<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js lt-ie9 lt-ie8" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <link rel="apple-touch-icon-precomposed" href="/assets/apple-touch-icon-e81758bc1c3dd0fbf02ff78884cef82db2d2946218b69b4f48c200a1a4114e54.png">
    <link rel="shortcut icon" href="/assets/favicon-30fd1a02b879f623a35e14021fd29d8061a5c65c2fbf169e8dac674d91547f77.ico">
    <link rel="alternate" type="application/rss+xml" title="Newsfeed von auto-motor.at im Format RSS 2.0" href="https://auto-motor.at/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="Newsfeed von auto-motor.at im Format Atom 1.0" href="https://auto-motor.at/feed.atom" />
    <meta name="twitter:card" content="summary">
    <meta name="twitter:domain" content="auto-motor.at">
    <meta property="fb:app_id" content="226367744064863">
    <meta property="fb:pages" content="132818810126901" />

    <link rel="stylesheet" media="all" href="/assets/application-126fa7e18108555fdbc4f8138af6296605863247fdc15ac7345934d7276f7595.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="kgWcgEtjgh5j5ns4Gh2rZ8eXoIS6Su3r8AaVx0gluLAyTYrh+drNvX6sRYlmgeyjeHeBVq0das9uoscH7kPh+Q==" />
    
    <!-- Modernizr -->
    <script src="/assets/modernizr-654222debe8018b12f1993ceddff30dc163a7d5008d79869c399d6d167321f97.js"></script>
    
    <!-- Respond.js for IE 8 or less only -->
    <!--[if (lt IE 9) & (!IEMobile)]>
      <script src="/assets/respond-85718fb4d1d5b0adee73ba019abb40fd1b3e4c58410d711106180aa9bc5704e1.js"></script>
    <![endif]-->

    <script src="/assets/application-9eb26bb3dad6f3e4f147744d39387df29eab7b8f73c4eb85397c71415af61944.js"></script>

    <title>Der neue Jaguar C-Type Continuation | auto-motor.at</title><meta name="title" content="Der neue Jaguar C-Type Continuation | auto-motor.at" /><meta name="description" content="Jaguar Classic fertigt zur Feier seines 70-jährigen Jubiläums eine begrenzte Anzahl neuer, handgefertigter Exemplare des legendären Jaguar C-Type." /><meta name="keywords" content="jaguar, jaguar classic, jaguar c-type, c-type, handgefertigt, jubiläum" /><meta name="robots" content="index,follow" /><meta property="og:url" content="https://auto-motor.at/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation.html" /><meta property="og:title" content="Der neue Jaguar C-Type Continuation" /><meta property="og:description" content="Jaguar Classic fertigt zur Feier seines 70-jährigen Jubiläums eine begrenzte Anzahl neuer, handgefertigter Exemplare des legendären Jaguar C-Type." /><meta property="og:site_name" content="auto-motor.at" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/AutoMotorAt" /><meta property="og:image" content="https://auto-motor.at/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/T-Der-neue-Jaguar-C-Type-Continuation.jpg?version=ogimage" /><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>var SWtargeting = SWtargeting || {};
SWtargeting['layout'] = window.location.hostname.indexOf('staging') > -1 ? 'staging' : 'v3';
$.SWdfp('1100995', 'AutoMotor_V4', [{
    id: 'RC/RootCall',
    name: 'Right of Content',
    container: "div-gpt-ad-1391459708993-rc",
    mapping: [[1024, [160,600]], [1280, [300,600]]],
    adsense_channel_ids: '8296205544',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'LB/RootCall',
    name: 'Leaderboard',
    container: "div-gpt-ad-1391459708993-lb",
    mapping: [[1, [320,50]], [480, [468,60]], [768, [728,90]], [1600, [970,90]]],
    adsense_channel_ids: '3866005946',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'MR_1/RootCall',
    name: 'Rectangle 1',
    container: "div-gpt-ad-1391459708993-mr1",
    mapping: [[1, [300,250]], [480, [336,280]], [600, [300,250]], [768, [336,280]], [1366, [300,250]], [1600, [336,280]], [1860, [300,250]]],
    adsense_channel_ids: '5342739147',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'MR_2/RootCall',
    name: 'Rectangle 2',
    container: "div-gpt-ad-1391459708993-mr2",
    mapping: [[1, [300,250]], [480, [336,280]], [600, [300,250]], [768, [336,280]], [1366, [300,250]], [1600, [336,280]], [1860, [300,250]]],
    adsense_channel_ids: '6819472349',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  }], function() {
    googletag.pubads().setTargeting('layout',SWtargeting['layout']);
});</script>
  </head>
  <body>
    <script>var SWdata = SWdata || [];
SWdata.push({
  'railsEnv': 'production'
});
if (typeof gaJsCUSTOMER !== 'undefined' && gaJsCUSTOMER != "")
  SWdata.push({'brandGroup': gaJsCUSTOMER});</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXXFND" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','SWdata','GTM-PXXFND');</script>
    <!--[if lt IE 8]>
      <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->

    <!-- content -->
    <main class="container-fluid" role="main">
      <div class="row">
        <div class="col-xs-12 col-md-10 col-mdp-9">
          <article class="article-container hentry"><div class="hero-unit"><div class="row"><div class="col-xs-12 col-xsp-6 hero-unit-first-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-001.html"><img class="picture-image" alt="Der neue jaguar c type continuation 001" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-001.jpg?v=1631666402&amp;version=herounit" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: Jaguar) </span></a></div></div><div class="col-xsp-3 hero-unit-second-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-005.html"><img class="picture-image" alt="Der neue jaguar c type continuation 005" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-005.jpg?v=1631666402&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: Jaguar) </span></a></div></div><div class="col-xsp-3 hero-unit-third-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-002.html"><img class="picture-image" alt="Der neue jaguar c type continuation 002" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-002.jpg?v=1631666402&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: Jaguar) </span></a></div></div><div class="col-xs-12 article-brandbox-spacer visible-xs-block"></div><div class="article-brandbox brandbox"><h3 class="brandbox-headline h3">Jaguar</h3><div class="brandbox-info brandbox-26"><div class="brandbox-logo brandbox-logo brandbox-logo-26"><a target="_self" title="translation missing: de.building_blocks.brand_box.heading.cms_toc_link" href="/Jaguar.html"><img class="brandbox-picture" title="Jaguar" alt="Jaguar" src="/Marken-Logos/small_jaguar.png?v=1484810882&amp;version=small" /></a></div><a class="brandbox-link brandbox-cms-tests-link brandbox-cms-tests-link-26" target="_self" title="zu den neuesten Testberichten von Jaguar" href="/Auto/Testberichte/Jaguar-Test.html">Testberichte</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-cms-news-link brandbox-cms-news-link-26" target="_self" title="zu den aktuellen Neuigkeiten von Jaguar" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News.html">Neuigkeiten</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-cms-cabrios-link brandbox-cms-cabrios-link-26" target="_self" title="zu den Cabrio-News von Jaguar" href="/Auto/Neuwagen/Cabrios-Cabrio-Modelle/Jaguar-Cabrios.html">Cabrios</a><span class="brandbox-separator">,</span> <a class="btn btn-default btn-sm brandbox-button" target="_self" title="zu den neuesten Meldungen von Jaguar" href="/Jaguar.html">Zur <span class="brandbox-brand">Jaguar</span> Markenseite…</a><a class="brandbox-link brandbox-car-ads brandbox-car-ads-26" target="_self" title="zu den Gebrauchtwagen und Vorführwagen von Jaguar" href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a><span class="brandbox-separator">,</span> </div></div></div></div><div class="row heading-wrapper"><div class="col-xs-12 col-lg-9"><h1 class="h1 article-heading entry-title"><span>Der neue Jaguar C-Type Continuation</span></h1><h2 class="h2 article-lead entry-summary"><span>Jaguar Classic fertigt zur Feier seines 70-jährigen Jubiläums eine begrenzte Anzahl neuer, handgefertigter Exemplare des legendären Jaguar C-Type.</span></h2></div></div><!--AutoMotor_V4_LB--><div class="row leaderboard-container"><div id="div-gpt-ad-1391459708993-lb"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-lb'); });</script></div></div><div class="row article-wrapper"><div class="col-xs-12 article-content entry-content"><div class="article-author vcard"><img class="article-author-image photo" alt="auto-motor.at Redaktion" src="/assets/am-avartar-80-dbadbed2c3c1faed05ac685dea9cadc5b381d58fbd119ae6fa4381922a7bb800.png" width="40" height="40" /><time class="article-author-date published" datetime="2021-09-15T02:30:00+02:00">Mittwoch, 15. September 2021</time><time class="updated hidden" datetime="2021-09-15T12:00:25+02:00">Mittwoch, 15. September 2021</time><div class="article-author-text">von <address class="article-author-name author"><a class="url fn n" rel="author" href="/impressum.html">auto-motor.at Redaktion</a></address></div><ul class="article-breadcrumbs" itemscope="1" itemtype="http://schema.org/BreadcrumbList">in Rubrik: <li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/Auto.html"><span itemprop="name">Auto</span><meta itemprop="position" content="0" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Neuwagen.html"><span itemprop="name">Neuwagen</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten.html"><span itemprop="name">Neuigkeiten</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News.html"><span itemprop="name">Jaguar</span><meta itemprop="position" content="3" /></a></li></ul></div>


<p>Im Jahr 1951 hat der Jaguar C-Type seine Premiere gefeiert und auch gleich 24 Stunden von Le Mans gewonnen. Der Rennwagen konnte mit seinem Leichtbau und seiner Aerodynamik überzeugen.</p>
<p>Zur Feier des 70. Geburtstags legt Jaguar jetzt eine limitierte Anzahl des C-Type neu auf. Bei der Umsetzung hat man höchsten Wert darauf gelegt, dass die Fahrzeuge dem Original bestmöglich entsprechen.</p>
<p>So kommen auch originale Uhren und Anzeigen zum Einsatz, die in vielen Stunden an Handwerkskunst gefertigt werden. Aber auch das Zündschloss und andere Details entsprechen dem Original von 1951.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-005.html"><img class="picture-image" alt="Der neue jaguar c type continuation 005" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-005.jpg?v=1631666402&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: Jaguar) </span></a></div>
<div class="medium-rectangle medium-rectangle-1"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr1"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-mr1'); });</script></div></div>
<p>Angetrieben wird die Neuauflage des legendären Rennfahrzeugs von einem handgefertigten 3,4-Liter-Reihensechszylinder mit Dreifach-Vergaser von Weber. Die Leistung liegt bei 220 PS.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-002.html"><img class="picture-image" alt="Der neue jaguar c type continuation 002" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-002.jpg?v=1631666402&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: Jaguar) </span></a></div>
<p>Die Schaltung erfolgt über ein manuelles 4-Gang-Getriebe. Erhältlich ist der C-Type Continuation in 12 Außenfarben, die Kunden können zudem ganz nach Wunsch das Fahrzeug auch mit Startnummern-Kreisen in Weiß oder Old English aufwerten. Einen Preis hat Jaguar leider nicht verraten.</p>


</div><div class="col-xs-12 article-sharing sharing"><!--sharing--><h3 class="h3 sharing-headline">Artikel weiterempfehlen</h3><ul class="sharing-list list"><li class="sharing-listitem"><span class="sharing-text">Facebook</span><div class="sharing-widget"><div class="fb-like" data-href="https://auto-motor.at/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div></li><li class="sharing-listitem"><span class="sharing-text">Twitter</span><div class="sharing-widget"><a class="twitter-share-button" data-url="https://auto-motor.at/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation.html" href="https://twitter.com/share" data-lang="de" x-data-via="BEAUTY_magazin">Twittern </a></div></li><li class="sharing-listitem"><span class="sharing-text">Google+</span><div class="sharing-widget"><div class="g-plusone" data-href="https://auto-motor.at/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation.html" data-size="medium" data-annotation="bubble"></div></div></li></ul></div><div class="col-xs-12 article-gallery gallery"><h3 class="h3 gallery-headline">Bildergalerie </h3><ul class="gallery-list list"><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-001.html"><img class="picture-image gallery-image" alt="Der neue jaguar c type continuation 001" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-001.jpg?v=1631666402&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-005.html"><img class="picture-image gallery-image" alt="Der neue jaguar c type continuation 005" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-005.jpg?v=1631666402&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-002.html"><img class="picture-image gallery-image" alt="Der neue jaguar c type continuation 002" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-002.jpg?v=1631666402&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-003.html"><img class="picture-image gallery-image" alt="Der neue jaguar c type continuation 003" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-003.jpg?v=1631666402&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-004.html"><img class="picture-image gallery-image" alt="Der neue jaguar c type continuation 004" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-004.jpg?v=1631666402&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-006.html"><img class="picture-image gallery-image" alt="Der neue jaguar c type continuation 006" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation/Der-neue-Jaguar-C-Type-Continuation-006.jpg?v=1631666402&amp;version=gallery" /></a></li></ul></div></div></article><div class="list-container"><h2 class="h2 list-lead">Die neuesten Meldungen</h2><div id="012-jscroll"><ul class="teaser-list sammel masonry-grid" id="012_teaser_box"><li class="masonry-grid-sizer"></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Acura-News/Acura-NSX-Type-S.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Streng limitiert: Acura NSX Type S<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Streng limitiert: Acura NSX Type S" alt="Streng limitiert: Acura NSX Type S" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Acura-News/Acura-NSX-Type-S/T-Streng-limitiert-Acura-NSX-Type-S.jpg?v=1631699906&amp;version=teaser" /></div><p class="teaser-info">Mit dem Acura NSX Type S ist jetzt der stärkste NSX aller Zeiten präsentiert worden, er ist jedoch nur auf 350 Einheiten limitiert.</p><span class="picture-source teaser-picture-source">Bildquelle: Acura </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Oldtimer/50-Jahre-Lamborghini-Countach.html"><div class="teaser-picture-container"><h2 class="teaser-headline">50 Jahre Lamborghini Countach<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="50 Jahre Lamborghini Countach" alt="50 Jahre Lamborghini Countach" src="/Auto/Oldtimer/50-Jahre-Lamborghini-Countach/T-50-Jahre-Lamborghini-Countach.jpg?v=1631601315&amp;version=teaser" /></div><p class="teaser-info">Am Genfer Autosalon im Jahr 1971 feierte der Lamborghini Countach LP500 noch als Designstudie seine Premiere, drei Jahre später rollten die ersten Exemplare zu den Kunden.</p><span class="picture-source teaser-picture-source">Bildquelle: Lamborghini </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Honda-News/Honda-HR-V-2021-Preise.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Honda HR-V: Was kostet die neue Generation?<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Die Preise für den neuen Honda HR-V stehen fest" alt="Die Preise für den neuen Honda HR-V stehen fest" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Honda-News/Honda-HR-V-2021-Preise/T-Die-Preise-fuer-neuen-Honda-HR-V-stehen-fest.jpg?v=1631600918&amp;version=teaser" /></div><p class="teaser-info">Die Preise  für die neue Generation des Honda HR-V stehen fest, ab sofort kann  bestellt werden, die Auslieferung der ersten Fahrzeuge soll Anfang 2022  erfolgen.</p><span class="picture-source teaser-picture-source">Bildquelle: Honda </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Toyota-News/Toyota-Marktanteil-legt-zu.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Toyota legt weiter zu<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Toyota legt weiter zu" alt="Toyota legt weiter zu" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Toyota-News/Toyota-Marktanteil-legt-zu/T-Toyota-legt-weiter-zu.jpg?v=1631600516&amp;version=teaser" /></div><p class="teaser-info">Im August sind die heimischen Pkw-Neuwagenzulassungen auch heuer erneut gesunken. Toyota kann aber dennoch eine Steigerung verzeichnen.</p><span class="picture-source teaser-picture-source">Bildquelle: Toyota </span></a></li><li class="pagination-item masonry-grid-item"><ul class="pagination pagination"><li class="prev disabled"><span>«</span></li> <li class="next"><a rel="next" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jaguar-News/Jaguar-C-Type-Continuation.html?page=2&amp;partial_nr=012&amp;partial_type=teaser_box&amp;utm_medium=atom&amp;utm_source=feed">»</a></li></ul></li></ul></div></div><div style="height:50px;"></div>
        </div>
        <div class="col-md-2 col-mdp-3 right-of-content">
          <!--right_of_content--><!--AutoMotor_V4_RC--><div class="row"><div id="div-gpt-ad-1391459708993-rc"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-rc'); });</script></div></div>
        </div>
      </div>
    </main>

    <!--header--><header role="banner"><ul class="navbar-top" role="navigation"><li class="navbar-trigger"><a class="navbar-icon-menu" role="button" title="Hauptmenü von auto-motor.at öffnen"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span><span class="nav-text">Menü</span></a><nav class="navbar-menu-wrapper"><div class="navbar-scroll-area"><!--main menu--><!--main_menu--><ul class="navbar-menu main-menu" id="topMain" role="menu"><li><a target="_self" title="zur Startseite" class="fa-nav-icon fa-home" href="/index.html">Home</a></li><li class="dropdown"><a target="_self" title="alles rund um Autos und Neuwagen" class="fa-nav-icon fa-car" href="#">Auto</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-car"><li><a target="_self" title="Marken-News" class=" " href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten.html">Marken-News</a></li><li><a target="_self" title="Green Cars" class=" " href="/Green-Cars.html">Green Cars</a></li><li><a target="_self" title="Testberichte" class=" " href="/Auto/Testberichte.html">Testberichte</a></li><li><a target="_self" title="Tuning" class=" " href="/Auto/Auto-Tuning.html">Tuning</a></li><li><a target="_self" title="Cabrio-Modelle" class=" " href="/Auto/Neuwagen/Cabrios-Cabrio-Modelle.html">Cabrios</a></li><li><a target="_self" title="Geländewagen-Modelle" class=" " href="/Auto/Neuwagen/Gelaendewagen-Modelle.html">Geländewagen</a></li><li><a target="_self" title="PKW-Kombis" class=" " href="/Auto/Neuwagen/Kombis.html">Kombis</a></li><li><a target="_self" title="Pickup-Modelle" class=" " href="/Auto/Neuwagen/Pickup-Modelle.html">Pickups</a></li><li><a target="_self" title="Plug-in Hybrid News und Testberichte" class=" " href="/Plug-in-Hybrid.html">Plug-in Hybrid</a></li><li><a target="_self" title="Sportwagen-Modelle" class=" " href="/Auto/Neuwagen/Sportwagen-Modelle.html">Sportwagen</a></li><li><a target="_self" title="SUV-Modelle" class=" " href="/Auto/Neuwagen/SUV-Modelle.html">SUVs</a></li><li><a target="_self" title="Van-Modelle" class=" " href="/Auto/Neuwagen/Vans.html">Vans</a></li><li><a target="_self" title="Oldtimer - Die Seiten für Oldtimerfreunde in Österreich" class=" " href="/Auto/Oldtimer.html">Oldtimer</a></li><li><a target="_self" title="Auto-Händler &amp; Werkstätten" class=" " href="/Auto/Autohaendler.html">Auto-Händler &amp; Werkstätten</a></li><li><a target="_self" title="Gebrauchtwagen" class=" " href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a></li></ul></li><li class="dropdown"><a target="_self" title="Service &amp; Tipps" class="fa-nav-icon fa-tachometer" href="#">Service &amp; Tipps</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-tachometer"><li><a target="_self" title="Testberichte" class=" " href="/Tipps-Tests-Autofahrer/Auto-Tests-Testberichte/Tests-Archiv.html">Testberichte</a></li><li><a target="_self" title="Tipps" class=" " href="/Tipps-Tests-Autofahrer/Tipps-Autofahrer.html">Tipps</a></li><li><a target="_self" title="Verkehrssicherheit" class=" " href="/Tipps-Tests-Autofahrer/Verkehrssicherheit/Verkehrssicherheit-Archiv.html">Verkehrssicherheit</a></li><li><a target="_self" title="Recht im Verkehr" class=" " href="/Auto-Service/Recht-Verkehr.html">Recht im Verkehr</a></li><li><a target="_self" title="Autoreifen" class=" " href="/Auto-Service/Autoreifen.html">Autoreifen</a></li><li><a target="_self" title="Urlaub &amp; Reisen" class=" " href="/Auto-Service/Urlaub-Reisen.html">Urlaub &amp; Reisen</a></li><li><a target="_self" title="ASFINAG Webcams auf Österreichs Autobahnen" class=" " href="/Auto-Service/Autobahn-Webcams-Oesterreich.html">Autobahn-Webcams</a></li></ul></li><li class="dropdown"><a target="_self" title="Motorrad" class="fa-nav-icon fa-motorcycle" href="#">Motorrad</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-motorcycle"><li><a target="_self" title="Motorrad-News" class=" " href="/Motorrad/Motorrad-Archiv.html">Motorrad-News</a></li><li><a target="_self" title="Modelle-News" class=" " href="/Motorrad/Motorraeder-Modelle-News.html">Modelle-News</a></li><li><a target="_self" title="Testberichte" class=" " href="/Motorrad/Motorrad-Motorraeder-Test.html">Testberichte</a></li><li><a target="_self" title="Motorrad-Händler &amp; Werkstätten" class=" " href="/Motorrad/Motorradhaendler.html">Motorrad-Händler &amp; Werkstätten</a></li></ul></li><li class="dropdown"><a target="_self" title="Mehr..." class="fa-nav-icon fa-photo" href="#">Mehr...</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-photo"><li><a target="_blank" title="Facebook" class=" " href="https://www.facebook.com/AutoMotorAt">Facebook</a></li><li><a target="_self" title="Auto-Videos" class=" " href="/Auto-Videos.html">Auto-Videos</a></li><li><a target="_self" title="Foto-Album" class=" " href="/Auto-Fotos.html">Foto-Album</a></li><li><a target="_self" title="Jeden Tag ein neuer Bildschirmhintergrund zum Download" class=" " href="/Bildschirmhintergrund.html">Download-Bilder</a></li><li><a target="_self" title="Auto&amp;Motor Veranstaltungen" class=" " href="/Interaktiv/Auto-Motor-Veranstaltungen.html">Auto&amp;Motor Veranstaltungen</a></li><li><a target="_self" title="Copyright und rechtliche Hinweise" class=" " href="/ueber-uns/Disclaimer.html">Nutzungsbedingungen</a></li><li><a target="_self" title="Datenschutzerklärung - Information zu Cookies" class=" " href="/ueber-uns/Datenschutzerklaerung.html">Datenschutzerklärung</a></li><li><a target="_self" title="Monatliche Userzahlen auf auto-motor.at" class=" " href="/ueber-uns/Reichweite-auto-motor.html">Mediadaten</a></li><li><a target="_self" title="Impressum" class=" " href="/ueber-uns.html">Impressum</a></li></ul></li></ul></div></nav></li><li class="navbar-logo"><a href="/index.html"><img alt="auto-motor.at Logo" title="zur Startseite von auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /></a></li></ul></header>
    <!--footer--><div class="modal cookie_eu_container"><div class="modal-content"><img class="modal-logo" alt="auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /><div class="h1 modal-heading">Dürfen wir kurz Ihre Aufmerksamkeit haben?</div><p><strong>Sie können gleich weiterlesen.</strong> Wir möchten Ihnen nur kurz mitteilen, wie wir Ihre Daten verarbeiten.
<br />Wir und unsere Partner verwenden Cookies. Sie können in Ihrem Browser einstellen, wie Sie mit Cookies umgehen möchten.
<br />Ihre Daten, die Sie durch den Besuch und die Benutzung unserer Website übermitteln, werden von uns und unseren Partnern ausschließlich im gesetzlich vorgesehenen Rahmen zum Zweck der Bereitstellung und Finanzierung dieser Website erfasst und automatisiert verarbeitet.
</p><p>Einen Überblick geben wir Ihnen in der <a href="/ueber-uns/Datenschutzerklaerung.html?cookie_eu_container=false">Kompaktansicht unserer Datenschutzerklärung</a> und alle Details in der <a href="/ueber-uns/Datenschutzerklaerung.html?cookie_eu_container=false#fulltext">ausführlichen Version</a> . </p><div style="text-align:center;"><button class="btn btn-primary btn-large js-cookies-eu-ok" title="Mit der weiteren Nutzung dieser Website erklären Sie sich mit der Verarbeitung Ihrer Daten und der Verwendung von Cookies einverstanden." data-container=".cookie_eu_container" data-version="20180525">Danke, ich stimme der Datenschutzerklärung zu und möchte weiterlesen.</button></div></div></div>

    <div class="body_end">
      <script>jQuery(function($){
  // init Masonry
var $grid = $('.masonry-grid').masonry({
  // set itemSelector so .grid-sizer is not used in layout
  itemSelector: '.masonry-grid-item',
  // use element for option
  columnWidth: '.masonry-grid-sizer',
  gutter: 20,
  isAnimated: true
});
// layout Masonry after each image loads
$grid.imagesLoaded().progress( function() {
  $grid.masonry('layout');
});

});</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // create jscroll
$('.pagination-item a').each(function(){
  var $this = $(this),
      href = $this.attr('href'),
      p = 'ajax=html',
      r = new RegExp(p);
  if (!r.test(href)) $this.attr('href', href + '&' + p);
});
$("#012-jscroll").jscroll({
  debug: true,
  loadingHtml: "<small>Weitere News werden geladen…</small>",
  padding: 0,
  pagingSelector: '.pagination-item',
  nextSelector: '.pagination-item .next a',
  // items have to be moved to uplevel container and connected to Masonry
  callback: function() {
    // this = .jscroll-added
    var $this = $(this),
        $items = $this.find('.teaser'),
        $grid = $("#012_teaser_box");
    // add items to existing Masonry
    $grid.append( $items ).masonry( 'appended', $items );
    // layout Masonry after each image loads
    $grid.imagesLoaded().progress( function() {
      $grid.masonry('layout');
    });
    // remove garbage of loaded container
    $this.remove();
  }
});
$('.navbar-top').slidingTouchMenu();
$('#navbar-search-form').on('submit', function(event) {
  if ($('#navbar-search-input').val() == "") {
    event.preventDefault();
    event.stopPropagation();
    $('.error-wrapper').addClass('has-error');
    $('#navbar-search-input').focus();
  }
});
});
</script>
    </div>

  </body>
</html>
