<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js lt-ie9 lt-ie8" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <link rel="apple-touch-icon-precomposed" href="/assets/apple-touch-icon-e81758bc1c3dd0fbf02ff78884cef82db2d2946218b69b4f48c200a1a4114e54.png">
    <link rel="shortcut icon" href="/assets/favicon-30fd1a02b879f623a35e14021fd29d8061a5c65c2fbf169e8dac674d91547f77.ico">
    <link rel="alternate" type="application/rss+xml" title="Newsfeed von auto-motor.at im Format RSS 2.0" href="https://auto-motor.at/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="Newsfeed von auto-motor.at im Format Atom 1.0" href="https://auto-motor.at/feed.atom" />
    <meta name="twitter:card" content="summary">
    <meta name="twitter:domain" content="auto-motor.at">
    <meta property="fb:app_id" content="226367744064863">
    <meta property="fb:pages" content="132818810126901" />

    <link rel="stylesheet" media="all" href="/assets/application-126fa7e18108555fdbc4f8138af6296605863247fdc15ac7345934d7276f7595.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="SqT+HoPhDs7xco4dvAYo4Dmp8Somo4D+6fHoDosar3dshNxM2MEoPPIbwAsrcxuoWY9qNWH9jP/nuHMpLylogw==" />
    
    <!-- Modernizr -->
    <script src="/assets/modernizr-654222debe8018b12f1993ceddff30dc163a7d5008d79869c399d6d167321f97.js"></script>
    
    <!-- Respond.js for IE 8 or less only -->
    <!--[if (lt IE 9) & (!IEMobile)]>
      <script src="/assets/respond-85718fb4d1d5b0adee73ba019abb40fd1b3e4c58410d711106180aa9bc5704e1.js"></script>
    <![endif]-->

    <script src="/assets/application-9eb26bb3dad6f3e4f147744d39387df29eab7b8f73c4eb85397c71415af61944.js"></script>

    <title>Erste Fotos vom Lexus RZ 450e | auto-motor.at</title><meta name="title" content="Erste Fotos vom Lexus RZ 450e | auto-motor.at" /><meta name="description" content="Auch bei Lexus startet 2022 die Ära der Elektroautos, erste Fotos vom neuen RZ 450e sind jetzt veröffentlicht worden." /><meta name="keywords" content="lexus, rz 450e, lexus rz, modelljahr, 2022, elektroauto, fotos, tngreencars, suv, elektro-suv, elektromobilität" /><meta name="robots" content="index,follow" /><meta property="og:url" content="https://auto-motor.at/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e.html" /><meta property="og:title" content="Erste Fotos vom Lexus RZ 450e" /><meta property="og:description" content="Auch bei Lexus startet 2022 die Ära der Elektroautos, erste Fotos vom neuen RZ 450e sind jetzt veröffentlicht worden." /><meta property="og:site_name" content="auto-motor.at" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/AutoMotorAt" /><meta property="og:image" content="https://auto-motor.at/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/T-Erste-Fotos-vom-Lexus-RZ-450e.jpg?version=ogimage" /><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>var SWtargeting = SWtargeting || {};
SWtargeting['layout'] = window.location.hostname.indexOf('staging') > -1 ? 'staging' : 'v3';
$.SWdfp('1100995', 'AutoMotor_V4', [{
    id: 'RC/RootCall',
    name: 'Right of Content',
    container: "div-gpt-ad-1391459708993-rc",
    mapping: [[1024, [160,600]], [1280, [300,600]]],
    adsense_channel_ids: '8296205544',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'LB/RootCall',
    name: 'Leaderboard',
    container: "div-gpt-ad-1391459708993-lb",
    mapping: [[1, [320,50]], [480, [468,60]], [768, [728,90]], [1600, [970,90]]],
    adsense_channel_ids: '3866005946',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'MR_1/RootCall',
    name: 'Rectangle 1',
    container: "div-gpt-ad-1391459708993-mr1",
    mapping: [[1, [300,250]], [480, [336,280]], [600, [300,250]], [768, [336,280]], [1366, [300,250]], [1600, [336,280]], [1860, [300,250]]],
    adsense_channel_ids: '5342739147',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'MR_2/RootCall',
    name: 'Rectangle 2',
    container: "div-gpt-ad-1391459708993-mr2",
    mapping: [[1, [300,250]], [480, [336,280]], [600, [300,250]], [768, [336,280]], [1366, [300,250]], [1600, [336,280]], [1860, [300,250]]],
    adsense_channel_ids: '6819472349',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  }], function() {
    googletag.pubads().setTargeting('layout',SWtargeting['layout']);
});</script>
  </head>
  <body>
    <script>var SWdata = SWdata || [];
SWdata.push({
  'railsEnv': 'production'
});
if (typeof gaJsCUSTOMER !== 'undefined' && gaJsCUSTOMER != "")
  SWdata.push({'brandGroup': gaJsCUSTOMER});</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXXFND" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','SWdata','GTM-PXXFND');</script>
    <!--[if lt IE 8]>
      <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->

    <!-- content -->
    <main class="container-fluid" role="main">
      <div class="row">
        <div class="col-xs-12 col-md-10 col-mdp-9">
          <article class="article-container hentry"><div class="hero-unit"><div class="row"><div class="col-xs-12 col-xsp-6 hero-unit-first-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/Erste-Fotos-vom-Lexus-RZ-450e-001.html"><img class="picture-image" alt="Erste fotos vom lexus rz 450e 001" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/Erste-Fotos-vom-Lexus-RZ-450e-001.jpg?v=1640050201&amp;version=herounit" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: Lexus) </span></a></div></div><div class="col-xsp-3 hero-unit-second-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/Erste-Fotos-vom-Lexus-RZ-450e-002.html"><img class="picture-image" alt="Erste fotos vom lexus rz 450e 002" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/Erste-Fotos-vom-Lexus-RZ-450e-002.jpg?v=1640050201&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: Lexus) </span></a></div></div><div class="col-xsp-3 hero-unit-third-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/Erste-Fotos-vom-Lexus-RZ-450e-003.html"><img class="picture-image" alt="Erste fotos vom lexus rz 450e 003" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/Erste-Fotos-vom-Lexus-RZ-450e-003.jpg?v=1640050201&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: Lexus) </span></a></div></div></div></div><div class="row heading-wrapper"><div class="col-xs-12 col-lg-9"><h1 class="h1 article-heading entry-title"><span>Erste Fotos vom Lexus RZ 450e</span></h1><h2 class="h2 article-lead entry-summary"><span>Auch bei Lexus startet 2022 die Ära der Elektroautos, erste Fotos vom neuen RZ 450e sind jetzt veröffentlicht worden.</span></h2></div></div><!--AutoMotor_V4_LB--><div class="row leaderboard-container"><div id="div-gpt-ad-1391459708993-lb"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-lb'); });</script></div></div><div class="row article-wrapper"><div class="col-xs-12 article-content entry-content"><div class="article-author vcard"><img class="article-author-image photo" alt="auto-motor.at Redaktion" src="/assets/am-avartar-80-dbadbed2c3c1faed05ac685dea9cadc5b381d58fbd119ae6fa4381922a7bb800.png" width="40" height="40" /><time class="article-author-date published" datetime="2021-12-21T02:00:00+01:00">Dienstag, 21. Dezember 2021</time><time class="updated hidden" datetime="2021-12-21T11:29:59+01:00">Dienstag, 21. Dezember 2021</time><div class="article-author-text">von <address class="article-author-name author"><a class="url fn n" rel="author" href="/impressum.html">auto-motor.at Redaktion</a></address></div><ul class="article-breadcrumbs" itemscope="1" itemtype="http://schema.org/BreadcrumbList">in Rubrik: <li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/Auto.html"><span itemprop="name">Auto</span><meta itemprop="position" content="0" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Neuwagen.html"><span itemprop="name">Neuwagen</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten.html"><span itemprop="name">Neuigkeiten</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News.html"><span itemprop="name">Lexus</span><meta itemprop="position" content="3" /></a></li></ul></div>


<p>Mit dem RZ 450e hat Lexus jetzt nach dem UX 300e, der ebenfalls 2022 starten soll, ein weiteres Elektroauto präsentiert. Der neue Elektro-SUV <a href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Toyota-News/Toyota-bZ4X.html">teilt sich die Basis mit dem Toyota bZ4X</a>
, kann aber trotz sehr ähnlicher Linienführung mit dem klassischen Lexus-Design aufwarten.</p>
<p>Im Vergleich zum Toyota wirkt der Lexus noch eleganter und dennoch auch sehr dynamisch. Die Frontpartie zeigt die typische Lexus-Lichtsignatur, natürlich sind auch LED-Scheinwerfer an Bord.</p>
<p>Das Heck kann mit sehr markanten Ecken überzeugen und verfügt über ein schmales LED-Lichtband, welches sich über die gesamte Fahrzeugreite erstreckt.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/Erste-Fotos-vom-Lexus-RZ-450e-002.html"><img class="picture-image" alt="Erste fotos vom lexus rz 450e 002" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/Erste-Fotos-vom-Lexus-RZ-450e-002.jpg?v=1640050201&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: Lexus) </span></a></div>
<div class="medium-rectangle medium-rectangle-1"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr1"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-mr1'); });</script></div></div>
<p>Von der Seite betrachtet erkennt man dann die Ähnlichkeit mit dem Toyota bZ4X. Leider hat Toyota bislang nur erste Fotos vom Außendesign veröffentlicht.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/Erste-Fotos-vom-Lexus-RZ-450e-003.html"><img class="picture-image" alt="Erste fotos vom lexus rz 450e 003" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/Erste-Fotos-vom-Lexus-RZ-450e-003.jpg?v=1640050201&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: Lexus) </span></a></div>
<p>Im Innenraum wird der RZ 450e aber vermutlich etwas luxuriöser sein als sein Bruder bei Toyota. Auch technische Daten hat man nicht verraten, auch hier kann man aber von den gleichen Eckdaten wie beim bZ4X ausgehen.</p>


</div><div class="col-xs-12 article-sharing sharing"><!--sharing--><h3 class="h3 sharing-headline">Artikel weiterempfehlen</h3><ul class="sharing-list list"><li class="sharing-listitem"><span class="sharing-text">Facebook</span><div class="sharing-widget"><div class="fb-like" data-href="https://auto-motor.at/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div></li><li class="sharing-listitem"><span class="sharing-text">Twitter</span><div class="sharing-widget"><a class="twitter-share-button" data-url="https://auto-motor.at/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e.html" href="https://twitter.com/share" data-lang="de" x-data-via="BEAUTY_magazin">Twittern </a></div></li><li class="sharing-listitem"><span class="sharing-text">Google+</span><div class="sharing-widget"><div class="g-plusone" data-href="https://auto-motor.at/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e.html" data-size="medium" data-annotation="bubble"></div></div></li></ul></div><div class="col-xs-12 article-gallery gallery"><h3 class="h3 gallery-headline">Bildergalerie </h3><ul class="gallery-list list"><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/Erste-Fotos-vom-Lexus-RZ-450e-001.html"><img class="picture-image gallery-image" alt="Erste fotos vom lexus rz 450e 001" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/Erste-Fotos-vom-Lexus-RZ-450e-001.jpg?v=1640050201&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/Erste-Fotos-vom-Lexus-RZ-450e-002.html"><img class="picture-image gallery-image" alt="Erste fotos vom lexus rz 450e 002" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/Erste-Fotos-vom-Lexus-RZ-450e-002.jpg?v=1640050201&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/Erste-Fotos-vom-Lexus-RZ-450e-003.html"><img class="picture-image gallery-image" alt="Erste fotos vom lexus rz 450e 003" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e/Erste-Fotos-vom-Lexus-RZ-450e-003.jpg?v=1640050201&amp;version=gallery" /></a></li></ul></div></div></article><div class="list-container"><h2 class="h2 list-lead">Die neuesten Meldungen</h2><div id="012-jscroll"><ul class="teaser-list sammel masonry-grid" id="012_teaser_box"><li class="masonry-grid-sizer"></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Ford-News/Ford-Mustang-Mach-E-fuer-87-jaehrigen-Spanier.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Ford Mustang Mach-E für 87-jährigen Spanier<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Ford Mustang Mach-E für 87-jährigen Spanier" alt="Ford Mustang Mach-E für 87-jährigen Spanier" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Ford-News/Ford-Mustang-Mach-E-fuer-87-jaehrigen-Spanier/T-Ford-Mustang-Mach-E-fuer-87-jaehrigen-Spanier.jpg?v=1640082289&amp;version=teaser" /></div><p class="teaser-info">Nach vielen Jahrzehnten hinter dem Lenkrad benzinbetriebener Fahrzeuge beweist der 87-jährige Spanier Pedro García, dass es nie zu spät dafür ist, in die Zukunft zu blicken.</p><span class="picture-source teaser-picture-source">Bildquelle: Ford </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Testberichte/Opel-Test/Opel-Insignia-GS-Test.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Opel Insignia GS Business Elegance 1,5 CDTI 122 PS AT im Test<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Opel Insignia GS Business Elegance 1,5 CDTI 122 PS AT – Testbericht" alt="Opel Insignia GS Business Elegance 1,5 CDTI 122 PS AT – Testbericht" src="/Auto/Testberichte/Opel-Test/Opel-Insignia-GS-Test/T-Opel-Insignia-GS-Business-Elegance-1-5-CDTI-122-PS-AT-Testbericht.jpg?v=1640084152&amp;version=teaser" /></div><p class="teaser-info">Der frisch geliftete Opel Insignia ist in einem stark schrumpfenden Segment positioniert. Warum er sich dennoch in unser Herz gefahren hat, verraten wir in unserem Testbericht.</p><span class="picture-source teaser-picture-source">Bildquelle: auto-motor.at/Stefan Gruber </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Peugeot-News/Peugeot-Citroen-Hydrogen-Produktion.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Peugeot und Citroen starten Hydrogen-Produktion<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Peugeot und Citroen starten Hydrogen-Produktion" alt="Peugeot und Citroen starten Hydrogen-Produktion" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Peugeot-News/Peugeot-Citroen-Hydrogen-Produktion/T-Peugeot-Citroen-starten-Hydrogen-Produktion.jpg?v=1640020513&amp;version=teaser" /></div><p class="teaser-info">Neben der E-Mobilität setzt man bei Peugeot und Citroen auch auf Nutzfahrzeuge mit Wasserstoffantrieb, die Produktion von Citroen e-Jumpy Hydrogen und e-Expert Hydrogen ist jetzt gestartet.</p><span class="picture-source teaser-picture-source">Bildquelle: Stellantis </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Polestar/Tests/Polestar-2-Long-Range-Dual-Motor-Testbericht.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Polestar 2 Long Range Dual Motor im Test<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Polestar 2 Long Range Dual Motor – Testbericht" alt="Polestar 2 Long Range Dual Motor – Testbericht" src="/Polestar/Tests/Polestar-2-Long-Range-Dual-Motor-Testbericht/T-Polestar-2-Long-Range-Dual-Motor-Testbericht.jpg?v=1640020187&amp;version=teaser" /></div><p class="teaser-info">Mit dem Polestar 2 möchte die junge Marke auch in Österreich durchstarten. In unserem Test verraten wir, wie sich das Elektroauto im Alltag bewährt.</p><span class="picture-source teaser-picture-source">Bildquelle: auto-motor.at/Stefan Gruber </span></a></li><li class="pagination-item masonry-grid-item"><ul class="pagination pagination"><li class="prev disabled"><span>«</span></li> <li class="next"><a rel="next" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e.html?page=2&amp;partial_nr=012&amp;partial_type=teaser_box&amp;utm_medium=atom&amp;utm_source=feed">»</a></li></ul></li></ul></div></div><div style="height:50px;"></div><div id="013-jscroll"><div class="brands-next"><a href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Lexus-News/Lexus-RZ-450e.html?partial_type=delegator_block&amp;partial_nr=013&amp;ajax=html">Markenwelt</a></div></div>
        </div>
        <div class="col-md-2 col-mdp-3 right-of-content">
          <!--right_of_content--><!--AutoMotor_V4_RC--><div class="row"><div id="div-gpt-ad-1391459708993-rc"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-rc'); });</script></div></div>
        </div>
      </div>
    </main>

    <!--header--><header role="banner"><ul class="navbar-top" role="navigation"><li class="navbar-trigger"><a class="navbar-icon-menu" role="button" title="Hauptmenü von auto-motor.at öffnen"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span><span class="nav-text">Menü</span></a><nav class="navbar-menu-wrapper"><div class="navbar-scroll-area"><!--main menu--><!--main_menu--><ul class="navbar-menu main-menu" id="topMain" role="menu"><li><a target="_self" title="zur Startseite" class="fa-nav-icon fa-home" href="/index.html">Home</a></li><li class="dropdown"><a target="_self" title="alles rund um Autos und Neuwagen" class="fa-nav-icon fa-car" href="#">Auto</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-car"><li><a target="_self" title="Marken-News" class=" " href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten.html">Marken-News</a></li><li><a target="_self" title="Green Cars" class=" " href="/Green-Cars.html">Green Cars</a></li><li><a target="_self" title="Testberichte" class=" " href="/Auto/Testberichte.html">Testberichte</a></li><li><a target="_self" title="Tuning" class=" " href="/Auto/Auto-Tuning.html">Tuning</a></li><li><a target="_self" title="Cabrio-Modelle" class=" " href="/Auto/Neuwagen/Cabrios-Cabrio-Modelle.html">Cabrios</a></li><li><a target="_self" title="Geländewagen-Modelle" class=" " href="/Auto/Neuwagen/Gelaendewagen-Modelle.html">Geländewagen</a></li><li><a target="_self" title="PKW-Kombis" class=" " href="/Auto/Neuwagen/Kombis.html">Kombis</a></li><li><a target="_self" title="Pickup-Modelle" class=" " href="/Auto/Neuwagen/Pickup-Modelle.html">Pickups</a></li><li><a target="_self" title="Plug-in Hybrid News und Testberichte" class=" " href="/Plug-in-Hybrid.html">Plug-in Hybrid</a></li><li><a target="_self" title="Sportwagen-Modelle" class=" " href="/Auto/Neuwagen/Sportwagen-Modelle.html">Sportwagen</a></li><li><a target="_self" title="SUV-Modelle" class=" " href="/Auto/Neuwagen/SUV-Modelle.html">SUVs</a></li><li><a target="_self" title="Van-Modelle" class=" " href="/Auto/Neuwagen/Vans.html">Vans</a></li><li><a target="_self" title="Oldtimer - Die Seiten für Oldtimerfreunde in Österreich" class=" " href="/Auto/Oldtimer.html">Oldtimer</a></li><li><a target="_self" title="Auto-Händler &amp; Werkstätten" class=" " href="/Auto/Autohaendler.html">Auto-Händler &amp; Werkstätten</a></li><li><a target="_self" title="Gebrauchtwagen" class=" " href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a></li></ul></li><li class="dropdown"><a target="_self" title="Service &amp; Tipps" class="fa-nav-icon fa-tachometer" href="#">Service &amp; Tipps</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-tachometer"><li><a target="_self" title="Testberichte" class=" " href="/Tipps-Tests-Autofahrer/Auto-Tests-Testberichte/Tests-Archiv.html">Testberichte</a></li><li><a target="_self" title="Tipps" class=" " href="/Tipps-Tests-Autofahrer/Tipps-Autofahrer.html">Tipps</a></li><li><a target="_self" title="Verkehrssicherheit" class=" " href="/Tipps-Tests-Autofahrer/Verkehrssicherheit/Verkehrssicherheit-Archiv.html">Verkehrssicherheit</a></li><li><a target="_self" title="Recht im Verkehr" class=" " href="/Auto-Service/Recht-Verkehr.html">Recht im Verkehr</a></li><li><a target="_self" title="Autoreifen" class=" " href="/Auto-Service/Autoreifen.html">Autoreifen</a></li><li><a target="_self" title="Urlaub &amp; Reisen" class=" " href="/Auto-Service/Urlaub-Reisen.html">Urlaub &amp; Reisen</a></li><li><a target="_self" title="ASFINAG Webcams auf Österreichs Autobahnen" class=" " href="/Auto-Service/Autobahn-Webcams-Oesterreich.html">Autobahn-Webcams</a></li></ul></li><li class="dropdown"><a target="_self" title="Motorrad" class="fa-nav-icon fa-motorcycle" href="#">Motorrad</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-motorcycle"><li><a target="_self" title="Motorrad-News" class=" " href="/Motorrad/Motorrad-Archiv.html">Motorrad-News</a></li><li><a target="_self" title="Modelle-News" class=" " href="/Motorrad/Motorraeder-Modelle-News.html">Modelle-News</a></li><li><a target="_self" title="Testberichte" class=" " href="/Motorrad/Motorrad-Motorraeder-Test.html">Testberichte</a></li><li><a target="_self" title="Motorrad-Händler &amp; Werkstätten" class=" " href="/Motorrad/Motorradhaendler.html">Motorrad-Händler &amp; Werkstätten</a></li></ul></li><li class="dropdown"><a target="_self" title="Mehr..." class="fa-nav-icon fa-photo" href="#">Mehr...</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-photo"><li><a target="_blank" title="Facebook" class=" " href="https://www.facebook.com/AutoMotorAt">Facebook</a></li><li><a target="_self" title="Auto-Videos" class=" " href="/Auto-Videos.html">Auto-Videos</a></li><li><a target="_self" title="Foto-Album" class=" " href="/Auto-Fotos.html">Foto-Album</a></li><li><a target="_self" title="Jeden Tag ein neuer Bildschirmhintergrund zum Download" class=" " href="/Bildschirmhintergrund.html">Download-Bilder</a></li><li><a target="_self" title="Auto&amp;Motor Veranstaltungen" class=" " href="/Interaktiv/Auto-Motor-Veranstaltungen.html">Auto&amp;Motor Veranstaltungen</a></li><li><a target="_self" title="Copyright und rechtliche Hinweise" class=" " href="/ueber-uns/Disclaimer.html">Nutzungsbedingungen</a></li><li><a target="_self" title="Datenschutzerklärung - Information zu Cookies" class=" " href="/ueber-uns/Datenschutzerklaerung.html">Datenschutzerklärung</a></li><li><a target="_self" title="Monatliche Userzahlen auf auto-motor.at" class=" " href="/ueber-uns/Reichweite-auto-motor.html">Mediadaten</a></li><li><a target="_self" title="Impressum" class=" " href="/ueber-uns.html">Impressum</a></li></ul></li></ul></div></nav></li><li class="navbar-logo"><a href="/index.html"><img alt="auto-motor.at Logo" title="zur Startseite von auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /></a></li></ul></header>
    <!--footer--><div class="modal cookie_eu_container"><div class="modal-content"><img class="modal-logo" alt="auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /><div class="h1 modal-heading">Dürfen wir kurz Ihre Aufmerksamkeit haben?</div><p><strong>Sie können gleich weiterlesen.</strong> Wir möchten Ihnen nur kurz mitteilen, wie wir Ihre Daten verarbeiten.
<br />Wir und unsere Partner verwenden Cookies. Sie können in Ihrem Browser einstellen, wie Sie mit Cookies umgehen möchten.
<br />Ihre Daten, die Sie durch den Besuch und die Benutzung unserer Website übermitteln, werden von uns und unseren Partnern ausschließlich im gesetzlich vorgesehenen Rahmen zum Zweck der Bereitstellung und Finanzierung dieser Website erfasst und automatisiert verarbeitet.
</p><p>Einen Überblick geben wir Ihnen in der <a href="/ueber-uns/Datenschutzerklaerung.html?cookie_eu_container=false">Kompaktansicht unserer Datenschutzerklärung</a> und alle Details in der <a href="/ueber-uns/Datenschutzerklaerung.html?cookie_eu_container=false#fulltext">ausführlichen Version</a> . </p><div style="text-align:center;"><button class="btn btn-primary btn-large js-cookies-eu-ok" title="Mit der weiteren Nutzung dieser Website erklären Sie sich mit der Verarbeitung Ihrer Daten und der Verwendung von Cookies einverstanden." data-container=".cookie_eu_container" data-version="20180525">Danke, ich stimme der Datenschutzerklärung zu und möchte weiterlesen.</button></div></div></div>

    <div class="body_end">
      <script>jQuery(function($){
  // init Masonry
var $grid = $('.masonry-grid').masonry({
  // set itemSelector so .grid-sizer is not used in layout
  itemSelector: '.masonry-grid-item',
  // use element for option
  columnWidth: '.masonry-grid-sizer',
  gutter: 20,
  isAnimated: true
});
// layout Masonry after each image loads
$grid.imagesLoaded().progress( function() {
  $grid.masonry('layout');
});

});</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // create jscroll
$('.pagination-item a').each(function(){
  var $this = $(this),
      href = $this.attr('href'),
      p = 'ajax=html',
      r = new RegExp(p);
  if (!r.test(href)) $this.attr('href', href + '&' + p);
});
$("#012-jscroll").jscroll({
  debug: true,
  loadingHtml: "<small>Weitere News werden geladen…</small>",
  padding: 0,
  pagingSelector: '.pagination-item',
  nextSelector: '.pagination-item .next a',
  // items have to be moved to uplevel container and connected to Masonry
  callback: function() {
    // this = .jscroll-added
    var $this = $(this),
        $items = $this.find('.teaser'),
        $grid = $("#012_teaser_box");
    // add items to existing Masonry
    $grid.append( $items ).masonry( 'appended', $items );
    // layout Masonry after each image loads
    $grid.imagesLoaded().progress( function() {
      $grid.masonry('layout');
    });
    // remove garbage of loaded container
    $this.remove();
  }
});
$("#013-jscroll").jscroll({
  debug: true,
  loadingHtml: "<small>Markenübersicht wird geladen…</small>",
  padding: 0,
  pagingSelector: '.brands-next',
  nextSelector: '.brands-next a'
});
$('.navbar-top').slidingTouchMenu();
$('#navbar-search-form').on('submit', function(event) {
  if ($('#navbar-search-input').val() == "") {
    event.preventDefault();
    event.stopPropagation();
    $('.error-wrapper').addClass('has-error');
    $('#navbar-search-input').focus();
  }
});
});
</script>
    </div>

  </body>
</html>
