<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js lt-ie9 lt-ie8" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <link rel="apple-touch-icon-precomposed" href="/assets/apple-touch-icon-e81758bc1c3dd0fbf02ff78884cef82db2d2946218b69b4f48c200a1a4114e54.png">
    <link rel="shortcut icon" href="/assets/favicon-30fd1a02b879f623a35e14021fd29d8061a5c65c2fbf169e8dac674d91547f77.ico">
    <link rel="alternate" type="application/rss+xml" title="Newsfeed von auto-motor.at im Format RSS 2.0" href="https://auto-motor.at/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="Newsfeed von auto-motor.at im Format Atom 1.0" href="https://auto-motor.at/feed.atom" />
    <meta name="twitter:card" content="summary">
    <meta name="twitter:domain" content="auto-motor.at">
    <meta property="fb:app_id" content="226367744064863">
    <meta property="fb:pages" content="132818810126901" />

    <link rel="stylesheet" media="all" href="/assets/application-126fa7e18108555fdbc4f8138af6296605863247fdc15ac7345934d7276f7595.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="eJa0aQELEosuFOY9e5CRL4rKyPGKfQswgfztCLG/wfjbHi0Ecbs5huh0MlWIkz/ohwS7m/EuAraAqWKjKOD8eA==" />
    
    <!-- Modernizr -->
    <script src="/assets/modernizr-654222debe8018b12f1993ceddff30dc163a7d5008d79869c399d6d167321f97.js"></script>
    
    <!-- Respond.js for IE 8 or less only -->
    <!--[if (lt IE 9) & (!IEMobile)]>
      <script src="/assets/respond-85718fb4d1d5b0adee73ba019abb40fd1b3e4c58410d711106180aa9bc5704e1.js"></script>
    <![endif]-->

    <script src="/assets/application-9eb26bb3dad6f3e4f147744d39387df29eab7b8f73c4eb85397c71415af61944.js"></script>

    <title>BMW i4 M50 Gran Coupé im Test | auto-motor.at</title><meta name="title" content="BMW i4 M50 Gran Coupé im Test | auto-motor.at" /><meta name="description" content="Der BMW i4 soll als Konkurrent zum Tesla Model 3 den Markt der elektrischen Mittelklasselimousinen neu aufrollen. Wir verraten in unserem Testbericht, ob dies gelingen kann." /><meta name="keywords" content="bmw, i4, m50, 4er, gran coupé, coupé, test, testen, testbericht, rein elektrisch, elektromobilität, tngreencars, bev-test" /><meta name="robots" content="index,follow" /><meta property="og:url" content="https://auto-motor.at/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test.html" /><meta property="og:title" content="BMW i4 M50 Gran Coupé im Test" /><meta property="og:description" content="Der BMW i4 soll als Konkurrent zum Tesla Model 3 den Markt der elektrischen Mittelklasselimousinen neu aufrollen. Wir verraten in unserem Testbericht, ob dies gelingen kann." /><meta property="og:site_name" content="auto-motor.at" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/AutoMotorAt" /><meta property="og:image" content="https://auto-motor.at/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/T-BMW-i4-M50-Gran-Coupe-Testbericht.jpg?version=ogimage" /><script type="text/javascript">
var gaJsCUSTOMER = "GREEN";
</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>var SWtargeting = SWtargeting || {};
SWtargeting['layout'] = window.location.hostname.indexOf('staging') > -1 ? 'staging' : 'v3';
$.SWdfp('1100995', 'AutoMotor_V4', [{
    id: 'RC/RootCall',
    name: 'Right of Content',
    container: "div-gpt-ad-1391459708993-rc",
    mapping: [[1024, [160,600]], [1280, [300,600]]],
    adsense_channel_ids: '8296205544',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'LB/RootCall',
    name: 'Leaderboard',
    container: "div-gpt-ad-1391459708993-lb",
    mapping: [[1, [320,50]], [480, [468,60]], [768, [728,90]], [1600, [970,90]]],
    adsense_channel_ids: '3866005946',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'MR_1/RootCall',
    name: 'Rectangle 1',
    container: "div-gpt-ad-1391459708993-mr1",
    mapping: [[1, [300,250]], [480, [336,280]], [600, [300,250]], [768, [336,280]], [1366, [300,250]], [1600, [336,280]], [1860, [300,250]]],
    adsense_channel_ids: '5342739147',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'MR_2/RootCall',
    name: 'Rectangle 2',
    container: "div-gpt-ad-1391459708993-mr2",
    mapping: [[1, [300,250]], [480, [336,280]], [600, [300,250]], [768, [336,280]], [1366, [300,250]], [1600, [336,280]], [1860, [300,250]]],
    adsense_channel_ids: '6819472349',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  }], function() {
    googletag.pubads().setTargeting('layout',SWtargeting['layout']);
});</script>
  </head>
  <body>
    <script>var SWdata = SWdata || [];
SWdata.push({
  'railsEnv': 'production'
});
if (typeof gaJsCUSTOMER !== 'undefined' && gaJsCUSTOMER != "")
  SWdata.push({'brandGroup': gaJsCUSTOMER});</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXXFND" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','SWdata','GTM-PXXFND');</script>
    <!--[if lt IE 8]>
      <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->

    <!-- content -->
    <main class="container-fluid" role="main">
      <div class="row">
        <div class="col-xs-12 col-md-10 col-mdp-9">
          <article class="article-container hentry"><div class="hero-unit"><div class="row"><div class="col-xs-12 col-xsp-6 hero-unit-first-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-012.html"><img class="picture-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-012.jpg?v=1651453201&amp;version=herounit" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div></div><div class="col-xsp-3 hero-unit-second-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-027.html"><img class="picture-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-027.jpg?v=1651453201&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div></div><div class="col-xsp-3 hero-unit-third-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-023.html"><img class="picture-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-023.jpg?v=1651453201&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div></div><div class="col-xs-12 article-brandbox-spacer visible-xs-block"></div><div class="article-brandbox brandbox"><h3 class="brandbox-headline h3">BMW</h3><div class="brandbox-info brandbox-6"><div class="brandbox-logo brandbox-logo brandbox-logo-6"><a target="_self" title="translation missing: de.building_blocks.brand_box.heading.cms_toc_link" href="/BMW.html"><img class="brandbox-picture" title="BMW" alt="BMW" src="/Marken-Logos/small_bmw.png?v=1583395184&amp;version=small" /></a></div><a class="brandbox-link brandbox-cms-tests-link brandbox-cms-tests-link-6" target="_self" title="zu den neuesten Testberichten von BMW" href="/Auto/Testberichte/BMW-Test.html">Testberichte</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-cms-news-link brandbox-cms-news-link-6" target="_self" title="zu den aktuellen Neuigkeiten von BMW" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/BMW-News.html">Neuigkeiten</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-cms-cabrios-link brandbox-cms-cabrios-link-6" target="_self" title="zu den Cabrio-News von BMW" href="/Auto/Neuwagen/Cabrios-Cabrio-Modelle/BMW-Cabrios.html">Cabrios</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-cms-tuning-link brandbox-cms-tuning-link-6" target="_self" title="zu den Tuning-News von BMW" href="/Auto/Auto-Tuning/BMW-Tuning.html">Tuning&hyphen;News</a><span class="brandbox-separator">,</span> <a class="btn btn-default btn-sm brandbox-button" target="_self" title="zu den neuesten Meldungen von BMW" href="/BMW.html">Zur <span class="brandbox-brand">BMW</span> Markenseite…</a><a class="brandbox-link brandbox-car-ads brandbox-car-ads-6" target="_self" title="zu den Gebrauchtwagen und Vorführwagen von BMW" href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a><span class="brandbox-separator">,</span> </div></div></div><div class="hero-unit-badge badge is-test"></div></div><div class="row heading-wrapper"><div class="col-xs-12 col-lg-9"><h1 class="h1 article-heading entry-title"><span>BMW i4 M50 Gran Coupé im Test</span></h1><h2 class="h2 article-lead entry-summary"><span>Der BMW i4 soll als Konkurrent zum Tesla Model 3 den Markt der elektrischen Mittelklasselimousinen neu aufrollen. Wir verraten in unserem Testbericht, ob dies gelingen kann.</span></h2></div></div><!--AutoMotor_V4_LB--><div class="row leaderboard-container"><div id="div-gpt-ad-1391459708993-lb"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-lb'); });</script></div></div><div class="row article-wrapper"><div class="col-xs-12 article-content entry-content"><div class="article-author vcard"><img class="article-author-image photo" alt="auto-motor.at Redaktion" src="/assets/am-avartar-80-dbadbed2c3c1faed05ac685dea9cadc5b381d58fbd119ae6fa4381922a7bb800.png" width="40" height="40" /><time class="article-author-date published" datetime="2022-05-02T02:00:00+02:00">Montag,  2. Mai 2022</time><time class="updated hidden" datetime="2022-05-02T11:47:35+02:00">Montag,  2. Mai 2022</time><div class="article-author-text">von <address class="article-author-name author"><a class="url fn n" rel="author" href="/impressum.html">auto-motor.at Redaktion</a></address></div><ul class="article-breadcrumbs" itemscope="1" itemtype="http://schema.org/BreadcrumbList">in Rubrik: <li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/Auto.html"><span itemprop="name">Auto</span><meta itemprop="position" content="0" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Testberichte.html"><span itemprop="name">Testberichte</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Testberichte/BMW-Test.html"><span itemprop="name">BMW Test</span><meta itemprop="position" content="2" /></a></li></ul></div>


<p>Mit dem <a href="/Auto/Testberichte/BMW-Test/BMW-i3-Testbericht.html">i3 war BMW einer der Vorreiter am Elektroautomarkt</a>
, jetzt 
möchten die Bayern mit dem i4 Gran Coupé auch in der 
Elektro-Mittelklasse Fuß fassen.</p>
<p>Die Basis für den i4 liefert <a href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/BMW-News/BMW-4er-Gran-Coupe-Premiere.html">das BMW 4er Gran Coupé</a>
, womit man schon einmal eine Karosserieform gewählt 
hat, die praktischen Nutzwert und dynamische Optik perfekt verbindet.</p>
<p>Beim
 Außendesign sind die Unterschiede nur sehr dezent, lediglich der 
Wegfall der Auspuffendrohre, ein Kühlergrill ohne Lufteinlässe und blau 
umrandete Logos unterscheiden den Stromer von seinem Bruder mit 
Verbrennungsmotor.</p>
<p>Deutlich größer sind die Unterschiede im 
Innenraum. Der i4 hat nämlich das <a href="/Auto/Testberichte/BMW-Test/BMW-iX-xDrive50-Testbericht.html">aus dem iX bekannte BMW Curved Display</a>

 mit 12,3“-Digitaltacho und 14,9“-Touchscreen spendiert bekommen. Zudem 
gibt es einen blauen Start/Stopp-Knopf und blaue Ziernähte.</p>
<div class="medium-rectangle medium-rectangle-1"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr1"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-mr1'); });</script></div></div>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-027.html"><img class="picture-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-027.jpg?v=1651453201&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Im Vergleich zum 4er Gran Coupé zeigt sich der i4 auch preislich 
überraschend günstig. Für unseren Test haben wir das Topmodell, den i4 
M50 Gran Coupé, gewählt, der Listenpreis liegt hier bei 69.800,- Euro.</p>
<p>Damit
 ist der Elektro-BMW um über 7.000,- Euro günstiger als das M440i Gran 
Coupé, welches wir vor einigen Wochen im Test hatten.</p>
<p>Natürlich 
bietet aber auch der i4 noch genug Platz für Individualisierung, eine 
Fülle an Optionen hat unseren Testwagenpreis auf 93.668,- Euro 
getrieben.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-023.html"><img class="picture-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-023.jpg?v=1651453201&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<h3 class="h3 article-subheading">Eigenständiges Cockpit</h3>
<p>Unter anderem sind wir da aber auch schon mit Ledersitzen, dem 
Österreich-Paket, dem Innovations-Paket, dem M Technik Paket, 
20“-Leichtmetallfelgen M Bicolor, einem elektrischen Glasdach, dem M 
Carbon Exterieurpaket, Sitzheizung vorne und hinten und noch einigen 
weiteren Features verwöhnt worden.</p>
<p>Der Innenraum zeigt sich um 
diesen Preis natürlich sehr hochwertig und exklusiv. Neben dem BMW 
Curved Display kann der i4 auch mit einem sehr sportlichen Touch 
aufwarten.</p>
<p>Die Sportledersitze mit blauen Kontrastnähten harmonieren mit den Dekoreinlagen im Carbon-Look sehr gut.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-004.html"><img class="picture-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-004.jpg?v=1651453201&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Neben den optischen Reizen bietet der Anzeigenverbund aus Digitaltacho und großem Touchscreen auch bei der Bedienung Vorteile.</p>
<p>Durch
 den großen Monitor hat man mehr Informationen auf einmal eingeblendet 
und muss nicht so viel scrollen und wischen, um zum gewünschten Menü zu 
kommen. Die Fülle der Einstellungsmöglichkeiten ist natürlich enorm, 
ebenso die Vernetzung.</p>
<p>Man kann neben der Touch-Bedienung auch 
über den i-Drive-Controller oder die Sprachsteuerung viele Funktionen 
wählen. Wenn einem beim Laden langweilig ist, kann man sich auch mit dem
 Sprachassistenten unterhalten und sich (zugegebenermaßen recht flache) 
Witze erzählen lassen.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-007.html"><img class="picture-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-007.jpg?v=1651453201&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<h3 class="h3 article-subheading">Geräumiges Interieur</h3>
<p>Wenn man die Rechenleistung eines hochwertigen Computers an Bord hat,
 hat man natürlich auch die damit verbundenen Probleme ins Auto 
transferiert. So kann es schon mal vorkommen, dass einzelne Funktionen 
abstürzen und erst nach einem Neustart wieder funktionieren.</p>
<p>Damit
 muss man aber leider mittlerweile bei jedem Hersteller leben – wo Licht
 ist, ist nun einmal immer auch Schatten, was sich bei der totalen 
Vernetzung unsere Autos leider sehr deutlich zeigt.</p>
<p>Auftrumpfen 
kann der i4 mit großzügigen Ablagen, sensationell bequemen Sportsitzen 
für Fahrer und Beifahrer und mehr Platz im Fond, als man bei einem Auto 
mit solch dynamischer Linienführung erwarten würde.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-008.html"><img class="picture-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-008.jpg?v=1651453201&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Auch das Kofferraumvolumen zeigt sich mit 470 bis 1.290 Litern Stauraum sehr großzügig dimensioniert, es ist gleich groß wie beim 4er Gran Coupé mit Verbrennungsmotor.</p>
<p>Das absolute Highlight beim i4 M50 Gran Coupé ist aber natürlich der Antrieb. An der Vorderachse arbeitet ein 258 PS (190 kW) starker E-Motor, an der Hinterachse einer mit 313 PS (230 kW).</p>
<p>Dadurch hat man einen elektrischen Allradantrieb, der die Systemleistung von 544 PS (400 kW) perfekt auf die Straße bringt.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-010.html"><img class="picture-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-010.jpg?v=1651453201&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<h3 class="h3 article-subheading">Atemberaubende Fahrleistungen</h3>
<p>Es ist wirklich überaus beeindruckend, mit welcher Leichtigkeit man aus dem Stand heraus in nur 3,9 Sekunden von 0 auf 100 km/h katapultiert wird. Auch Überholmanöver sind ein Vergnügen und dauern gefühlt kaum länger als ein Wimpernschlag.</p>
<span class="html-element html-element-script"><iframe src="https://auto.wirkaufendeinauto.at/widget/affiliate/v2/?MID=AT_COP_0_11_5_0_0_0&amp;header-background-color=FF5151&amp;header-color=FFFFFF&amp;body-background-color=DCDCDC&amp;button-background-color=444444&amp;button-hover-background-color=6eafbf" style="width:100%;height:260px;border:0"></iframe></span>
<p>Immerhin stehen auch 795 Nm Drehmoment zur Verfügung, die jederzeit für eine überragende Kraftentfaltung sorgen.</p>
<p>Natürlich sind auch Fahrwerk und Federung der sportlichen Auslegung des Fahrzeugs gemäß optimiert, dennoch bietet der i4 auch genug Komfort um Bodenunebenheiten perfekt wegzufiltern.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-026.html"><img class="picture-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-026.jpg?v=1651453201&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Der tiefe Schwerpunkt und eine sehr direkte Lenkung vermitteln das Gefühl wie auf Schienen zu fahren. Das Leergewicht von knapp 2,3 Tonnen spürt man eigentlich zu keinem Zeitpunkt. Das Fahrzeug wirkt immer extrem agil, und man hat jederzeit Kraft im Überfluss zur Verfügung.</p>
<p>Die berühmte Freude am Fahren, die BMW seit Jahren verspricht, wird beim i4 M50 Gran Coupé auf jeden Fall geliefert.</p>
<p>Trotz aller Sportlichkeit konnte uns der i4 auch mit seiner Reichweite und dem Verbrauch positiv überraschen.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-014.html"><img class="picture-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-014.jpg?v=1651453201&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<h3 class="h3 article-subheading">Überraschend hohe Reichweite</h3>
<p>Die Batterien haben eine Kapazität von 83,9 kWh brutto und 80,7 kWh netto. Wer im EcoPro-Modus unterwegs ist und eine etwas gedämpfte Kraftentfaltung in Kauf nimmt, der wird sicher die 415 bis 520 Kilometer Reichweite mit einer Akkuladung schaffen.</p>
<p>Wir waren bei unserer Testfahrt im Normal- und im Sport-Modus unterwegs. Im Sport-Modus wird die Kraft dabei nochmals eine Spur brachialer zur Verfügung gestellt, jeder kleine Tipp aufs Gaspedal wird sofort 1:1 in enorme Leistung umgewandelt.</p>
<p>Dennoch sind wir im Schnitt nur auf einen Verbrauch von 20 kWh pro 100 Kilometer gekommen und konnten so knapp über 400 Kilometer mit einer Akkuladung meistern. Damit zeigt sich der i4 durchaus schon langstreckentauglich.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-011.html"><img class="picture-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-011.jpg?v=1651453201&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Vor allem, da man an Schnellladestationen mit bis zu 200 kW laden kann und so recht schnell wieder über volle Batterien verfügt.</p>
<p>Leider gibt es am Lenkrad keine Wippschalter, um die Rekuperationsstärke zu steuern, dies wird vom Fahrzeug automatisch gemacht. Dabei greift die Elektronik auch auf Navi-Daten zu, und es wird zum Beispiel vor einer Ortseinfahrt die Rekuperation automatisch intensiviert, wenn man vom Gaspedal geht.</p>
<p>Der BMW i4 M50 Gran Coupé hat in unserem Test auf jeden Fall überzeugt. Er bietet extrem viel Fahrspaß bei einer überaus guten Reichweite und verwöhnt zudem mit einer luxuriösen Atmosphäre.</p>
<h3 class="h3 article-subheading">Was uns gefällt:</h3>
<p>Der Innenraum, das Design, der Antrieb, der Fahrkomfort, die Straßenlage, die Ausstattung, die Fahrleistungen, die Reichweite</p>
<h3 class="h3 article-subheading">Was uns nicht gefällt:</h3>
<p>Die totale Vernetzung, die Systemabstürze mit sich bringt und bis zu einem Reset einzelne Funktionen außer Betrieb setzt</p>
<h3 class="h3 article-subheading">Testzeugnis:</h3>
<p>Ausstattung Sicherheit: 1<br/>
Ausstattung Komfort: 1<br/>
Verbrauch: 1<br/>
Fahrleistung: 1<br/>
Fahrverhalten: 1<br/>
Verarbeitung: 1<br/>
Platzangebot Fahrer/Beifahrer: 1<br/>
Platzangebot Rückbank: 1<br/>
Kofferraum: 1<br/>
Ablagen: 1<br/>
Übersichtlichkeit: 2</p>
<ul class="teaser-list standard small nodate" id="056_teaser_box"><li class="teaser  "><a class="teaser-link teaser-no-image" target="_self" href="/Auto/Testberichte/BMW-Test/BMW-4er-Testberichte.html"><h2 class="teaser-headline">Testberichte zur BMW 4er Reihe<i class="teaser-shadow"></i></h2><p class="teaser-info">Alle bisherigen Testberichte zu Modellen der BMW 4er Reihe</p></a></li></ul>
<h3 class="h3 article-subheading">Technische Daten BMW i4 Gran Coupé:</h3>
<span class="html-element html-element-table"><table class="customTableBorder" cellspacing="0" cellpadding="0" border="1">
    <tbody>
        <tr>
            <td style="width:468px;font-weight:bold;text-align:center;vertical-align:top" colspan="2" class="siteware-protected">BMW i4 M50 Gran Coupé</td>
        </tr>
        <tr>
            <td width="272" valign="top">Testwagenpreis ohne Extras</td>
            <td style="text-align:center" width="196" valign="top">€ 69.800,00</td>
        </tr>
        <tr>
            <td width="272" valign="top">Testwagenpreis mit Extras</td>
            <td style="text-align:center" width="170" valign="top">€ 93.668,00</td>
        </tr>
        <tr>
            <td width="272" valign="top">davon Steuern</td>
            <td style="text-align:center" width="170" valign="top">€15.611,00</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="442" valign="top">Technische Daten</td>
        </tr>
        <tr>
            <td width="272" valign="top">Leistung PS/KW</td>
            <td style="text-align:center" width="170" valign="top">544/400</td>
        </tr>
        <tr>
            <td width="272" valign="top">Max. Drehmoment Nm</td>
            <td style="text-align:center" width="170" valign="top">795</td>
        </tr>
        <tr>
            <td width="272" valign="top">Getriebe</td>
            <td style="text-align:center" width="170" valign="top">1 Gang Automatik</td>
        </tr>
        <tr>
            <td width="272" valign="top">Antriebsart</td>
            <td style="text-align:center" width="170" valign="top">Allradantrieb</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="468" valign="top">Fahrleistung und Verbrauch</td>
        </tr>
        <tr>
            <td width="272" valign="top">0 – 100 km/h in sek.</td>
            <td style="text-align:center" width="196" valign="top">3,9</td>
        </tr>
        <tr>
            <td width="272" valign="top">Höchstgeschwindigkeit in km/h</td>
            <td style="text-align:center" width="196" valign="top">225</td>
        </tr>
        <tr>
            <td width="272" valign="top">Durchschnittsverbrauch in kWh</td>
            <td style="text-align:center" width="196" valign="top">18,0 – 22,5</td>
        </tr>
        <tr>
            <td width="272" valign="top">Reichweite in KM</td>
            <td style="text-align:center" width="196" valign="top">415 – 520</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="468" valign="top">Abmessungen und Gewichte</td>
        </tr>
        <tr>
            <td width="272" valign="top">Länge in cm</td>
            <td style="text-align:center" width="196" valign="top">478,3</td>
        </tr>
        <tr>
            <td width="272" valign="top">Breite in cm</td>
            <td style="text-align:center" width="196" valign="top">185,2</td>
        </tr>
        <tr>
            <td width="272" valign="top">Höhe in cm (inkl. Dachgalerie)</td>
            <td style="text-align:center" width="196" valign="top">144,8</td>
        </tr>
        <tr>
            <td width="272" valign="top">Radstand in cm</td>
            <td style="text-align:center" width="196" valign="top">285,6</td>
        </tr>
        <tr>
            <td width="272" valign="top">Kofferraumvolumen in Liter</td>
            <td style="text-align:center" width="196" valign="top">470 – 1.290</td>
        </tr>
        <tr>
            <td width="272" valign="top">Leergewicht in kg</td>
            <td style="text-align:center" width="196" valign="top">2.290</td>
        </tr>
        <tr>
            <td width="272" valign="top">Zulässiges Gesamtgewicht in kg</td>
            <td style="text-align:center" width="196" valign="top">2.735</td>
        </tr>
        <tr>
            <td width="272" valign="top">Max. Zuladung in kg</td>
            <td style="text-align:center" width="196" valign="top">445</td>
        </tr>
    </tbody>
</table></span>

<div class="medium-rectangle medium-rectangle-2"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr2"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-mr2'); });</script></div></div>



</div><div class="col-xs-12 article-sharing sharing"><!--sharing--><h3 class="h3 sharing-headline">Artikel weiterempfehlen</h3><ul class="sharing-list list"><li class="sharing-listitem"><span class="sharing-text">Facebook</span><div class="sharing-widget"><div class="fb-like" data-href="https://auto-motor.at/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div></li><li class="sharing-listitem"><span class="sharing-text">Twitter</span><div class="sharing-widget"><a class="twitter-share-button" data-url="https://auto-motor.at/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test.html" href="https://twitter.com/share" data-lang="de" x-data-via="BEAUTY_magazin">Twittern </a></div></li><li class="sharing-listitem"><span class="sharing-text">Google+</span><div class="sharing-widget"><div class="g-plusone" data-href="https://auto-motor.at/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test.html" data-size="medium" data-annotation="bubble"></div></div></li></ul></div><div class="col-xs-12 article-gallery gallery"><h3 class="h3 gallery-headline">Bildergalerie </h3><ul class="gallery-list list"><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-012.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-012.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-027.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-027.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-023.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-023.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-004.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-004.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-007.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-007.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-008.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-008.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-010.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-010.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-026.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-026.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-014.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-014.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-011.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-011.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-001.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-001.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-002.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-002.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-003.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-003.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-005.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-005.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-006.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-006.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-009.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-009.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-013.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-013.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-015.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-015.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-016.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-016.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-017.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-017.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-018.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-018.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-019.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-019.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-020.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-020.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-021.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-021.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-022.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-022.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-024.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-024.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-025.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-025.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-028.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-028.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-029.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-029.jpg?v=1651453201&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-030.html"><img class="picture-image gallery-image" title="BMW i4 M50 Gran Coupé" alt="BMW i4 M50 Gran Coupé" src="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test/BMW-i4-M50-Gran-Coupe-030.jpg?v=1651453201&amp;version=gallery" /></a></li></ul><button class="btn btn-default gallery-button" type="button">24 weitere Bilder anzeigen… </button></div></div></article><div class="list-container"><h2 class="h2 list-lead">Die neuesten Meldungen</h2><div id="059-jscroll"><ul class="teaser-list sammel masonry-grid" id="059_teaser_box"><li class="masonry-grid-sizer"></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Testberichte/DS-Automobiles-Test/DS-9-Test.html"><div class="teaser-picture-container"><h2 class="teaser-headline">DS 9 E-TENSE 225 Performance Line im Test<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="DS 9 E-TENSE 225 Performance Line – Testbericht" alt="DS 9 E-TENSE 225 Performance Line – Testbericht" src="/Auto/Testberichte/DS-Automobiles-Test/DS-9-Test/T-DS-9-E-TENSE-225-Performance-Line-Testbericht-001.jpg?v=1651402572&amp;version=teaser" /></div><p class="teaser-info">Mit dem DS 9 kommt  nach langer Pause wieder eine große Limousine aus Frankreich auf den  Markt. Wir verraten in unserem Testbericht, ob es der Newcomer mit der  etablierten Konkurrenz aufnehmen kann.</p><span class="picture-source teaser-picture-source">Bildquelle: auto-motor.at/Stefan Gruber </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Opel-News/160-Jahre-Opel.html"><div class="teaser-picture-container"><h2 class="teaser-headline">160 Jahre Opel<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="160 Jahre Opel" alt="160 Jahre Opel" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Opel-News/160-Jahre-Opel/T-160-Jahre-Opel.jpg?v=1651427483&amp;version=teaser" /></div><p class="teaser-info">2022 feiert Opel ein ganz besonderes Jubiläum: Seit 160 Jahren macht die Marke mit dem Blitz Innovationen für ein breites Publikum erschwinglich.</p><span class="picture-source teaser-picture-source">Bildquelle: Opel </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Citroen-News/Citroen-Online-Store.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Citroen präsentiert neuen Online-Store<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Citroen präsentiert neuen Online-Store" alt="Citroen präsentiert neuen Online-Store" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Citroen-News/Citroen-Online-Store/T-Citroen-praesentiert-neuen-Online-Store.jpg?v=1651427267&amp;version=teaser" /></div><p class="teaser-info">Die Plattform wurde neugestaltet, damit Fans und Freunde der Marke ihre Lieblingsprodukte noch komfortabler finden können.</p><span class="picture-source teaser-picture-source">Bildquelle: Citroen </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jeep-News/Jeep-Wagoneer-Grand-Wagoneer-Langversion.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Langversion des Wagoneer und Grand Wagoneer<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Langversion des Wagoneer und Grand Wagoneer" alt="Langversion des Wagoneer und Grand Wagoneer" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jeep-News/Jeep-Wagoneer-Grand-Wagoneer-Langversion/T-Langversion-des-Wagoneer-Grand-Wagoneer.jpg?v=1651428029&amp;version=teaser" /></div><p class="teaser-info">Die Jeep-Luxusdivision Wagoneer hat jetzt auf der Auto Show in New York die Langversion des Wagoneer und Grand Wagoneer präsentiert.</p><span class="picture-source teaser-picture-source">Bildquelle: Stellantis </span></a></li><li class="pagination-item masonry-grid-item"><ul class="pagination pagination"><li class="prev disabled"><span>«</span></li> <li class="next"><a rel="next" href="/Auto/Testberichte/BMW-Test/BMW-i4-M50-Gran-Coupe-Test.html?page=2&amp;partial_nr=059&amp;partial_type=teaser_box&amp;utm_medium=rss&amp;utm_source=feed">»</a></li></ul></li></ul></div></div><div style="height:50px;"></div>
        </div>
        <div class="col-md-2 col-mdp-3 right-of-content">
          <!--right_of_content--><!--AutoMotor_V4_RC--><div class="row"><div id="div-gpt-ad-1391459708993-rc"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-rc'); });</script></div></div>
        </div>
      </div>
    </main>

    <!--header--><header role="banner"><ul class="navbar-top" role="navigation"><li class="navbar-trigger"><a class="navbar-icon-menu" role="button" title="Hauptmenü von auto-motor.at öffnen"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span><span class="nav-text">Menü</span></a><nav class="navbar-menu-wrapper"><div class="navbar-scroll-area"><!--main menu--><!--main_menu--><ul class="navbar-menu main-menu" id="topMain" role="menu"><li><a target="_self" title="zur Startseite" class="fa-nav-icon fa-home" href="/index.html">Home</a></li><li class="dropdown"><a target="_self" title="alles rund um Autos und Neuwagen" class="fa-nav-icon fa-car" href="#">Auto</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-car"><li><a target="_self" title="Marken-News" class=" " href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten.html">Marken-News</a></li><li><a target="_self" title="Green Cars" class=" " href="/Green-Cars.html">Green Cars</a></li><li><a target="_self" title="Testberichte" class=" " href="/Auto/Testberichte.html">Testberichte</a></li><li><a target="_self" title="Tuning" class=" " href="/Auto/Auto-Tuning.html">Tuning</a></li><li><a target="_self" title="Cabrio-Modelle" class=" " href="/Auto/Neuwagen/Cabrios-Cabrio-Modelle.html">Cabrios</a></li><li><a target="_self" title="Geländewagen-Modelle" class=" " href="/Auto/Neuwagen/Gelaendewagen-Modelle.html">Geländewagen</a></li><li><a target="_self" title="PKW-Kombis" class=" " href="/Auto/Neuwagen/Kombis.html">Kombis</a></li><li><a target="_self" title="Pickup-Modelle" class=" " href="/Auto/Neuwagen/Pickup-Modelle.html">Pickups</a></li><li><a target="_self" title="Plug-in Hybrid News und Testberichte" class=" " href="/Plug-in-Hybrid.html">Plug-in Hybrid</a></li><li><a target="_self" title="Sportwagen-Modelle" class=" " href="/Auto/Neuwagen/Sportwagen-Modelle.html">Sportwagen</a></li><li><a target="_self" title="SUV-Modelle" class=" " href="/Auto/Neuwagen/SUV-Modelle.html">SUVs</a></li><li><a target="_self" title="Van-Modelle" class=" " href="/Auto/Neuwagen/Vans.html">Vans</a></li><li><a target="_self" title="Oldtimer - Die Seiten für Oldtimerfreunde in Österreich" class=" " href="/Auto/Oldtimer.html">Oldtimer</a></li><li><a target="_self" title="Auto-Händler &amp; Werkstätten" class=" " href="/Auto/Autohaendler.html">Auto-Händler &amp; Werkstätten</a></li><li><a target="_self" title="Gebrauchtwagen" class=" " href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a></li></ul></li><li class="dropdown"><a target="_self" title="Service &amp; Tipps" class="fa-nav-icon fa-tachometer" href="#">Service &amp; Tipps</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-tachometer"><li><a target="_self" title="Testberichte" class=" " href="/Tipps-Tests-Autofahrer/Auto-Tests-Testberichte/Tests-Archiv.html">Testberichte</a></li><li><a target="_self" title="Tipps" class=" " href="/Tipps-Tests-Autofahrer/Tipps-Autofahrer.html">Tipps</a></li><li><a target="_self" title="Verkehrssicherheit" class=" " href="/Tipps-Tests-Autofahrer/Verkehrssicherheit/Verkehrssicherheit-Archiv.html">Verkehrssicherheit</a></li><li><a target="_self" title="Recht im Verkehr" class=" " href="/Auto-Service/Recht-Verkehr.html">Recht im Verkehr</a></li><li><a target="_self" title="Autoreifen" class=" " href="/Auto-Service/Autoreifen.html">Autoreifen</a></li><li><a target="_self" title="Urlaub &amp; Reisen" class=" " href="/Auto-Service/Urlaub-Reisen.html">Urlaub &amp; Reisen</a></li><li><a target="_self" title="ASFINAG Webcams auf Österreichs Autobahnen" class=" " href="/Auto-Service/Autobahn-Webcams-Oesterreich.html">Autobahn-Webcams</a></li></ul></li><li class="dropdown"><a target="_self" title="Motorrad" class="fa-nav-icon fa-motorcycle" href="#">Motorrad</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-motorcycle"><li><a target="_self" title="Motorrad-News" class=" " href="/Motorrad/Motorrad-Archiv.html">Motorrad-News</a></li><li><a target="_self" title="Modelle-News" class=" " href="/Motorrad/Motorraeder-Modelle-News.html">Modelle-News</a></li><li><a target="_self" title="Testberichte" class=" " href="/Motorrad/Motorrad-Motorraeder-Test.html">Testberichte</a></li><li><a target="_self" title="Motorrad-Händler &amp; Werkstätten" class=" " href="/Motorrad/Motorradhaendler.html">Motorrad-Händler &amp; Werkstätten</a></li></ul></li><li class="dropdown"><a target="_self" title="Mehr..." class="fa-nav-icon fa-photo" href="#">Mehr...</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-photo"><li><a target="_blank" title="Facebook" class=" " href="https://www.facebook.com/AutoMotorAt">Facebook</a></li><li><a target="_self" title="Auto-Videos" class=" " href="/Auto-Videos.html">Auto-Videos</a></li><li><a target="_self" title="Foto-Album" class=" " href="/Auto-Fotos.html">Foto-Album</a></li><li><a target="_self" title="Jeden Tag ein neuer Bildschirmhintergrund zum Download" class=" " href="/Bildschirmhintergrund.html">Download-Bilder</a></li><li><a target="_self" title="Auto&amp;Motor Veranstaltungen" class=" " href="/Interaktiv/Auto-Motor-Veranstaltungen.html">Auto&amp;Motor Veranstaltungen</a></li><li><a target="_self" title="Copyright und rechtliche Hinweise" class=" " href="/ueber-uns/Disclaimer.html">Nutzungsbedingungen</a></li><li><a target="_self" title="Datenschutzerklärung - Information zu Cookies" class=" " href="/ueber-uns/Datenschutzerklaerung.html">Datenschutzerklärung</a></li><li><a target="_self" title="Monatliche Userzahlen auf auto-motor.at" class=" " href="/ueber-uns/Reichweite-auto-motor.html">Mediadaten</a></li><li><a target="_self" title="Impressum" class=" " href="/ueber-uns.html">Impressum</a></li></ul></li></ul></div></nav></li><li class="navbar-logo"><a href="/index.html"><img alt="auto-motor.at Logo" title="zur Startseite von auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /></a></li></ul></header>
    <!--footer--><div class="modal cookie_eu_container"><div class="modal-content"><img class="modal-logo" alt="auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /><div class="h1 modal-heading">Dürfen wir kurz Ihre Aufmerksamkeit haben?</div><p><strong>Sie können gleich weiterlesen.</strong> Wir möchten Ihnen nur kurz mitteilen, wie wir Ihre Daten verarbeiten.
<br />Wir und unsere Partner verwenden Cookies. Sie können in Ihrem Browser einstellen, wie Sie mit Cookies umgehen möchten.
<br />Ihre Daten, die Sie durch den Besuch und die Benutzung unserer Website übermitteln, werden von uns und unseren Partnern ausschließlich im gesetzlich vorgesehenen Rahmen zum Zweck der Bereitstellung und Finanzierung dieser Website erfasst und automatisiert verarbeitet.
</p><p>Einen Überblick geben wir Ihnen in der <a href="/ueber-uns/Datenschutzerklaerung.html?cookie_eu_container=false">Kompaktansicht unserer Datenschutzerklärung</a> und alle Details in der <a href="/ueber-uns/Datenschutzerklaerung.html?cookie_eu_container=false#fulltext">ausführlichen Version</a> . </p><div style="text-align:center;"><button class="btn btn-primary btn-large js-cookies-eu-ok" title="Mit der weiteren Nutzung dieser Website erklären Sie sich mit der Verarbeitung Ihrer Daten und der Verwendung von Cookies einverstanden." data-container=".cookie_eu_container" data-version="20180525">Danke, ich stimme der Datenschutzerklärung zu und möchte weiterlesen.</button></div></div></div>

    <div class="body_end">
      <script>jQuery(function($){
  // init Masonry
var $grid = $('.masonry-grid').masonry({
  // set itemSelector so .grid-sizer is not used in layout
  itemSelector: '.masonry-grid-item',
  // use element for option
  columnWidth: '.masonry-grid-sizer',
  gutter: 20,
  isAnimated: true
});
// layout Masonry after each image loads
$grid.imagesLoaded().progress( function() {
  $grid.masonry('layout');
});

});</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // create jscroll
$('.pagination-item a').each(function(){
  var $this = $(this),
      href = $this.attr('href'),
      p = 'ajax=html',
      r = new RegExp(p);
  if (!r.test(href)) $this.attr('href', href + '&' + p);
});
$("#059-jscroll").jscroll({
  debug: true,
  loadingHtml: "<small>Weitere News werden geladen…</small>",
  padding: 0,
  pagingSelector: '.pagination-item',
  nextSelector: '.pagination-item .next a',
  // items have to be moved to uplevel container and connected to Masonry
  callback: function() {
    // this = .jscroll-added
    var $this = $(this),
        $items = $this.find('.teaser'),
        $grid = $("#059_teaser_box");
    // add items to existing Masonry
    $grid.append( $items ).masonry( 'appended', $items );
    // layout Masonry after each image loads
    $grid.imagesLoaded().progress( function() {
      $grid.masonry('layout');
    });
    // remove garbage of loaded container
    $this.remove();
  }
});
// be nice to your GPU
$('.gallery-button').on('mouseover', function(event) {
  $('.gallery-listitem').css('will-change', 'max-height, opacity, position');
});
// fade in and remove button
$('.gallery-button').on('click', function(event) {
  $('.gallery-listitem').addClass('gallery-visible').css('will-change', 'auto');
  $('.gallery-button').addClass('hidden');
  event.preventDefault();
});$('.navbar-top').slidingTouchMenu();
$('#navbar-search-form').on('submit', function(event) {
  if ($('#navbar-search-input').val() == "") {
    event.preventDefault();
    event.stopPropagation();
    $('.error-wrapper').addClass('has-error');
    $('#navbar-search-input').focus();
  }
});
});
</script>
    </div>

  <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7058d982ce7557d0","token":"cb2f8a0bf2ba450a914d1a48360e8e8d","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
