<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js lt-ie9 lt-ie8" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <link rel="apple-touch-icon-precomposed" href="/assets/apple-touch-icon-e81758bc1c3dd0fbf02ff78884cef82db2d2946218b69b4f48c200a1a4114e54.png">
    <link rel="shortcut icon" href="/assets/favicon-30fd1a02b879f623a35e14021fd29d8061a5c65c2fbf169e8dac674d91547f77.ico">
    <link rel="alternate" type="application/rss+xml" title="Newsfeed von auto-motor.at im Format RSS 2.0" href="https://auto-motor.at/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="Newsfeed von auto-motor.at im Format Atom 1.0" href="https://auto-motor.at/feed.atom" />
    <meta name="twitter:card" content="summary">
    <meta name="twitter:domain" content="auto-motor.at">
    <meta property="fb:app_id" content="226367744064863">
    <meta property="fb:pages" content="132818810126901" />

    <link rel="stylesheet" media="all" href="/assets/application-126fa7e18108555fdbc4f8138af6296605863247fdc15ac7345934d7276f7595.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="dgbVCi7UCFWWER9CoAej5cRdtKK9UeznDtoJpjb+u+1mg2Xsp7Lr1lMW4JH6vB+SFDkvyCsCE6/9YsLZnUJ/dA==" />
    
    <!-- Modernizr -->
    <script src="/assets/modernizr-654222debe8018b12f1993ceddff30dc163a7d5008d79869c399d6d167321f97.js"></script>
    
    <!-- Respond.js for IE 8 or less only -->
    <!--[if (lt IE 9) & (!IEMobile)]>
      <script src="/assets/respond-85718fb4d1d5b0adee73ba019abb40fd1b3e4c58410d711106180aa9bc5704e1.js"></script>
    <![endif]-->

    <script src="/assets/application-9eb26bb3dad6f3e4f147744d39387df29eab7b8f73c4eb85397c71415af61944.js"></script>

    <title>Dacia Duster dCi 115 Prestige 4×4 im Test | auto-motor.at</title><meta name="title" content="Dacia Duster dCi 115 Prestige 4×4 im Test | auto-motor.at" /><meta name="description" content="Dacia setzt Zeichen! Mit dem Duster zeigt die Marke erneut, dass sie mehr kann als nur günstige Autos zu produzieren. Wir zeigen Ihnen, womit uns der Rumäne begeistert." /><meta name="keywords" content="dacia, duster, prestige, 4×4, allrad, suv, testbericht, test, testberichte" /><meta name="robots" content="index,follow" /><meta property="og:url" content="https://auto-motor.at/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test.html" /><meta property="og:title" content="Dacia Duster dCi 115 Prestige 4×4 im Test" /><meta property="og:description" content="Dacia setzt Zeichen! Mit dem Duster zeigt die Marke erneut, dass sie mehr kann als nur günstige Autos zu produzieren. Wir zeigen Ihnen, womit uns der Rumäne begeistert." /><meta property="og:site_name" content="auto-motor.at" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/AutoMotorAt" /><meta property="og:image" content="https://auto-motor.at/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/T-Dacia-Duster-dCi-115-Prestige-4-4-Testbericht.jpg?version=ogimage" /><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>var SWtargeting = SWtargeting || {};
SWtargeting['layout'] = window.location.hostname.indexOf('staging') > -1 ? 'staging' : 'v3';
$.SWdfp('1100995', 'AutoMotor_V4', [{
    id: 'RC/RootCall',
    name: 'Right of Content',
    container: "div-gpt-ad-1391459708993-rc",
    mapping: [[1024, [160,600]], [1280, [300,600]]],
    adsense_channel_ids: '8296205544',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'LB/RootCall',
    name: 'Leaderboard',
    container: "div-gpt-ad-1391459708993-lb",
    mapping: [[1, [320,50]], [480, [468,60]], [768, [728,90]], [1600, [970,90]]],
    adsense_channel_ids: '3866005946',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'MR_1/RootCall',
    name: 'Rectangle 1',
    container: "div-gpt-ad-1391459708993-mr1",
    mapping: [[1, [300,250]], [480, [336,280]], [600, [300,250]], [768, [336,280]], [1366, [300,250]], [1600, [336,280]], [1860, [300,250]]],
    adsense_channel_ids: '5342739147',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'MR_2/RootCall',
    name: 'Rectangle 2',
    container: "div-gpt-ad-1391459708993-mr2",
    mapping: [[1, [300,250]], [480, [336,280]], [600, [300,250]], [768, [336,280]], [1366, [300,250]], [1600, [336,280]], [1860, [300,250]]],
    adsense_channel_ids: '6819472349',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  }], function() {
    googletag.pubads().setTargeting('layout',SWtargeting['layout']);
});</script>
  </head>
  <body>
    <script>var SWdata = SWdata || [];
SWdata.push({
  'railsEnv': 'production'
});
if (typeof gaJsCUSTOMER !== 'undefined' && gaJsCUSTOMER != "")
  SWdata.push({'brandGroup': gaJsCUSTOMER});</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXXFND" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','SWdata','GTM-PXXFND');</script>
    <!--[if lt IE 8]>
      <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->

    <!-- content -->
    <main class="container-fluid" role="main">
      <div class="row">
        <div class="col-xs-12 col-md-10 col-mdp-9">
          <article class="article-container hentry"><div class="hero-unit"><div class="row"><div class="col-xs-12 col-xsp-6 hero-unit-first-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-011.html"><img class="picture-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-011.jpg?v=1644285601&amp;version=herounit" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div></div><div class="col-xsp-3 hero-unit-second-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-008.html"><img class="picture-image" title="Dacia Duster dCi 115 Prestige 4×4" alt="Dacia Duster dCi 115 Prestige 4×4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-008.jpg?v=1644285601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div></div><div class="col-xsp-3 hero-unit-third-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-002.html"><img class="picture-image" title="Dacia Duster dCi 115 Prestige 4×4" alt="Dacia Duster dCi 115 Prestige 4×4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-002.jpg?v=1644285601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div></div><div class="col-xs-12 article-brandbox-spacer visible-xs-block"></div><div class="article-brandbox brandbox"><h3 class="brandbox-headline h3">Dacia</h3><div class="brandbox-info brandbox-12"><div class="brandbox-logo brandbox-logo brandbox-logo-12"><a target="_self" title="translation missing: de.building_blocks.brand_box.heading.cms_toc_link" href="/Dacia.html"><img class="brandbox-picture" title="Dacia" alt="Dacia" src="/Marken-Logos/small_dacia.png?v=1625773055&amp;version=small" /></a></div><a class="brandbox-link brandbox-cms-tests-link brandbox-cms-tests-link-12" target="_self" title="zu den neuesten Testberichten von Dacia" href="/Auto/Testberichte/Dacia-Test.html">Testberichte</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-cms-news-link brandbox-cms-news-link-12" target="_self" title="zu den aktuellen Neuigkeiten von Dacia" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Dacia-News.html">Neuigkeiten</a><span class="brandbox-separator">,</span> <a class="btn btn-default btn-sm brandbox-button" target="_self" title="zu den neuesten Meldungen von Dacia" href="/Dacia.html">Zur <span class="brandbox-brand">Dacia</span> Markenseite…</a><a class="brandbox-link brandbox-car-ads brandbox-car-ads-12" target="_self" title="zu den Gebrauchtwagen und Vorführwagen von Dacia" href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a><span class="brandbox-separator">,</span> </div></div></div><div class="hero-unit-badge badge is-test"></div></div><div class="row heading-wrapper"><div class="col-xs-12 col-lg-9"><h1 class="h1 article-heading entry-title"><span>Dacia Duster dCi 115 Prestige 4×4 im Test</span></h1><h2 class="h2 article-lead entry-summary"><span>Dacia setzt Zeichen! Mit dem Duster zeigt die Marke erneut, dass sie mehr kann als nur günstige Autos zu produzieren. Wir zeigen Ihnen, womit uns der Rumäne begeistert.</span></h2></div></div><!--AutoMotor_V4_LB--><div class="row leaderboard-container"><div id="div-gpt-ad-1391459708993-lb"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-lb'); });</script></div></div><div class="row article-wrapper"><div class="col-xs-12 article-content entry-content"><div class="article-author vcard"><img class="article-author-image photo" alt="auto-motor.at Redaktion" src="/assets/am-avartar-80-dbadbed2c3c1faed05ac685dea9cadc5b381d58fbd119ae6fa4381922a7bb800.png" width="40" height="40" /><time class="article-author-date published" datetime="2022-02-08T02:00:00+01:00">Dienstag,  8. Februar 2022</time><time class="updated hidden" datetime="2022-02-08T23:17:35+01:00">Dienstag,  8. Februar 2022</time><div class="article-author-text">von <address class="article-author-name author"><a class="url fn n" rel="author" href="/impressum.html">auto-motor.at Redaktion</a></address></div><ul class="article-breadcrumbs" itemscope="1" itemtype="http://schema.org/BreadcrumbList">in Rubrik: <li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/Auto.html"><span itemprop="name">Auto</span><meta itemprop="position" content="0" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Testberichte.html"><span itemprop="name">Testberichte</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Testberichte/Dacia-Test.html"><span itemprop="name">Dacia Test</span><meta itemprop="position" content="2" /></a></li></ul></div>


<p>Bereits <a href="/Auto/Testberichte/Dacia-Test/Dacia-Sandero-TCe-90-PF-Comfort-Testbericht.html">der Sandero, den wir im Sommer testeten</a>
, überraschte uns 
positiv durch sein ansprechendes Styling und die Umsetzung, alle 
heutzutage für ein Alltagsauto nötigen Features in eine nicht billig 
wirkende Verpackung zu wickeln ohne gleich Preise zu gestalten, wo sich 
nur Banken freuen können.</p>
<p>Nun ist der große SUV-Bruder Duster, 
ebenfalls in seinem neuen, modernen Design in unsere Redaktionsgarage 
gerollt. Und erneut ernten wir überraschte Blicke, als wir ihn an 
gewohnter Stelle parken. „Ich dachte, du hast einen Dacia.“ – „Schau auf
 das Logo, das ist einer.“</p>
<p>Tja, dass die Renault-Tochter nun aus 
dem Dornröschenschlaf erwacht, damit muss man sich erst vertraut machen.
 Allzu lange haftete Dacia das Flair des Ostblockplastikbombers an. 
Damit ist nun endgültig Schluss.</p>
<p>Für den neuen Duster sind zwei 
Benzinmotorisierungen und ein Dieselmotor erhältlich. Wir haben für Sie 
die Prestige-Variante zum Test geladen, die mit dem 115 PS-Dieselmotor 
und Allrad ordentlich Staub aufwirbelt.</p>
<div class="medium-rectangle medium-rectangle-1"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr1"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-mr1'); });</script></div></div>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-008.html"><img class="picture-image" title="Dacia Duster dCi 115 Prestige 4×4" alt="Dacia Duster dCi 115 Prestige 4×4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-008.jpg?v=1644285601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div>
<p>In dieser Kombination beläuft sich der Einstiegspreis auf 22.290,- Euro,
 überdies der gleiche Preis, den man für die 150 PS-Benzinversion jedoch
 ohne Allrad bezahlen würde. Dacia gelingt es, in dieses Gesamtpaket 
genau so viel hineinzupacken, dass man nicht durch eine Knöpfchen- und 
Assistenzflut erschlagen wird, sondern genau jene Features hat, die man 
für einen guten Fahrkomfort nicht missen möchte.</p>
<p>In der Serienausstattung finden sich 17-Zoll Leichtmetallfelgen sowie
 abgedunkelte Scheiben hinten, um neugierige Blicke fernzuhalten. Die 
Rückfahrkamera wurde optional durch eine 360-Grad-Kamera erweitert, die 
sich mit etwas mehr als 300,- Euro extra zu Buche schlägt.</p>
<p>Der 
komfortable Fahrersitz aus Stoff mit grauen Ziernähten besitzt eine 
verstellbare Lordosenstütze und kann manuell in der Höhe verstellt 
werden, sodass man in Kombination mit dem höhen- und tiefenverstellbaren
 Lenkrad die richtige Sitzposition findet. Möchte man diese beheizen, so
 muss man noch 212,- Euro obendrauf legen.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-002.html"><img class="picture-image" title="Dacia Duster dCi 115 Prestige 4×4" alt="Dacia Duster dCi 115 Prestige 4×4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-002.jpg?v=1644285601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div>
<h3 class="h3 article-subheading">Praktische Details</h3>
<p>Sehr praktisch fanden wir die Mittelkonsole mit verschiebbarer 
Armlehne, denn der Stauraum darunter bietet genügend Platz für den 
Krimskrams des Alltags. Überhaupt bietet unser SUV zahlreiche praktische
 Ablagen, wo sich das eine oder andere gut unterbringen lässt.</p>
<p>Das
 Interieur des Duster hat definitiv westlichen Standard erreicht und 
weiß durch sein schlichtes, aber dennoch sehr stimmiges Design zu 
gefallen. Zwar verzichtet man bei Dacia auf Softtouch-Oberflächen, 
abgesehen vom Lenkrad, dennoch sieht das Ganze wertig und gut 
verarbeitet aus.</p>
<p>Besonders gut stehen unserem SUV die optischen 
Designelemente um die Ausströmer in Silber. Die Bedienelemente für die 
Klimaautomatik oder Kamera sind gut erreichbar und passen stimmig in das
 Gesamtbild.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-004.html"><img class="picture-image" title="Dacia Duster dCi 115 Prestige 4×4" alt="Dacia Duster dCi 115 Prestige 4×4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-004.jpg?v=1644285601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div>
<p>Wo wir auch schon bei der Technik angelangt wären. Diese beschränkt 
sich, wie eingangs erwähnt, auf die wesentlichsten Features, die man im 
Alltag aber nicht mehr missen möchte. Dazu gehören neben einem Tempomat 
mit Geschwindigkeitsbegrenzer, ein Toter-Winkel-Warner sowie das Media 
Nav mit Navigation, Smartphone-Anbindung und Bluetooth.</p>
<span class="html-element html-element-script"><iframe src="https://auto.wirkaufendeinauto.at/widget/affiliate/v2/?MID=AT_COP_0_11_5_0_0_0&amp;header-background-color=FF5151&amp;header-color=FFFFFF&amp;body-background-color=DCDCDC&amp;button-background-color=444444&amp;button-hover-background-color=6eafbf" style="width:100%;height:260px;border:0"></iframe></span>
<p>Möchte man nur mit einer Schlüsselkarte das Auto 
versperren, gibt es diese ebenfalls in Kombination mit 2 USB-Anschlüssen
 hinten als Extra um 375,- Euro.</p>
<p>Der 8-Zoll-Touchscreen fügt sich 
sehr stimmig in die Gestaltung des Armaturenbretts ein, seine Bedienung 
ist einfach und die Anzeigen sehr übersichtlich. Die Einstellung der 
360-Grad-Kamera lässt sich ebenfalls darüber auswählen.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-007.html"><img class="picture-image" title="Dacia Duster dCi 115 Prestige 4×4" alt="Dacia Duster dCi 115 Prestige 4×4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-007.jpg?v=1644285601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div>
<h3 class="h3 article-subheading">Fairer Preis</h3>
<p>Selbst das Multifunktionslenkrad des Duster beschränkt sich auf die wesentlichen Features wie Tempomat und Steuerung des Borcomputers sowie die Sprachsteuerung. Für die Bedienung der Multimediaanlage greift man wie aus dem Konzern bekannt einfach hinter das Lenkrad auf einen kleinen Satelliten. Mehr braucht es wirklich nicht, und der Gesamtpreis von 23.927,50 Euro inklusive der orangen Metalliclackierung kann sich sehen lassen.</p>
<p>Erstaunlich ist auch das Platzangebot im Innenraum. Kopf- und Beinfreiheit sind an allen Positionen gegeben. Durch die doch sehr gerade Sitzbank hinten haben auch drei Leute ausreichend Raum. Ein wenig eingeschränkt wurde die Ladekapazität durch das Reserverad, das wir ebenfalls bei der Zusatzausstattung finden.</p>
<p>Auch der Allrad knabbert 11 Liter des Fassungsvermögens ab. So finden wir in unserem Testfahrzeug eine ebene Ladefläche mit einem Fassungsvolumen von 414 Litern. Klappt man die geteilte Rückbank um, erhöht sich diese auf maximal 1.559 Liter.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-009.html"><img class="picture-image" title="Dacia Duster dCi 115 Prestige 4×4" alt="Dacia Duster dCi 115 Prestige 4×4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-009.jpg?v=1644285601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div>
<p>Der Vier-Zylinder-Selbstzünder hat einen Hubraum von 1.461 Kubik und leistet 115 PS. Durch seine recht kurze Übersetzung in den ersten vier Gängen, wird man animiert, zügig zu schalten, was dem Duster einen flotten Antritt und Vortrieb verleiht.</p>
<p>Sein maximales Drehmoment von 260 Nm liegt in einem Bereich von 1.750 bis 2.750 Umdrehungen, die max. Leistung bei 3.750. Somit deckt er ein breites Spektrum ab und macht wirklich Spaß beim Fahren.</p>
<p>Bei der Beschleunigung von 0 auf 100 km/h gibt Dacia einen Wert von 10,2 Sekunden an. Tempolimit liegt bei 175 km/h, was für Österreichs Straßen ohnehin mehr als genug ist. Obwohl wir mit dem Duster eine Menge Spaß hatten, blieb sein Durst in Maßen. 6,5 Liter sind ohne ECO-Modus die Durchschnittsanzeige am Bordcomputer.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-013.html"><img class="picture-image" title="Dacia Duster dCi 115 Prestige 4×4" alt="Dacia Duster dCi 115 Prestige 4×4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-013.jpg?v=1644285601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div>
<h3 class="h3 article-subheading">Auch Offroad gut unterwegs</h3>
<p>Die Offroadfähigkeiten des Dacia sind ebenso erstaunlich gut. 21 cm Bodenfreiheit, 22 Grad Rampenwinkel und 29 Grad Böschungswinkel vorne und hinten lassen uns auch abseits befestigter Straßen ohne Schwierigkeiten vorwärtskommen. Um alles im Blick zu haben, werden alle Offroadinfos auch im 8-Zoll-Display angezeigt. Der automatische Allrad verfügt darüber hinaus auch über eine Sperre.</p>
<p>Insgesamt ist Dacia mit dem neuen Duster ein Facelift gelungen, das zeigt, in welche Richtung es mit dieser Marke geht. Wer gerne Auto fährt und sich nicht von seinem Auto fahren lassen möchte, ist hier genau an der richtigen Adresse.</p>
<p>Alle notwendigen, aber auch den Fahrkomfort erhöhenden Features sind im Preis inbegriffen. Das Ganze in eine adrette Hülle verpackt zu einem mehr als fairen Preis. Wir denken, er wird viele neue Freunde finden und von sich begeistern können.</p>
<h3 class="h3 article-subheading">Was uns gefällt:</h3>
<p>Optik, Motor, Preis</p>
<h3 class="h3 article-subheading">Was uns nicht gefällt:</h3>
<p>kleiner Laderaum</p>
<h3 class="h3 article-subheading">Testzeugnis:</h3>
<p>Ausstattung Sicherheit: 1-<br/>
Ausstattung Komfort: 1-<br/>
Verbrauch: 2<br/>
Fahrleistung: 1-<br/>
Fahrverhalten: 2<br/>
Verarbeitung: 2<br/>
Platzangebot Fahrer/Beifahrer: 1<br/>
Platzangebot Rückbank: 2<br/>
Kofferraum: 3<br/>
Ablagen: 1<br/>
Übersichtlichkeit: 2</p>
<ul class="teaser-list standard small nodate" id="043_teaser_box"><li class="teaser  "><a class="teaser-link teaser-no-image" target="_self" href="/Auto/Testberichte/Dacia-Test/Dacia-Duster-Testberichte.html"><h2 class="teaser-headline">Testberichte zu Dacia Duster Modellen<i class="teaser-shadow"></i></h2><p class="teaser-info">Alle bisherigen Testberichte zu Dacia Duster Modellen</p></a></li></ul>
<h3 class="h3 article-subheading">Technische Daten Dacia Duster:</h3>
<span class="html-element html-element-table"><table class="customTableBorder" cellspacing="0" cellpadding="0" border="1">
    <tbody>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" class="siteware-protected" width="468" valign="top">Dacia Duster Blue dCi 115 4WD Prestige</td>
        </tr>
        <tr>
            <td width="272" valign="top">Testwagenpreis ohne Extras</td>
            <td style="width:196px;text-align:center;vertical-align:top">€ 22.290,00</td>
        </tr>
        <tr>
            <td width="272" valign="top">Testwagenpreis mit Extras</td>
            <td style="text-align:center" width="170" valign="top">€ 23.927,50</td>
        </tr>
        <tr>
            <td width="272" valign="top">davon Steuern</td>
            <td style="text-align:center" width="170" valign="top">€ 4.937,42</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="442" valign="top">Technische Daten</td>
        </tr>
        <tr>
            <td width="272" valign="top">Zylinder</td>
            <td style="text-align:center" width="170" valign="top">4</td>
        </tr>
        <tr>
            <td width="272" valign="top">Hubraum in ccm</td>
            <td style="text-align:center" width="170" valign="top">1.461</td>
        </tr>
        <tr>
            <td width="272" valign="top">Leistung PS/KW</td>
            <td style="text-align:center" width="170" valign="top">114/84</td>
        </tr>
        <tr>
            <td width="272" valign="top">Max. Drehmoment Nm/bei U/min</td>
            <td style="text-align:center" width="170" valign="top">260/1.750-2.750</td>
        </tr>
        <tr>
            <td width="272" valign="top">Getriebe</td>
            <td style="text-align:center" width="170" valign="top">6-Gang-Schaltgetriebe</td>
        </tr>
        <tr>
            <td width="272" valign="top">Antriebsart</td>
            <td style="text-align:center" width="170" valign="top">Allradantrieb</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="468" valign="top">Fahrleistung und Verbrauch</td>
        </tr>
        <tr>
            <td width="272" valign="top">0 – 100 km/h in sek.</td>
            <td style="text-align:center" width="196" valign="top">10,2</td>
        </tr>
        <tr>
            <td width="272" valign="top">Höchstgeschwindigkeit in km/h</td>
            <td style="text-align:center" width="196" valign="top">175</td>
        </tr>
        <tr>
            <td width="272" valign="top">Durchschnittsverbrauch in Liter</td>
            <td style="text-align:center" width="196" valign="top">5,4-5,6</td>
        </tr>
        <tr>
            <td width="272" valign="top">CO2 Ausstoß pro km in Gramm</td>
            <td style="text-align:center" width="196" valign="top">138-144</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="468" valign="top">Abmessungen und Gewichte</td>
        </tr>
        <tr>
            <td width="272" valign="top">Länge in cm</td>
            <td style="text-align:center" width="196" valign="top">434,1</td>
        </tr>
        <tr>
            <td width="272" valign="top">Breite in cm</td>
            <td style="text-align:center" width="196" valign="top">180,4</td>
        </tr>
        <tr>
            <td width="272" valign="top">Höhe in cm</td>
            <td style="text-align:center" width="196" valign="top">168,2</td>
        </tr>
        <tr>
            <td width="272" valign="top">Radstand in cm</td>
            <td style="text-align:center" width="196" valign="top">267,6</td>
        </tr>
        <tr>
            <td width="272" valign="top">Kofferraumvolumen in Liter</td>
            <td style="text-align:center" width="196" valign="top">414-1.559</td>
        </tr>
        <tr>
            <td width="272" valign="top">Tankinhalt in Liter</td>
            <td style="text-align:center" width="196" valign="top">50</td>
        </tr>
        <tr>
            <td width="272" valign="top">Leergewicht in kg</td>
            <td style="text-align:center" width="196" valign="top">1.507</td>
        </tr>
        <tr>
            <td width="272" valign="top">Zulässiges Gesamtgewicht in kg</td>
            <td style="text-align:center" width="196" valign="top">1.952</td>
        </tr>
        <tr>
            <td width="272" valign="top">Max. Zuladung in kg</td>
            <td style="text-align:center" width="196" valign="top">445</td>
        </tr>
    </tbody>
</table></span>

<div class="medium-rectangle medium-rectangle-2"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr2"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-mr2'); });</script></div></div>


</div><div class="col-xs-12 article-sharing sharing"><!--sharing--><h3 class="h3 sharing-headline">Artikel weiterempfehlen</h3><ul class="sharing-list list"><li class="sharing-listitem"><span class="sharing-text">Facebook</span><div class="sharing-widget"><div class="fb-like" data-href="https://auto-motor.at/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div></li><li class="sharing-listitem"><span class="sharing-text">Twitter</span><div class="sharing-widget"><a class="twitter-share-button" data-url="https://auto-motor.at/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test.html" href="https://twitter.com/share" data-lang="de" x-data-via="BEAUTY_magazin">Twittern </a></div></li><li class="sharing-listitem"><span class="sharing-text">Google+</span><div class="sharing-widget"><div class="g-plusone" data-href="https://auto-motor.at/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test.html" data-size="medium" data-annotation="bubble"></div></div></li></ul></div><div class="col-xs-12 article-gallery gallery"><h3 class="h3 gallery-headline">Bildergalerie </h3><ul class="gallery-list list"><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-011.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-011.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-008.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4×4" alt="Dacia Duster dCi 115 Prestige 4×4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-008.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-002.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4×4" alt="Dacia Duster dCi 115 Prestige 4×4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-002.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-004.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4×4" alt="Dacia Duster dCi 115 Prestige 4×4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-004.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-007.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4×4" alt="Dacia Duster dCi 115 Prestige 4×4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-007.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-009.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4×4" alt="Dacia Duster dCi 115 Prestige 4×4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-009.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-013.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4×4" alt="Dacia Duster dCi 115 Prestige 4×4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-013.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-001.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-001.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-003.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-003.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-005.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-005.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-006.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-006.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-010.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-010.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-012.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-012.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-014.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-014.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-015.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-015.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-016.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-016.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-017.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-017.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-018.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-018.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-019.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-019.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-020.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-020.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-021.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-021.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-022.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-022.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-023.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-023.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-024.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-024.jpg?v=1644285601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-025.html"><img class="picture-image gallery-image" title="Dacia Duster dCi 115 Prestige 4x4" alt="Dacia Duster dCi 115 Prestige 4x4" src="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test/Dacia-Duster-dCi-115-Prestige-4x4-025.jpg?v=1644285601&amp;version=gallery" /></a></li></ul><button class="btn btn-default gallery-button" type="button">19 weitere Bilder anzeigen… </button></div></div></article><div class="list-container"><h2 class="h2 list-lead">Die neuesten Meldungen</h2><div id="046-jscroll"><ul class="teaser-list sammel masonry-grid" id="046_teaser_box"><li class="masonry-grid-sizer"></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Citroen-DS-Automobiles-News/DS-E-Tense-Performance.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Premiere für den DS E-Tense Performance Prototyp<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Premiere für den DS E-Tense Performance Prototyp" alt="Premiere für den DS E-Tense Performance Prototyp" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Citroen-DS-Automobiles-News/DS-E-Tense-Performance/T-Premiere-fuer-DS-E-Tense-Performance-Prototyp.jpg?v=1644359014&amp;version=teaser" /></div><p class="teaser-info">Mit dem DS E-Tense Performance Prototyp stellt DS Automobiles einen rein elektrischen Sportwagen auf die Räder, der bei der Modellentwicklung helfen soll.</p><span class="picture-source teaser-picture-source">Bildquelle: DS Automobiles </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Fiat-News/Fiat-Scudo.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Der neue Fiat Scudo<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Der neue Fiat Scudo" alt="Der neue Fiat Scudo" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Fiat-News/Fiat-Scudo/T-Der-neue-Fiat-Scudo.jpg?v=1644253836&amp;version=teaser" /></div><p class="teaser-info">Die neue Generation des Fiat Scudo ist mit Diesel- oder Elektro-Motor sowie in drei Längen erhältlich.</p></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Hyundai/Hyundai-Nexo-Bundeheer-Wasserstoff.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Hyundai Nexo: Bundeheer testet Antrieb mit Wasserstoff<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Hyundai Nexo für das Bundeheer" alt="Hyundai Nexo für das Bundeheer" src="/Hyundai/Hyundai-Nexo-Bundeheer-Wasserstoff/T-Hyundai-Nexo-fuer-Bundeheer.jpg?v=1644254594&amp;version=teaser" /></div><p class="teaser-info">Am 3. Februar 2022 übergab Verteidigungsministerin Klaudia Tanner fünf mit Wasserstoff betriebene Autos an Soldatinnen und Soldaten in der Roßauer-Kaserne.</p><span class="picture-source teaser-picture-source">Bildquelle: HBF/Carina Karlovits </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Testberichte/Mercedes-Benz-Test/Mercedes-C-220-d-4Matic-T-Modell-Test.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Mercedes C 220 d 4Matic T-Modell im Test<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Mercedes C 220 d 4Matic T-Modell – Testbericht" alt="Mercedes C 220 d 4Matic T-Modell – Testbericht" src="/Auto/Testberichte/Mercedes-Benz-Test/Mercedes-C-220-d-4Matic-T-Modell-Test/T-Mercedes-C-220-d-4Matic-T-Modell-Testbericht.jpg?v=1644253890&amp;version=teaser" /></div><p class="teaser-info">Die neue Generation der Mercedes C-Klasse zeigt sich ganz im Stil der großen S-Klasse. Wir haben jetzt die praktische Kombi-Version mit Diesel und Allrad zum Test begrüßt.</p><span class="picture-source teaser-picture-source">Bildquelle: auto-motor.at/Stefan Gruber </span></a></li><li class="pagination-item masonry-grid-item"><ul class="pagination pagination"><li class="prev disabled"><span>«</span></li> <li class="next"><a rel="next" href="/Auto/Testberichte/Dacia-Test/Dacia-Duster-dCi-115-Prestige-4-4-Test.html?page=2&amp;partial_nr=046&amp;partial_type=teaser_box&amp;utm_medium=rss&amp;utm_source=feed">»</a></li></ul></li></ul></div></div><div style="height:50px;"></div>
        </div>
        <div class="col-md-2 col-mdp-3 right-of-content">
          <!--right_of_content--><!--AutoMotor_V4_RC--><div class="row"><div id="div-gpt-ad-1391459708993-rc"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-rc'); });</script></div></div>
        </div>
      </div>
    </main>

    <!--header--><header role="banner"><ul class="navbar-top" role="navigation"><li class="navbar-trigger"><a class="navbar-icon-menu" role="button" title="Hauptmenü von auto-motor.at öffnen"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span><span class="nav-text">Menü</span></a><nav class="navbar-menu-wrapper"><div class="navbar-scroll-area"><!--main menu--><!--main_menu--><ul class="navbar-menu main-menu" id="topMain" role="menu"><li><a target="_self" title="zur Startseite" class="fa-nav-icon fa-home" href="/index.html">Home</a></li><li class="dropdown"><a target="_self" title="alles rund um Autos und Neuwagen" class="fa-nav-icon fa-car" href="#">Auto</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-car"><li><a target="_self" title="Marken-News" class=" " href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten.html">Marken-News</a></li><li><a target="_self" title="Green Cars" class=" " href="/Green-Cars.html">Green Cars</a></li><li><a target="_self" title="Testberichte" class=" " href="/Auto/Testberichte.html">Testberichte</a></li><li><a target="_self" title="Tuning" class=" " href="/Auto/Auto-Tuning.html">Tuning</a></li><li><a target="_self" title="Cabrio-Modelle" class=" " href="/Auto/Neuwagen/Cabrios-Cabrio-Modelle.html">Cabrios</a></li><li><a target="_self" title="Geländewagen-Modelle" class=" " href="/Auto/Neuwagen/Gelaendewagen-Modelle.html">Geländewagen</a></li><li><a target="_self" title="PKW-Kombis" class=" " href="/Auto/Neuwagen/Kombis.html">Kombis</a></li><li><a target="_self" title="Pickup-Modelle" class=" " href="/Auto/Neuwagen/Pickup-Modelle.html">Pickups</a></li><li><a target="_self" title="Plug-in Hybrid News und Testberichte" class=" " href="/Plug-in-Hybrid.html">Plug-in Hybrid</a></li><li><a target="_self" title="Sportwagen-Modelle" class=" " href="/Auto/Neuwagen/Sportwagen-Modelle.html">Sportwagen</a></li><li><a target="_self" title="SUV-Modelle" class=" " href="/Auto/Neuwagen/SUV-Modelle.html">SUVs</a></li><li><a target="_self" title="Van-Modelle" class=" " href="/Auto/Neuwagen/Vans.html">Vans</a></li><li><a target="_self" title="Oldtimer - Die Seiten für Oldtimerfreunde in Österreich" class=" " href="/Auto/Oldtimer.html">Oldtimer</a></li><li><a target="_self" title="Auto-Händler &amp; Werkstätten" class=" " href="/Auto/Autohaendler.html">Auto-Händler &amp; Werkstätten</a></li><li><a target="_self" title="Gebrauchtwagen" class=" " href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a></li></ul></li><li class="dropdown"><a target="_self" title="Service &amp; Tipps" class="fa-nav-icon fa-tachometer" href="#">Service &amp; Tipps</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-tachometer"><li><a target="_self" title="Testberichte" class=" " href="/Tipps-Tests-Autofahrer/Auto-Tests-Testberichte/Tests-Archiv.html">Testberichte</a></li><li><a target="_self" title="Tipps" class=" " href="/Tipps-Tests-Autofahrer/Tipps-Autofahrer.html">Tipps</a></li><li><a target="_self" title="Verkehrssicherheit" class=" " href="/Tipps-Tests-Autofahrer/Verkehrssicherheit/Verkehrssicherheit-Archiv.html">Verkehrssicherheit</a></li><li><a target="_self" title="Recht im Verkehr" class=" " href="/Auto-Service/Recht-Verkehr.html">Recht im Verkehr</a></li><li><a target="_self" title="Autoreifen" class=" " href="/Auto-Service/Autoreifen.html">Autoreifen</a></li><li><a target="_self" title="Urlaub &amp; Reisen" class=" " href="/Auto-Service/Urlaub-Reisen.html">Urlaub &amp; Reisen</a></li><li><a target="_self" title="ASFINAG Webcams auf Österreichs Autobahnen" class=" " href="/Auto-Service/Autobahn-Webcams-Oesterreich.html">Autobahn-Webcams</a></li></ul></li><li class="dropdown"><a target="_self" title="Motorrad" class="fa-nav-icon fa-motorcycle" href="#">Motorrad</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-motorcycle"><li><a target="_self" title="Motorrad-News" class=" " href="/Motorrad/Motorrad-Archiv.html">Motorrad-News</a></li><li><a target="_self" title="Modelle-News" class=" " href="/Motorrad/Motorraeder-Modelle-News.html">Modelle-News</a></li><li><a target="_self" title="Testberichte" class=" " href="/Motorrad/Motorrad-Motorraeder-Test.html">Testberichte</a></li><li><a target="_self" title="Motorrad-Händler &amp; Werkstätten" class=" " href="/Motorrad/Motorradhaendler.html">Motorrad-Händler &amp; Werkstätten</a></li></ul></li><li class="dropdown"><a target="_self" title="Mehr..." class="fa-nav-icon fa-photo" href="#">Mehr...</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-photo"><li><a target="_blank" title="Facebook" class=" " href="https://www.facebook.com/AutoMotorAt">Facebook</a></li><li><a target="_self" title="Auto-Videos" class=" " href="/Auto-Videos.html">Auto-Videos</a></li><li><a target="_self" title="Foto-Album" class=" " href="/Auto-Fotos.html">Foto-Album</a></li><li><a target="_self" title="Jeden Tag ein neuer Bildschirmhintergrund zum Download" class=" " href="/Bildschirmhintergrund.html">Download-Bilder</a></li><li><a target="_self" title="Auto&amp;Motor Veranstaltungen" class=" " href="/Interaktiv/Auto-Motor-Veranstaltungen.html">Auto&amp;Motor Veranstaltungen</a></li><li><a target="_self" title="Copyright und rechtliche Hinweise" class=" " href="/ueber-uns/Disclaimer.html">Nutzungsbedingungen</a></li><li><a target="_self" title="Datenschutzerklärung - Information zu Cookies" class=" " href="/ueber-uns/Datenschutzerklaerung.html">Datenschutzerklärung</a></li><li><a target="_self" title="Monatliche Userzahlen auf auto-motor.at" class=" " href="/ueber-uns/Reichweite-auto-motor.html">Mediadaten</a></li><li><a target="_self" title="Impressum" class=" " href="/ueber-uns.html">Impressum</a></li></ul></li></ul></div></nav></li><li class="navbar-logo"><a href="/index.html"><img alt="auto-motor.at Logo" title="zur Startseite von auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /></a></li></ul></header>
    <!--footer--><div class="modal cookie_eu_container"><div class="modal-content"><img class="modal-logo" alt="auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /><div class="h1 modal-heading">Dürfen wir kurz Ihre Aufmerksamkeit haben?</div><p><strong>Sie können gleich weiterlesen.</strong> Wir möchten Ihnen nur kurz mitteilen, wie wir Ihre Daten verarbeiten.
<br />Wir und unsere Partner verwenden Cookies. Sie können in Ihrem Browser einstellen, wie Sie mit Cookies umgehen möchten.
<br />Ihre Daten, die Sie durch den Besuch und die Benutzung unserer Website übermitteln, werden von uns und unseren Partnern ausschließlich im gesetzlich vorgesehenen Rahmen zum Zweck der Bereitstellung und Finanzierung dieser Website erfasst und automatisiert verarbeitet.
</p><p>Einen Überblick geben wir Ihnen in der <a href="/ueber-uns/Datenschutzerklaerung.html?cookie_eu_container=false">Kompaktansicht unserer Datenschutzerklärung</a> und alle Details in der <a href="/ueber-uns/Datenschutzerklaerung.html?cookie_eu_container=false#fulltext">ausführlichen Version</a> . </p><div style="text-align:center;"><button class="btn btn-primary btn-large js-cookies-eu-ok" title="Mit der weiteren Nutzung dieser Website erklären Sie sich mit der Verarbeitung Ihrer Daten und der Verwendung von Cookies einverstanden." data-container=".cookie_eu_container" data-version="20180525">Danke, ich stimme der Datenschutzerklärung zu und möchte weiterlesen.</button></div></div></div>

    <div class="body_end">
      <script>jQuery(function($){
  // init Masonry
var $grid = $('.masonry-grid').masonry({
  // set itemSelector so .grid-sizer is not used in layout
  itemSelector: '.masonry-grid-item',
  // use element for option
  columnWidth: '.masonry-grid-sizer',
  gutter: 20,
  isAnimated: true
});
// layout Masonry after each image loads
$grid.imagesLoaded().progress( function() {
  $grid.masonry('layout');
});

});</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // create jscroll
$('.pagination-item a').each(function(){
  var $this = $(this),
      href = $this.attr('href'),
      p = 'ajax=html',
      r = new RegExp(p);
  if (!r.test(href)) $this.attr('href', href + '&' + p);
});
$("#046-jscroll").jscroll({
  debug: true,
  loadingHtml: "<small>Weitere News werden geladen…</small>",
  padding: 0,
  pagingSelector: '.pagination-item',
  nextSelector: '.pagination-item .next a',
  // items have to be moved to uplevel container and connected to Masonry
  callback: function() {
    // this = .jscroll-added
    var $this = $(this),
        $items = $this.find('.teaser'),
        $grid = $("#046_teaser_box");
    // add items to existing Masonry
    $grid.append( $items ).masonry( 'appended', $items );
    // layout Masonry after each image loads
    $grid.imagesLoaded().progress( function() {
      $grid.masonry('layout');
    });
    // remove garbage of loaded container
    $this.remove();
  }
});
// be nice to your GPU
$('.gallery-button').on('mouseover', function(event) {
  $('.gallery-listitem').css('will-change', 'max-height, opacity, position');
});
// fade in and remove button
$('.gallery-button').on('click', function(event) {
  $('.gallery-listitem').addClass('gallery-visible').css('will-change', 'auto');
  $('.gallery-button').addClass('hidden');
  event.preventDefault();
});$('.navbar-top').slidingTouchMenu();
$('#navbar-search-form').on('submit', function(event) {
  if ($('#navbar-search-input').val() == "") {
    event.preventDefault();
    event.stopPropagation();
    $('.error-wrapper').addClass('has-error');
    $('#navbar-search-input').focus();
  }
});
});
</script>
    </div>

  <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6db3d04b1bf68003","token":"cb2f8a0bf2ba450a914d1a48360e8e8d","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
