<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js lt-ie9 lt-ie8" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <link rel="apple-touch-icon-precomposed" href="/assets/apple-touch-icon-e81758bc1c3dd0fbf02ff78884cef82db2d2946218b69b4f48c200a1a4114e54.png">
    <link rel="shortcut icon" href="/assets/favicon-30fd1a02b879f623a35e14021fd29d8061a5c65c2fbf169e8dac674d91547f77.ico">
    <link rel="alternate" type="application/rss+xml" title="Newsfeed von auto-motor.at im Format RSS 2.0" href="https://auto-motor.at/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="Newsfeed von auto-motor.at im Format Atom 1.0" href="https://auto-motor.at/feed.atom" />
    <meta name="twitter:card" content="summary">
    <meta name="twitter:domain" content="auto-motor.at">
    <meta property="fb:app_id" content="226367744064863">
    <meta property="fb:pages" content="132818810126901" />

    <link rel="stylesheet" media="all" href="/assets/application-126fa7e18108555fdbc4f8138af6296605863247fdc15ac7345934d7276f7595.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="0pTw+nZvoONouU2B/6M3Vb5GZSalBbkUfdyIfD8IhRwYG++mW14zB29X5M0ZGehF8PtR8fKQwieatEjV2HHwcA==" />
    
    <!-- Modernizr -->
    <script src="/assets/modernizr-654222debe8018b12f1993ceddff30dc163a7d5008d79869c399d6d167321f97.js"></script>
    
    <!-- Respond.js for IE 8 or less only -->
    <!--[if (lt IE 9) & (!IEMobile)]>
      <script src="/assets/respond-85718fb4d1d5b0adee73ba019abb40fd1b3e4c58410d711106180aa9bc5704e1.js"></script>
    <![endif]-->

    <script src="/assets/application-858df38a911edcad5f7458f14d16f42cc53f5762607cd28945788e3a1e1a8cdc.js"></script>

    <title>Mazda 2 Hybrid Select im Test | auto-motor.at</title><meta name="title" content="Mazda 2 Hybrid Select im Test | auto-motor.at" /><meta name="description" content="Mazda bringt mit dem neuen Mazda2 erstmal einen Vollhybrid für sein Kleinwagensegment. Aber wie viel Zoom-Zoom steckt in ihm? Wir finden es für Sie heraus." /><meta name="keywords" content="mazda, mazda 2, mazda2, hybrid select, hybrid, vollhybrid, kleinwagen, testen, test, testbericht, tngreencars, hev-test" /><meta name="robots" content="index,follow" /><meta property="og:url" content="https://auto-motor.at/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test.html" /><meta property="og:title" content="Mazda 2 Hybrid Select im Test" /><meta property="og:description" content="Mazda bringt mit dem neuen Mazda2 erstmal einen Vollhybrid für sein Kleinwagensegment. Aber wie viel Zoom-Zoom steckt in ihm? Wir finden es für Sie heraus." /><meta property="og:site_name" content="auto-motor.at" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/AutoMotorAt" /><meta property="og:image" content="https://auto-motor.at/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/T-Mazda-2-Hybrid-Select-Testbericht.jpg?version=ogimage" /><script type="text/javascript">
var gaJsCUSTOMER = "GREEN";
</script><script>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</script>
  </head>
  <body>
    <script>window['gtag_enable_tcf_support']=true;</script><noscript><iframe src="https://gtm.auto-motor.at/ns.html?id=GTM-NBKP7S9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://gtm.auto-motor.at/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NBKP7S9');</script>
    <!--[if lt IE 8]>
      <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->

    <!-- content -->
    <main class="container-fluid" role="main">
      <div class="row">
        <div class="col-xs-12 col-md-10 col-mdp-9">
          <article class="article-container hentry"><div class="hero-unit"><div class="row"><div class="col-xs-12 col-xsp-6 hero-unit-first-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-001.html"><img class="picture-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-001.jpg?v=1662512401&amp;version=herounit" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Corina Konrad-Lustig) </span></a></div></div><div class="col-xsp-3 hero-unit-second-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-025.html"><img class="picture-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-025.jpg?v=1662512401&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Corina Konrad-Lustig) </span></a></div></div><div class="col-xsp-3 hero-unit-third-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-002.html"><img class="picture-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-002.jpg?v=1662512401&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Corina Konrad-Lustig) </span></a></div></div><div class="col-xs-12 article-brandbox-spacer visible-xs-block"></div><div class="article-brandbox brandbox"><h3 class="brandbox-headline h3">Mazda</h3><div class="brandbox-info brandbox-36"><div class="brandbox-logo brandbox-logo brandbox-logo-36"><a target="_self" title="translation missing: de.building_blocks.brand_box.heading.cms_toc_link" href="/Mazda.html"><img class="brandbox-picture" title="Mazda" alt="Mazda" src="/Marken-Logos/small_mazda.png?v=1484809944&amp;version=small" /></a></div><a class="brandbox-link brandbox-cms-tests-link brandbox-cms-tests-link-36" target="_self" title="zu den neuesten Testberichten von Mazda" href="/Auto/Testberichte/Mazda-Test.html">Testberichte</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-cms-news-link brandbox-cms-news-link-36" target="_self" title="zu den aktuellen Neuigkeiten von Mazda" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Mazda-News.html">Neuigkeiten</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-cms-cabrios-link brandbox-cms-cabrios-link-36" target="_self" title="zu den Cabrio-News von Mazda" href="/Auto/Neuwagen/Cabrios-Cabrio-Modelle/Mazda-Cabrios.html">Cabrios</a><span class="brandbox-separator">,</span> <a class="btn btn-default btn-sm brandbox-button" target="_self" title="zu den neuesten Meldungen von Mazda" href="/Mazda.html">Zur <span class="brandbox-brand">Mazda</span> Markenseite…</a><a class="brandbox-link brandbox-car-ads brandbox-car-ads-36" target="_self" title="zu den Gebrauchtwagen und Vorführwagen von Mazda" href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a><span class="brandbox-separator">,</span> </div></div></div><div class="hero-unit-badge badge is-test"></div></div><div class="row heading-wrapper"><div class="col-xs-12 col-lg-9"><h1 class="h1 article-heading entry-title"><span>Mazda 2 Hybrid Select im Test</span></h1><h2 class="h2 article-lead entry-summary"><span>Mazda bringt mit dem neuen Mazda2 erstmal einen Vollhybrid für sein Kleinwagensegment. Aber wie viel Zoom-Zoom steckt in ihm? Wir finden es für Sie heraus.</span></h2></div></div><!--AutoMotor_2022_LB--><div class="row leaderboard-container"><div id="div-gpt-ad-1391459708993-lb"></div></div><div class="row article-wrapper"><div class="col-xs-12 article-content entry-content"><div class="article-author vcard"><img class="article-author-image photo" alt="auto-motor.at Redaktion" src="/assets/am-avartar-80-dbadbed2c3c1faed05ac685dea9cadc5b381d58fbd119ae6fa4381922a7bb800.png" width="40" height="40" /><time class="article-author-date published" datetime="2022-09-10T02:00:00+02:00">Samstag, 10. September 2022</time><time class="updated hidden" datetime="2022-09-11T23:47:14+02:00">Sonntag, 11. September 2022</time><div class="article-author-text">von <address class="article-author-name author"><a class="url fn n" rel="author" href="/impressum.html">auto-motor.at Redaktion</a></address></div><ul class="article-breadcrumbs" itemscope="1" itemtype="http://schema.org/BreadcrumbList">in Rubrik: <li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/Auto.html"><span itemprop="name">Auto</span><meta itemprop="position" content="0" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Testberichte.html"><span itemprop="name">Testberichte</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Testberichte/Mazda-Test.html"><span itemprop="name">Mazda Test</span><meta itemprop="position" content="2" /></a></li></ul></div>


<p>Wenn es darum geht, neue Testfahrzeuge in die Redaktionsgarage zu 
holen, gebe ich hiermit gerne zu, gehe ich relativ unbelastet zum 
Importeur. Ich lese vorab keine Berichte, recherchiere auch nicht im 
Vorfeld, nicht einmal die Presseunterlagen schaue ich mir an. Warum? 
Weil ich mir mein eigenes Urteil bilden möchte und das – so gut es geht –
 ohne vorgefasste Meinung.</p>
<p>Also geht es zu Mazda, um den neuen 2er Hybrid 
abzuholen. Er wird aus der Garage geholt, und ich reagiere auch nicht 
wirklich, als ein weißer <a href="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Design-Test.html">Toyota Yaris</a>
 auf mich zurollt. Ich hole ja 
einen Mazda. Nur am Emblem erkenne ich meinen Irrtum.</p>
<p>Kooperationen
 beim Automobilbau sind grundlegend nichts Neues und gehen auch 
konzernübergreifend. Man denke da nur an Toyota und Suzuki mit Corolla 
und Swace. Aber trotzdem haben sich die einzelnen Hersteller dann doch 
noch ein wenig Eigenständigkeit gewahrt. Sei es mit anderen 
Interieurdetails, oder anderen Kühlergrill/Scheinwerferkonzepten.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-025.html"><img class="picture-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-025.jpg?v=1662512401&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Corina Konrad-Lustig) </span></a></div>
<div class="medium-rectangle medium-rectangle-1"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr1"></div></div>
<p>Dies ist in Zeiten, wo nicht nur Forschung und Entwicklung teuer 
werden, auch nichts Verwerfliches, im Fall des 2er Hybrid hat man es bei
 Mazda unserer Meinung nach übertrieben. War man doch bis dato eine 
Marke, die Design und Formensprache hochgehalten hat.</p>
<p>Denken wir 
an die Schlagworte „Zoom-Zoom“ und „Kodo“. Dem bleibt man <a href="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Skyactiv-G90-Testbericht.html">beim „herkömmlichen“ Mazda 2</a>
 weiterhin treu, jedoch schlägt der Hybrid ein 
wenig aus der Art.</p>
<p>Das äußere Design, hier besonders die 
Frontansicht, gibt dem kleinen Stadtflitzer einen sehr dynamischen 
Touch. Seine länglich nach hinten gezogenen Scheinwerfer blicken 
aggressiv, und das freundliche Kühlergrillgrinsen bleibt nur dem reinen 
Verbrenner vorbehalten. Unser Hybrid geht eben neue Wege.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-002.html"><img class="picture-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-002.jpg?v=1662512401&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Corina Konrad-Lustig) </span></a></div>
<h3 class="h3 article-subheading">Look von Toyota</h3>
<p>Auch die kantige Heckansicht wurde 1:1 von Toyota übernommen. Sehr 
gut steht ihm die Northern White Pearl Lackierung, die sich mit 700,- 
Euro zu Buche schlägt.</p>
<p>Preislich startet der Basis-Hybrid bei 
22.790,- Euro. Es gibt ihn in drei Ausstattungslinien: Pure, Agile und 
Select. Wir haben für diesen Test das Topmodell geladen, welches bei 
27.790,- Euro beginnt. Einschließlich der Lackierung liegen wir bei 
28.490,- Euro.</p>
<span class="html-element html-element-script">





<label class="ad-label" style="position:relative;display:block;left:auto;right:auto;top:auto;bottom:auto;margin:15px 0 0;">Werbung</label>
<iframe src="https://widget.wirkaufendeinauto.at/@iframe-step1/?MID=AT_COP_0_11_5_0_0_0" style="width:100%;height:290px;border:0;margin-top:5px;margin-bottom:20px"></iframe>




</span>
<p>Alle Features gehören hierbei zur Ausstattung, 
einzig ein Panoramadach könnte man bei der Select-Ausstattung noch 
dazuordern. Ein besonderes Highlight ist neben den 
16-Zoll-Leichtmetallfelgen die LED-Vollausstattung bei den Scheinwerfern
 inklusive der Nebelscheinwerfer.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-004.html"><img class="picture-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-004.jpg?v=1662512401&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div>
<p>Einen guten Kontrast zur weißen Lackierung stellen die schwarzen 
Seitenspiegel dar, die elektrisch anklappbar sind und die sehr stark 
abgedunkelten Scheiben ab der B-Säule, die den hinteren Innenraum vor 
neugierigen Blicken schützen.</p>
<p>Auch im Innenraum geht Mazda beim 
Hybrid keine eigenen Wege, sogar das Multimediadisplay besitzt die 
Navigationstasten von Toyota anstelle des bei Mazda üblichen Displays. 
Nichts desto trotz zeigt dieses sehr deutlich und in Farbe das Bild der 
Rückfahrkamera und die Parksensoren vorne und hinten an.</p>
<p>Smartphoneanbindung samt induktiver Ladeschale sind ebenfalls dabei. Der Button „Map“ hält aber leider kein Navi für uns parat.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-007.html"><img class="picture-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-007.jpg?v=1662512401&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div>
<h3 class="h3 article-subheading">Einfache Bedienung</h3>
<p>Das Multifunktionslederlenkrad liegt gut in der Hand und ermöglicht 
nicht nur die Steuerung der Audioanlage, sondern auch des digitalen 
Bordcomputers bzw. des adaptiven Tempomats bzw. Limiter.</p>
<p>Sämtliche
 Informationen das Fahrzeug betreffend werden im Bordcomputer widergegeben. Da meinen es die Ingenieure aber fast zu gut mit uns. Zwar 
gelingt die Steuerung gut über das Lenkrad, jedoch sind derart viele 
Menüs verfügbar, dass die Übersichtlichkeit schon ein wenig leidet. 
Dafür ist alles digital, und die wichtigsten Anzeigen, wie Drehzahl, 
Tempomat, Verkehrszeichen und Geschwindigkeit, werden sehr angenehm im 
Headup-Display angezeigt.</p>
<p>Betreffend Platzangebot täuscht die 
kompakte Außenansicht über das tatsächliche Raumangebot hinweg. An allen
 Plätzen sitzt man bequem mit ausreichender Kopf- und Schulterfreiheit. 
Vorne geht sich auch eine Mittelarmelehne aus. Hinten muss man zwar 
kleine Kompromisse mit langbeinigen Fahrern eingehen, zwei Mitfahrer 
reisen dennoch im Fond bequem mit.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-024.html"><img class="picture-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-024.jpg?v=1662512401&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Corina Konrad-Lustig) </span></a></div>
<p>Im Kofferraum findet man genug Platz für einen Kurzurlaub, immerhin schaffen es 286 Liter hinein. Mit umgeklappten Sitzen kann man mit 935 Litern Volumen rechnen.</p>
<p>Aber das, womit uns der kleine Mazda2 Hybrid wirklich begeistern konnte, war seine Performance. Ein Punkt, wo die Kooperation mit Toyota mehr als Sinn macht, denn in Sachen Verbrauch galt Mazda nicht wirklich als Vorzeigesparer. Hier punktet der 2er Hybrid auf voller Länge.</p>
<p>Selbst bei Langstreckenfahrten auf Autobahnen und Bergstraßen konnten wir ihm nicht mehr als 4,2 Liter Verbrauch herauskitzeln und das bei kaum Rücksichtnahme auf einen ECO-Betrieb. In der Stadt, wo man viel öfters im EV-Modus unterwegs ist, rutscht der Verbrauch auch unter die 4 Liter-Grenze.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-010.html"><img class="picture-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-010.jpg?v=1662512401&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Corina Konrad-Lustig) </span></a></div>
<h3 class="h3 article-subheading">Flotte Fahrleistungen</h3>
<p>Wer nun glaubt, dass man dafür mit einer faden Performance rechnen muss, der irrt gewaltig. Zwar klingen die 92 PS, die der Dreizylinderbenziner liefert, in Kombination mit den 80 PS aus dem Elektroaggregat – sprich 116 PS Nennleistung -, nicht übermäßig berauschend, jedoch ist das subjektive Empfinden beim Antritt aber auch in der Gesamtperformance deutlich stärker.</p>
<p>120 Nm Drehmoment und eine Beschleunigung von 0 auf 100 km/h in 9,7 Sekunden lassen den Stadtflitzer, der 1.180 kg Eigengewicht besitzt, bei so manchen Ampelstarts als Sieger hervorgehen. Aber auch beim weiterem Beschleunigen auf den Autobahnen, arbeitet das e-CVT Getriebe tüchtig und schaltet relativ unbemerkt zwischen den beiden Aggregaten um.</p>
<p>Mazda setzt das Fahrspaßlimit bei 175 km/h, doch bis dahin sind dem kleinen Hybrid keine Grenzen gesetzt. Serienmäßig gibt es bei unserem Testfahrzeug eine Fülle von Assistenzsystemen, wie unter anderem den Spurhalteassistent mit Spurhaltewarnung, die sich wirklich laut und deutlich bemerkbar macht, Berganfahrhilfe, dynamische Stabilitätskontrolle, Müdigkeitserkennung, Kreuzungsassistent links/rechts für Fahrzeuge und Fußgänger, sowie bei der Topausstattung eine Notbremsfunktion in Kombination mit den Parksensoren, Spurwechselassistent und Ausparkhilfe.</p>
<p>Insgesamt gesehen ist der Mazda 2 Hybrid ein wirklich gelungenes Fahrzeug, das der Antriebsart alle Ehre macht. Auch das Gesamtpaket von Leistung, Ausstattung und Preis passt. Wirkliche Mazda-Fans werden jedoch das typische Mazda-Styling sehr vermissen. Hier hätte man ruhig etwas mehr Zoom-Zoom einbringen können.</p>
<h3 class="h3 article-subheading">Was uns gefällt:</h3>
<p>Hybridmotorisierung und Verbrauch</p>
<h3 class="h3 article-subheading">Was uns nicht gefällt:</h3>
<p>Zu viel „Nichts ist unmöglich“ zu wenig „Zoom-Zoom“, keine Navifunktion</p>
<h3 class="h3 article-subheading">Testzeugnis:</h3>
<p>Ausstattung Sicherheit: 1<br/>
Ausstattung Komfort: 2<br/>
Verbrauch: 1<br/>
Fahrleistung: 1<br/>
Fahrverhalten: 1<br/>
Verarbeitung: 1<br/>
Platzangebot Fahrer/Beifahrer: 1-<br/>
Platzangebot Rückbank: 2-<br/>
Kofferraum: 2<br/>
Ablagen: 2<br/>
Übersichtlichkeit: 1</p>
<ul class="teaser-list standard small nodate" id="043_teaser_box"><li class="teaser  "><a class="teaser-link teaser-no-image" target="_self" href="/Auto/Testberichte/Mazda-Test/Mazda2-Testberichte.html"><h2 class="teaser-headline">Testberichte zu Mazda2 Modellen<i class="teaser-shadow"></i></h2><p class="teaser-info">Alle bisherigen Testberichte zu Mazda2 Modellen</p></a></li></ul>
<h3 class="h3 article-subheading">Technische Daten Mazda2:</h3>
<span class="html-element html-element-table"><table class="customTableBorder" cellspacing="0" cellpadding="0" border="1">
    <tbody>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" class="siteware-protected" width="468" valign="top">Mazda2 Hybrid Select</td>
        </tr>
        <tr>
            <td width="272" valign="top">Testwagenpreis ohne Extras</td>
            <td style="text-align:center" width="196" valign="top">€ 27.790,00</td>
        </tr>
        <tr>
            <td width="272" valign="top">Testwagenpreis mit Extras</td>
            <td style="text-align:center" width="170" valign="top">€ 28.490,00</td>
        </tr>
        <tr>
            <td width="272" valign="top">davon Steuern</td>
            <td style="width:170px;text-align:center;vertical-align:top">€ 4.748,33</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="442" valign="top">Technische Daten</td>
        </tr>
        <tr>
            <td width="272" valign="top">Zylinder</td>
            <td style="text-align:center" width="170" valign="top">3</td>
        </tr>
        <tr>
            <td width="272" valign="top">Hubraum in ccm</td>
            <td style="text-align:center" width="170" valign="top">1.490</td>
        </tr>
        <tr>
            <td width="272" valign="top">Leistung PS/KW</td>
            <td style="text-align:center" width="170" valign="top">B:92/68, E:80/59, System: 116/85</td>
        </tr>
        <tr>
            <td width="272" valign="top">Max. Drehmoment Nm/bei U/min</td>
            <td style="text-align:center" width="170" valign="top">120/3.600-4.800</td>
        </tr>
        <tr>
            <td width="272" valign="top">Getriebe</td>
            <td style="text-align:center" width="170" valign="top">eCVT-Automatikgetriebe</td>
        </tr>
        <tr>
            <td width="272" valign="top">Antriebsart</td>
            <td style="text-align:center" width="170" valign="top">Frontantrieb</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="468" valign="top">Fahrleistung und Verbrauch</td>
        </tr>
        <tr>
            <td width="272" valign="top">0 – 100 km/h in sek.</td>
            <td style="text-align:center" width="196" valign="top">9,7</td>
        </tr>
        <tr>
            <td width="272" valign="top">Höchstgeschwindigkeit in km/h</td>
            <td style="text-align:center" width="196" valign="top">175</td>
        </tr>
        <tr>
            <td width="272" valign="top">Durchschnittsverbrauch in Liter</td>
            <td style="text-align:center" width="196" valign="top">3,8-4,0</td>
        </tr>
        <tr>
            <td width="272" valign="top">CO2 Ausstoß pro km in Gramm</td>
            <td style="text-align:center" width="196" valign="top">87-92</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="468" valign="top">Abmessungen und Gewichte</td>
        </tr>
        <tr>
            <td width="272" valign="top">Länge in cm</td>
            <td style="text-align:center" width="196" valign="top">394,0</td>
        </tr>
        <tr>
            <td width="272" valign="top">Breite in cm</td>
            <td style="text-align:center" width="196" valign="top">174,5</td>
        </tr>
        <tr>
            <td width="272" valign="top">Höhe in cm</td>
            <td style="text-align:center" width="196" valign="top">150,0</td>
        </tr>
        <tr>
            <td width="272" valign="top">Radstand in cm</td>
            <td style="text-align:center" width="196" valign="top">256,0</td>
        </tr>
        <tr>
            <td width="272" valign="top">Kofferraumvolumen in Liter</td>
            <td style="text-align:center" width="196" valign="top">286-935</td>
        </tr>
        <tr>
            <td width="272" valign="top">Tankinhalt in Liter</td>
            <td style="text-align:center" width="196" valign="top">44</td>
        </tr>
        <tr>
            <td width="272" valign="top">Leergewicht in kg</td>
            <td style="text-align:center" width="196" valign="top">1.180-1.200</td>
        </tr>
        <tr>
            <td width="272" valign="top">Zulässiges Gesamtgewicht in kg</td>
            <td style="text-align:center" width="196" valign="top">1.615</td>
        </tr>
        <tr>
            <td width="272" valign="top">Max. Zuladung in kg</td>
            <td style="text-align:center" width="196" valign="top">435-415</td>
        </tr>
    </tbody>
</table></span>

<div class="medium-rectangle medium-rectangle-2"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr2"></div></div>



</div><div class="col-xs-12 article-sharing sharing"><!--sharing--><h3 class="h3 sharing-headline">Artikel weiterempfehlen</h3><ul class="sharing-list list"><li class="sharing-listitem"><span class="sharing-text">Facebook</span><div class="sharing-widget"><div class="fb-like" data-href="https://auto-motor.at/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div></li><li class="sharing-listitem"><span class="sharing-text">Twitter</span><div class="sharing-widget"><a class="twitter-share-button" data-url="https://auto-motor.at/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test.html" href="https://twitter.com/share" data-lang="de" x-data-via="BEAUTY_magazin">Twittern </a></div></li><li class="sharing-listitem"><span class="sharing-text">Google+</span><div class="sharing-widget"><div class="g-plusone" data-href="https://auto-motor.at/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test.html" data-size="medium" data-annotation="bubble"></div></div></li></ul></div><div class="col-xs-12 article-gallery gallery"><h3 class="h3 gallery-headline">Bildergalerie </h3><ul class="gallery-list list"><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-001.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-001.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-025.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-025.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-002.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-002.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-004.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-004.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-007.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-007.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-024.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-024.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-010.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-010.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-003.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-003.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-005.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-005.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-006.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-006.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-008.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-008.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-009.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-009.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-011.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-011.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-012.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-012.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-013.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-013.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-014.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-014.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-015.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-015.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-016.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-016.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-017.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-017.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-018.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-018.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-019.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-019.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-020.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-020.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-021.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-021.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-022.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-022.jpg?v=1662512401&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-023.html"><img class="picture-image gallery-image" title="Mazda 2 Hybrid Select" alt="Mazda 2 Hybrid Select" src="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test/Mazda-2-Hybrid-Select-023.jpg?v=1662512401&amp;version=gallery" /></a></li></ul><button class="btn btn-default gallery-button" type="button">19 weitere Bilder anzeigen… </button></div></div></article><div class="list-container"><h2 class="h2 list-lead">Die neuesten Meldungen</h2><div id="046-jscroll"><ul class="teaser-list sammel masonry-grid" id="046_teaser_box"><li class="masonry-grid-sizer"></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Nissan-News/Nissan-Mittelklasse.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Die Mittelklasse von Nissan – Ein Rückblick<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Die Mittelklasse von Nissan – Ein Rückblick" alt="Die Mittelklasse von Nissan – Ein Rückblick" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Nissan-News/Nissan-Mittelklasse/T-Die-Mittelklasse-von-Nissan-Ein-Rueckblick.jpg?v=1662933737&amp;version=teaser" /></div><p class="teaser-info">Prime Time. Primera Time. Bühne frei für den Primera und seine Vorgänger.</p><span class="picture-source teaser-picture-source">Bildquelle: Nissan/auto-motor.at/Stefan Gruber </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jeep-News/Jeep-Elektroautos-Avenger-Recon-Wagoneer-S.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Jeep präsentiert seine ersten drei Elektroautos<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Jeep präsentiert seine ersten drei Elektroautos" alt="Jeep präsentiert seine ersten drei Elektroautos" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Jeep-News/Jeep-Elektroautos-Avenger-Recon-Wagoneer-S/T-Jeep-praesentiert-seine-ersten-drei-Elektroautos.jpg?v=1662803030&amp;version=teaser" /></div><p class="teaser-info">Mit dem Avenger, dem Recon und dem Wagoneer S hat Jeep jetzt im Rahmen eines Events die ersten drei Elektroautos der Marke vorgestellt, der Avenger wird dabei zuerst an den Start gehen.</p><span class="picture-source teaser-picture-source">Bildquelle: Jeep </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/BYD-Europa-drei-Modelle.html"><div class="teaser-picture-container"><h2 class="teaser-headline">BYD kommt mit drei Modellen nach Europa<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="BYD kommt mit drei Modellen nach Europa" alt="BYD kommt mit drei Modellen nach Europa" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/BYD-Europa-drei-Modelle/T-BYD-kommt-drei-Modellen-Europa.jpg?v=1662802675&amp;version=teaser" /></div><p class="teaser-info">Noch in diesem Jahr möchte der chinesische Autohersteller BYD mit drei Modellen nach Europa kommen, auch in Österreich soll die Marke noch dieses Jahr an den Start gehen.</p><span class="picture-source teaser-picture-source">Bildquelle: BYD </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Oldtimer/60-Jahre-Opel-Kadett-A.html"><div class="teaser-picture-container"><h2 class="teaser-headline">60 Jahre Opel Kadett A<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="60 Jahre Opel Kadett A" alt="60 Jahre Opel Kadett A" src="/Auto/Oldtimer/60-Jahre-Opel-Kadett-A/T-60-Jahre-Opel-Kadett-A.jpg?v=1662932645&amp;version=teaser" /></div><p class="teaser-info">Opel hat im Jahr 1962 mit dem Kadett A den schon vor dem 2. Weltkrieg eingesetzten Modellnamen neu aufgelegt und eine neue Ära eingeläutet.</p><span class="picture-source teaser-picture-source">Bildquelle: Opel </span></a></li><li class="pagination-item masonry-grid-item"><ul class="pagination pagination"><li class="prev disabled"><span>«</span></li> <li class="next"><a rel="next" href="/Auto/Testberichte/Mazda-Test/Mazda-Mazda2-Hybrid-Select-Test.html?page=2&amp;partial_nr=046&amp;partial_type=teaser_box&amp;utm_medium=rss&amp;utm_source=feed">»</a></li></ul></li></ul></div></div><div style="height:50px;"></div>
        </div>
        <div class="col-md-2 col-mdp-3 right-of-content">
          <!--right_of_content--><!--AutoMotor_2022_RC--><div class="row"><div id="div-gpt-ad-1391459708993-rc"></div></div>
        </div>
      </div>
    </main>

    <!--header--><header role="banner"><ul class="navbar-top" role="navigation"><li class="navbar-trigger"><a class="navbar-icon-menu" role="button" title="Hauptmenü von auto-motor.at öffnen"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span><span class="nav-text">Menü</span></a><nav class="navbar-menu-wrapper"><div class="navbar-scroll-area"><!--main menu--><!--main_menu--><ul class="navbar-menu main-menu" id="topMain" role="menu"><li><a target="_self" title="zur Startseite" class="fa-nav-icon fa-home" href="/index.html">Home</a></li><li class="dropdown"><a target="_self" title="alles rund um Autos und Neuwagen" class="fa-nav-icon fa-car" href="#">Auto</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-car"><li><a target="_self" title="Marken-News" class=" " href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten.html">Marken-News</a></li><li><a target="_self" title="Green Cars" class=" " href="/Green-Cars.html">Green Cars</a></li><li><a target="_self" title="Testberichte" class=" " href="/Auto/Testberichte.html">Testberichte</a></li><li><a target="_self" title="Tuning" class=" " href="/Auto/Auto-Tuning.html">Tuning</a></li><li><a target="_self" title="Cabrio-Modelle" class=" " href="/Auto/Neuwagen/Cabrios-Cabrio-Modelle.html">Cabrios</a></li><li><a target="_self" title="Geländewagen-Modelle" class=" " href="/Auto/Neuwagen/Gelaendewagen-Modelle.html">Geländewagen</a></li><li><a target="_self" title="PKW-Kombis" class=" " href="/Auto/Neuwagen/Kombis.html">Kombis</a></li><li><a target="_self" title="Pickup-Modelle" class=" " href="/Auto/Neuwagen/Pickup-Modelle.html">Pickups</a></li><li><a target="_self" title="Plug-in Hybrid News und Testberichte" class=" " href="/Plug-in-Hybrid.html">Plug-in Hybrid</a></li><li><a target="_self" title="Sportwagen-Modelle" class=" " href="/Auto/Neuwagen/Sportwagen-Modelle.html">Sportwagen</a></li><li><a target="_self" title="SUV-Modelle" class=" " href="/Auto/Neuwagen/SUV-Modelle.html">SUVs</a></li><li><a target="_self" title="Van-Modelle" class=" " href="/Auto/Neuwagen/Vans.html">Vans</a></li><li><a target="_self" title="Oldtimer - Die Seiten für Oldtimerfreunde in Österreich" class=" " href="/Auto/Oldtimer.html">Oldtimer</a></li><li><a target="_self" title="Auto-Händler &amp; Werkstätten" class=" " href="/Auto/Autohaendler.html">Auto-Händler &amp; Werkstätten</a></li><li><a target="_self" title="Gebrauchtwagen" class=" " href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a></li></ul></li><li class="dropdown"><a target="_self" title="Service &amp; Tipps" class="fa-nav-icon fa-tachometer" href="#">Service &amp; Tipps</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-tachometer"><li><a target="_self" title="Testberichte" class=" " href="/Tipps-Tests-Autofahrer/Auto-Tests-Testberichte/Tests-Archiv.html">Testberichte</a></li><li><a target="_self" title="Tipps" class=" " href="/Tipps-Tests-Autofahrer/Tipps-Autofahrer.html">Tipps</a></li><li><a target="_self" title="Verkehrssicherheit" class=" " href="/Tipps-Tests-Autofahrer/Verkehrssicherheit/Verkehrssicherheit-Archiv.html">Verkehrssicherheit</a></li><li><a target="_self" title="Recht im Verkehr" class=" " href="/Auto-Service/Recht-Verkehr.html">Recht im Verkehr</a></li><li><a target="_self" title="Autoreifen" class=" " href="/Auto-Service/Autoreifen.html">Autoreifen</a></li><li><a target="_self" title="Urlaub &amp; Reisen" class=" " href="/Auto-Service/Urlaub-Reisen.html">Urlaub &amp; Reisen</a></li><li><a target="_self" title="ASFINAG Webcams auf Österreichs Autobahnen" class=" " href="/Auto-Service/Autobahn-Webcams-Oesterreich.html">Autobahn-Webcams</a></li></ul></li><li class="dropdown"><a target="_self" title="Motorrad" class="fa-nav-icon fa-motorcycle" href="#">Motorrad</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-motorcycle"><li><a target="_self" title="Motorrad-News" class=" " href="/Motorrad/Motorrad-Archiv.html">Motorrad-News</a></li><li><a target="_self" title="Modelle-News" class=" " href="/Motorrad/Motorraeder-Modelle-News.html">Modelle-News</a></li><li><a target="_self" title="Testberichte" class=" " href="/Motorrad/Motorrad-Motorraeder-Test.html">Testberichte</a></li><li><a target="_self" title="Motorrad-Händler &amp; Werkstätten" class=" " href="/Motorrad/Motorradhaendler.html">Motorrad-Händler &amp; Werkstätten</a></li></ul></li><li class="dropdown"><a target="_self" title="Mehr..." class="fa-nav-icon fa-photo" href="#">Mehr...</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-photo"><li><a target="_blank" title="Facebook" class=" " href="https://www.facebook.com/AutoMotorAt">Facebook</a></li><li><a target="_self" title="Auto-Videos" class=" " href="/Auto-Videos.html">Auto-Videos</a></li><li><a target="_self" title="Foto-Album" class=" " href="/Auto-Fotos.html">Foto-Album</a></li><li><a target="_self" title="Jeden Tag ein neuer Bildschirmhintergrund zum Download" class=" " href="/Bildschirmhintergrund.html">Download-Bilder</a></li><li><a target="_self" title="Auto&amp;Motor Veranstaltungen" class=" " href="/Interaktiv/Auto-Motor-Veranstaltungen.html">Auto&amp;Motor Veranstaltungen</a></li><li><a target="_self" title="Copyright und rechtliche Hinweise" class=" " href="/ueber-uns/Disclaimer.html">Nutzungsbedingungen</a></li><li><a target="_self" title="Datenschutzerklärung - Information zu Cookies" class=" " href="/ueber-uns/Datenschutzerklaerung.html">Datenschutzerklärung</a></li><li><a target="_self" title="Monatliche Userzahlen auf auto-motor.at" class=" " href="/ueber-uns/Reichweite-auto-motor.html">Mediadaten</a></li><li><a target="_self" title="Impressum" class=" " href="/ueber-uns.html">Impressum</a></li></ul></li></ul></div></nav></li><li class="navbar-logo"><a href="/index.html"><img alt="auto-motor.at Logo" title="zur Startseite von auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /></a></li></ul></header>
    <!--footer-->

    <div class="body_end">
      <script>jQuery(function($){
  // init Masonry
var $grid = $('.masonry-grid').masonry({
  // set itemSelector so .grid-sizer is not used in layout
  itemSelector: '.masonry-grid-item',
  // use element for option
  columnWidth: '.masonry-grid-sizer',
  gutter: 20,
  isAnimated: true
});
// layout Masonry after each image loads
$grid.imagesLoaded().progress( function() {
  $grid.masonry('layout');
});

});</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // create jscroll
$('.pagination-item a').each(function(){
  var $this = $(this),
      href = $this.attr('href'),
      p = 'ajax=html',
      r = new RegExp(p);
  if (!r.test(href)) $this.attr('href', href + '&' + p);
});
$("#046-jscroll").jscroll({
  debug: true,
  loadingHtml: "<small>Weitere News werden geladen…</small>",
  padding: 0,
  pagingSelector: '.pagination-item',
  nextSelector: '.pagination-item .next a',
  // items have to be moved to uplevel container and connected to Masonry
  callback: function() {
    // this = .jscroll-added
    var $this = $(this),
        $items = $this.find('.teaser'),
        $grid = $("#046_teaser_box");
    // add items to existing Masonry
    $grid.append( $items ).masonry( 'appended', $items );
    // layout Masonry after each image loads
    $grid.imagesLoaded().progress( function() {
      $grid.masonry('layout');
    });
    // remove garbage of loaded container
    $this.remove();
  }
});
// be nice to your GPU
$('.gallery-button').on('mouseover', function(event) {
  $('.gallery-listitem').css('will-change', 'max-height, opacity, position');
});
// fade in and remove button
$('.gallery-button').on('click', function(event) {
  $('.gallery-listitem').addClass('gallery-visible').css('will-change', 'auto');
  $('.gallery-button').addClass('hidden');
  event.preventDefault();
});$('.navbar-top').slidingTouchMenu();
$('#navbar-search-form').on('submit', function(event) {
  if ($('#navbar-search-input').val() == "") {
    event.preventDefault();
    event.stopPropagation();
    $('.error-wrapper').addClass('has-error');
    $('#navbar-search-input').focus();
  }
});
});
</script>
    </div>

  <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74951fdb4c5e828a","token":"cb2f8a0bf2ba450a914d1a48360e8e8d","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
