<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js lt-ie9 lt-ie8" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <link rel="apple-touch-icon-precomposed" href="/assets/apple-touch-icon-e81758bc1c3dd0fbf02ff78884cef82db2d2946218b69b4f48c200a1a4114e54.png">
    <link rel="shortcut icon" href="/assets/favicon-30fd1a02b879f623a35e14021fd29d8061a5c65c2fbf169e8dac674d91547f77.ico">
    <link rel="alternate" type="application/rss+xml" title="Newsfeed von auto-motor.at im Format RSS 2.0" href="https://auto-motor.at/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="Newsfeed von auto-motor.at im Format Atom 1.0" href="https://auto-motor.at/feed.atom" />
    <meta name="twitter:card" content="summary">
    <meta name="twitter:domain" content="auto-motor.at">
    <meta property="fb:app_id" content="226367744064863">
    <meta property="fb:pages" content="132818810126901" />

    <link rel="stylesheet" media="all" href="/assets/application-4e75581938feec1d11b72af94368e083e2bb80aa26661b98d7cfb0133b77345a.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="KxyHE8Bi/AEgOZvusTm97bwI1en4lphFSLqy4fauLu2pAkElBt3RTe/FqTjWVjERalXJEpp4R4yamoRFtIv2Kg==" />
    
    <!-- Modernizr -->
    <script src="/assets/modernizr-654222debe8018b12f1993ceddff30dc163a7d5008d79869c399d6d167321f97.js"></script>
    
    <!-- Respond.js for IE 8 or less only -->
    <!--[if (lt IE 9) & (!IEMobile)]>
      <script src="/assets/respond-85718fb4d1d5b0adee73ba019abb40fd1b3e4c58410d711106180aa9bc5704e1.js"></script>
    <![endif]-->

    <script src="/assets/application-9eb26bb3dad6f3e4f147744d39387df29eab7b8f73c4eb85397c71415af61944.js"></script>

    <title>Mini Cooper SD Countryman – Testbericht ::: auto-motor.at :::</title><meta name="title" content="Mini Cooper SD Countryman – Testbericht ::: auto-motor.at :::" /><meta name="description" content="Ist der neue Mini Cooper SD Countryman ein wirklicher Landmann oder doch nur ein lauer Einheitsbrei? &nbsp;Wir haben ihn uns für Sie näher angeschaut." /><meta name="keywords" content="mini, cooper, sd, countryman, test, testen, testbericht" /><meta name="robots" content="index,follow" /><meta property="og:url" content="https://auto-motor.at/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht.html" /><meta property="og:title" content="Mini Cooper SD Countryman – Testbericht" /><meta property="og:description" content="Ist der neue Mini Cooper SD Countryman ein wirklicher Landmann oder doch nur ein lauer Einheitsbrei? &nbsp;Wir haben ihn uns für Sie näher angeschaut." /><meta property="og:site_name" content="auto-motor.at" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/AutoMotorAt" /><meta property="og:image" content="https://auto-motor.at/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/T-Mini-Cooper-SD-Countryman-Testbericht.jpg?version=ogimage" /><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>var SWtargeting = SWtargeting || {};
SWtargeting['layout'] = window.location.hostname.indexOf('staging') > -1 ? 'staging' : 'v3';
$.SWdfp('1100995', 'AutoMotor_V4', [{
    id: 'RC/RootCall',
    name: 'Right of Content',
    container: "div-gpt-ad-1391459708993-rc",
    mapping: [[1024, [160,600]], [1280, [300,600]]],
    adsense_channel_ids: '8296205544',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'LB/RootCall',
    name: 'Leaderboard',
    container: "div-gpt-ad-1391459708993-lb",
    mapping: [[1, [320,50]], [480, [468,60]], [768, [728,90]], [1600, [970,90]]],
    adsense_channel_ids: '3866005946',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'MR_1/RootCall',
    name: 'Rectangle 1',
    container: "div-gpt-ad-1391459708993-mr1",
    mapping: [[1, [300,250]], [480, [336,280]], [600, [300,250]], [768, [336,280]], [1366, [300,250]], [1600, [336,280]], [1860, [300,250]]],
    adsense_channel_ids: '5342739147',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'MR_2/RootCall',
    name: 'Rectangle 2',
    container: "div-gpt-ad-1391459708993-mr2",
    mapping: [[1, [300,250]], [480, [336,280]], [600, [300,250]], [768, [336,280]], [1366, [300,250]], [1600, [336,280]], [1860, [300,250]]],
    adsense_channel_ids: '6819472349',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  }], function() {
    googletag.pubads().setTargeting('layout',SWtargeting['layout']);
});</script>
  </head>
  <body>
    <script>var SWdata = SWdata || [];
SWdata.push({
  'railsEnv': 'production'
});
if (typeof gaJsCUSTOMER !== 'undefined' && gaJsCUSTOMER != "")
  SWdata.push({'brandGroup': gaJsCUSTOMER});</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXXFND" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','SWdata','GTM-PXXFND');</script>
    <!--[if lt IE 8]>
      <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->

    <!-- content -->
    <main class="container-fluid" role="main">
      <div class="row">
        <div class="col-xs-12 col-md-10 col-mdp-9">
          <article class="article-container hentry"><div class="hero-unit"><div class="row"><div class="col-xs-12 col-xsp-6 hero-unit-first-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-008.html"><img class="picture-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-008.jpg?v=1613527202&amp;version=herounit" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div></div><div class="col-xsp-3 hero-unit-second-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-001.html"><img class="picture-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-001.jpg?v=1613527202&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div></div><div class="col-xsp-3 hero-unit-third-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-002.html"><img class="picture-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-002.jpg?v=1613527202&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div></div><div class="col-xs-12 article-brandbox-spacer visible-xs-block"></div><div class="article-brandbox brandbox"><h3 class="brandbox-headline h3">MINI</h3><div class="brandbox-info brandbox-39"><div class="brandbox-logo brandbox-logo brandbox-logo-39"><a target="_self" title="translation missing: de.building_blocks.brand_box.heading.cms_toc_link" href="/Mini.html"><img class="brandbox-picture" title="MINI" alt="MINI" src="/Marken-Logos/small_MINI.png?v=1484810547&amp;version=small" /></a></div><a class="brandbox-link brandbox-cms-tests-link brandbox-cms-tests-link-39" target="_self" title="zu den neuesten Testberichten von MINI" href="/Auto/Testberichte/Mini-Test.html">Testberichte</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-cms-news-link brandbox-cms-news-link-39" target="_self" title="zu den aktuellen Neuigkeiten von MINI" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Mini-News.html">Neuigkeiten</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-cms-cabrios-link brandbox-cms-cabrios-link-39" target="_self" title="zu den Cabrio-News von MINI" href="/Auto/Neuwagen/Cabrios-Cabrio-Modelle/Mini-Cabrios.html">Cabrios</a><span class="brandbox-separator">,</span> <a class="btn btn-default btn-sm brandbox-button" target="_self" title="zu den neuesten Meldungen von MINI" href="/Mini.html">Zur <span class="brandbox-brand">MINI</span> Markenseite…</a><a class="brandbox-link brandbox-car-ads brandbox-car-ads-39" target="_self" title="zu den Gebrauchtwagen und Vorführwagen von MINI" href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a><span class="brandbox-separator">,</span> </div></div></div><div class="hero-unit-badge badge is-test"></div></div><div class="row heading-wrapper"><div class="col-xs-12 col-lg-9"><h1 class="h1 article-heading entry-title"><span>Mini Cooper SD Countryman – Testbericht</span></h1><h2 class="h2 article-lead entry-summary"><span>Ist der neue Mini Cooper SD Countryman ein wirklicher Landmann oder doch nur ein lauer Einheitsbrei?  Wir haben ihn uns für Sie näher angeschaut.</span></h2></div></div><!--AutoMotor_V4_LB--><div class="row leaderboard-container"><div id="div-gpt-ad-1391459708993-lb"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-lb'); });</script></div></div><div class="row article-wrapper"><div class="col-xs-12 article-content entry-content"><div class="article-author vcard"><img class="article-author-image photo" alt="auto-motor.at Redaktion" src="/assets/am-avartar-80-dbadbed2c3c1faed05ac685dea9cadc5b381d58fbd119ae6fa4381922a7bb800.png" width="40" height="40" /><time class="article-author-date published" datetime="2021-02-17T02:00:00+01:00">Mittwoch, 17. Februar 2021</time><time class="updated hidden" datetime="2021-02-18T00:38:06+01:00">Donnerstag, 18. Februar 2021</time><div class="article-author-text">von <address class="article-author-name author"><a class="url fn n" rel="author" href="/impressum.html">auto-motor.at Redaktion</a></address></div><ul class="article-breadcrumbs" itemscope="1" itemtype="http://schema.org/BreadcrumbList">in Rubrik: <li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/Auto.html"><span itemprop="name">Auto</span><meta itemprop="position" content="0" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Testberichte.html"><span itemprop="name">Testberichte</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Testberichte/Mini-Test.html"><span itemprop="name">Mini Test</span><meta itemprop="position" content="2" /></a></li></ul></div>


<p>Alles begann 1959 mit einem Stück Serviette beim Mittagessen, auf 
welche Alec Issigonis seine ersten Skizzen eines kompakten Kleinwagens 
zeichnete.</p>
<p>Schon bei seinem Vorfahren war klar: Ein Mini ist nie ein lauer Einheitsbrei im Autoalltag, sondern das Salz in der Suppe.</p>
<p>Ein
 Mini hat immer Saison. Besonders wenn er, wie in unseren Fall, der SUV 
der Familie ist. Also genau der richtige Untersatz in der kalten 
Jahreszeit.</p>
<p>Dank seiner unverkennbaren Proportionen gibt sich der 
neue Mini Countryman auf Anhieb als größtes Modell der englischen 
Traditionsmarke zu erkennen.</p>
<div class="medium-rectangle medium-rectangle-1"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr1"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-mr1'); });</script></div></div>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-001.html"><img class="picture-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-001.jpg?v=1613527202&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div>
<p>Unser Testfahrzeug, der Mini Cooper SD Countryman, hat einen Basispreis von 41.073 Euro. In unserem Fall ist das John Cooper Works-Paket und auch das Connected Navigation Plus-Paket mit dabei.</p>
<p>Wie bei den Deutschbriten üblich, schlagen jedoch die Extras voll zu.
 Mit den verbauten Optionen kommt ein Gesamtpreis von 61.069 Euro 
zustande.</p>
<p>Unser Testfahrzeug besitzt die Union-Jack-Design 
Heckleuchten, LED-Frontscheinwerfer und LED-Nebelscheinwerfer, welche 
jetzt serienmäßig im kleinen Klettermax leuchten. So wie bei allen neuen
 Mini wurden die Blinker im Tagfahrlicht integriert.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-002.html"><img class="picture-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-002.jpg?v=1613527202&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div>
<p>Die optional erhältlichen adaptiven LED-Scheinwerfer mit variabler Lichtverteilung und Matrix-Funktion, die maßgeblich zur Sicherheit auf der Straße beitragen, gehören bei unserem Testwagen ebenfalls dazu.</p>
<p>Die LED Scheinwerfer sind dabei in vier Segmente unterteilt. Ab einer
 Geschwindigkeit von 70 km/h blendet der Scheinwerfer automatisch auf 
(wenn das System aktiviert ist).</p>
<p>Das ist bei modernen Autos zwar 
nichts Neues, aber durch diese vier Teilbereiche blenden die 
Scheinwerfer bei Gegenverkehr nicht ab, sondern blenden nur das 
Teilsegment, in welchem sich gerade der entgegenkommende oder 
vorausfahrende Verkehrsteilnehmer befindet, aus.</p>
<p>Der restliche Scheinwerfer bleibt im Fernlichtmodus und somit ein großer Teil des Sichtfeldes erhalten.</p>
<h3 class="h3 article-subheading">Tolles Licht durch adaptive LED-Scheinwerfer</h3>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-004.html"><img class="picture-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-004.jpg?v=1613527202&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div>
<p>Neu ist das Frontdesign des Mini. Klar, auch der Countryman zeigt im 
Interieur die klassischen Markenelemente, wie Rundinstrument oder die 
schon seit dem Réunion eingeführte Cockpitschalterreihe einschließlich 
dem in der Mitte angebrachten Startknopf.</p>
<p>Bereits die erste 
Countryman-Generation, welche bis 2017 gebaut wurde, war ein Erfolg. Die
 Mischung von Styling und Praktikabilität eines kleinen SUV‘s stieß 
natürlich auf großen Anklang bei der Käuferklientel.</p>
<p>Der kleine 
Kletterer hat sich mittlerweile sehr gut in die Mini-Modellfamilie 
integriert, und so ist es eigentlich nicht verwunderlich, dass fast 30 
Prozent der Neuzulassungen der Marke auf den Countryman fallen. Und 
welche Farbe passt zu einem feschen Landmann? Natürlich muss es Grün 
sein. Es ist die Autofarbe der Britischen Inseln. Im Falle des 
Testwagens heißt die Farbe Sage Green metallic.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-007.html"><img class="picture-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-007.jpg?v=1613527202&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div>
<h3 class="h3 article-subheading">Sportlicher Trim beim Testfahrzeug</h3>
<p>Das nächste Highlight bei unserem Testfahrzeug ist das John Cooper 
Works Trim, das die Dynamik unseres Cooper SD unterstreicht und aus ihm 
einen richtigen Hochbeinracer macht.</p>
<p>Dieses umfasst neben dem 
speziellen JCW Lederlenkrad, einem Heckspoiler und dem Aerodynamic Kit 
auch noch sensationell bequeme und gut konturierte Sitze.</p>
<p>Mit dem 
neuen Connected Navigation Plus-System hat man wirklich umfassende 
Services rund um das Fahrzeug und die Navigation. Praktisch versteckt 
wurde die induktive Ladeschale in der kleinen Mittelarmlehne<span style="font-weight:bold">.</span>
</p>
<p>Das im Rundinstrument beherbergte Multimediasystem kann sehr gut per Spracheingabe gesteuert werden.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-021.html"><img class="picture-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-021.jpg?v=1613527202&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div>
<p>Wie schon eingangs erwähnt, sind die optional erhältlichen JCW-Sitze sehr bequem und bieten, ganz wie es für ein Gokart sein soll, einen hervorragenden Seitenhalt.</p>
<p>Die Sitze sind manuell verstellbar mit der Möglichkeit, auch die Sitzfläche verlängern zu können. Im Fond können drei Passagiere Platz nehmen. Die Beinfreiheit erweist sich für einen kleinen SUV als erstaunlich gut, aber es empfiehlt sich eher zu viert zu reisen, da der mittlere Sitzplatz hinten doch eng ist.</p>
<h3 class="h3 article-subheading">Viel Platz im Mini</h3>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-003.html"><img class="picture-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-003.jpg?v=1613527202&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div>
<p>Beim Laderaum bietet der 5-Türer eine Kapazität zwischen 450 und 1390 Litern. Durch das Umklappen der im Verhältnis 40:20:40 teilbaren Fondsitzlehnen lässt sich das Gepäckraumvolumen nach Bedarf sehr individuell den Erfordernissen entsprechend verändern.</p>
<span class="html-element html-element-script"><iframe src="https://auto.wirkaufendeinauto.at/widget/affiliate/v2/?MID=AT_COP_0_11_5_0_0_0&amp;header-background-color=FF5151&amp;header-color=FFFFFF&amp;body-background-color=DCDCDC&amp;button-background-color=444444&amp;button-hover-background-color=6eafbf" style="width:100%;height:260px;border:0"></iframe></span>
<p>Die jüngsten Motorengenerationen erfüllen bei Mini allesamt die Abgasnorm Euro 6. In unseren Fall treibt den Landmann ein zwei Liter Selbstzünder mit kräftigen 190 Pferdchen voran.</p>
<p>Das acht Gang Steptronic-Getriebe ist beim Cooper SD serienmäßig und passt hervorragend zum Selbstzünder. Um das Paket abzurunden, hat unser Hochbeiner das Allradsystem All4. Mit knapp 200 PS ist man sehr gut motorisiert, es ist die stärkste Variante bei den Dieselmotoren.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-009.html"><img class="picture-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-009.jpg?v=1613527202&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Rainer Lustig) </span></a></div>
<p>Der Mini fährt sich sportlich sehr gut, liegt satt auf der Fahrbahn, und seine direkte Lenkung gibt einem das Gefühl, ein Gokart zu fahren. Er macht einfach nur Spaß! Zum agilen Fahrgefühl trägt natürlich auch sein recht geringes Gewicht von 1.535 Kilogramm bei. Der kleine SUV zirkelt so präzise durch die Kurven.</p>
<p>Beim Sport-Modus verändert sich auch der Klang des Selbstzünders, er klingt dann sehr sportlich und kernig.</p>
<p>Doch nun zu den Werten auf dem Papier. Der Engländer beschleunigt von 0 auf 100 km/h in 7,9 Sekunden, die Höchstgeschwindigkeit wird mit 226 km/h beziffert. Den Drittelmixverbrauch geben die Engländer mit 4,5 Liter an, wir konnten einen Wert von 6,6 Litern vom Bordcomputer ablesen.</p>
<p>Wer einen stylischen kleinen SUV sucht, sollte sich den Mini Cooper SD Countryman einmal genauer ansehen. Es lohnt sich!</p>
<h3 class="h3 article-subheading">Was uns gefällt:</h3>
<p>Styling, das Interieur, das John Cooper Works-Ausstattungspaket</p>
<h3 class="h3 article-subheading">Was uns nicht gefällt:</h3>
<p>Ladeschale für manche Handys nicht benützbar, adaptiver Tempomat, der doch recht hohe Preis</p>
<h3 class="h3 article-subheading">Testzeugnis:</h3>
<p>Ausstattung Sicherheit: 1<br/>
Ausstattung Komfort: 1<br/>
Verbrauch: 1<br/>
Fahrleistung: 2<br/>
Fahrverhalten: 1<br/>
Verarbeitung: 1<br/>
Platzangebot Fahrer/Beifahrer: 1<br/>
Platzangebot Rückbank: 2<br/>
Kofferraum: 1<br/>
Ablagen: 1<br/>
Übersichtlichkeit: 2</p>
<ul class="teaser-list standard" id="049_teaser_box"><li class="teaser  "><a class="teaser-link teaser-no-image" target="_self" href="/Auto/Testberichte/Mini-Test/Mini-Countryman-Testberichte.html"><h2 class="teaser-headline">Testberichte zu Mini Countryman Modellen<i class="teaser-shadow"></i></h2><p class="teaser-info">Alle bisherigen Testberichte zu Mini Countryman Modellen</p></a></li></ul>
<h3 class="h3 article-subheading">Fact Box Mini Cooper Countryman:</h3>
<span class="html-element html-element-table"><table class="customTableBorder" cellspacing="0" cellpadding="0" border="1">
    <tbody>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" class="siteware-protected" width="468" valign="top">Mini Cooper SD Countryman</td>
        </tr>
        <tr>
            <td width="272" valign="top">Testwagenpreis ohne Extras</td>
            <td style="text-align:center" width="196" valign="top">€ 41.073,00</td>
        </tr>
        <tr>
            <td width="272" valign="top">Testwagenpreis mit Extras</td>
            <td style="text-align:center" width="170" valign="top">€ 61.069,00</td>
        </tr>
        <tr>
            <td width="272" valign="top">davon Steuern</td>
            <td style="text-align:center" width="170" valign="top">€ 12.707,00</td>
        </tr>
        <tr>
            <td style="width:442px;font-weight:bold;text-align:center;vertical-align:top" colspan="2">Technische Daten</td>
        </tr>
        <tr>
            <td width="272" valign="top">Zylinder</td>
            <td style="text-align:center" width="170" valign="top">4</td>
        </tr>
        <tr>
            <td width="272" valign="top">Hubraum in ccm</td>
            <td style="text-align:center" width="170" valign="top">1.995</td>
        </tr>
        <tr>
            <td width="272" valign="top">Leistung PS/KW</td>
            <td style="text-align:center" width="170" valign="top">190/140</td>
        </tr>
        <tr>
            <td width="272" valign="top">Max. Drehmoment Nm bei U/min</td>
            <td style="text-align:center" width="170" valign="top">400/1750–2500</td>
        </tr>
        <tr>
            <td width="272" valign="top">Getriebe</td>
            <td style="text-align:center" width="170" valign="top">8-Gang-Steptronic mit Doppelkupplung</td>
        </tr>
        <tr>
            <td width="272" valign="top">Antriebsart</td>
            <td style="text-align:center" width="170" valign="top">Allrad</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="468" valign="top">Fahrleistung und Verbrauch</td>
        </tr>
        <tr>
            <td width="272" valign="top">0 – 100 km/h in sek.</td>
            <td style="text-align:center" width="196" valign="top">7,9</td>
        </tr>
        <tr>
            <td width="272" valign="top">Höchstgeschwindigkeit in km/h</td>
            <td style="text-align:center" width="196" valign="top">226</td>
        </tr>
        <tr>
            <td width="272" valign="top">Verbrauch Stadt in Liter</td>
            <td style="text-align:center" width="196" valign="top">4,7–4,5</td>
        </tr>
        <tr>
            <td width="272" valign="top">Verbrauch Überland in Liter</td>
            <td style="text-align:center" width="196" valign="top">4,3–4,1</td>
        </tr>
        <tr>
            <td width="272" valign="top">Durchschnittsverbrauch in Liter</td>
            <td style="text-align:center" width="196" valign="top">4,5–4,2</td>
        </tr>
        <tr>
            <td width="272" valign="top">CO2 Ausstoß pro km in Gramm</td>
            <td style="text-align:center" width="196" valign="top">117–111</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="468" valign="top">Abmessungen und Gewichte</td>
        </tr>
        <tr>
            <td width="272" valign="top">Länge in cm</td>
            <td style="text-align:center" width="196" valign="top">429,7</td>
        </tr>
        <tr>
            <td width="272" valign="top">Breite in cm</td>
            <td style="text-align:center" width="196" valign="top">182,2</td>
        </tr>
        <tr>
            <td width="272" valign="top">Höhe in cm</td>
            <td style="text-align:center" width="196" valign="top">155,7</td>
        </tr>
        <tr>
            <td width="272" valign="top">Radstand in cm</td>
            <td style="text-align:center" width="196" valign="top">267,0</td>
        </tr>
        <tr>
            <td width="272" valign="top">Kofferraumvolumen in Liter</td>
            <td style="text-align:center" width="196" valign="top">450-1390</td>
        </tr>
        <tr>
            <td width="272" valign="top">Tankinhalt in Liter</td>
            <td style="text-align:center" width="196" valign="top">51</td>
        </tr>
        <tr>
            <td width="272" valign="top">Leergewicht in kg nach DIN</td>
            <td style="text-align:center" width="196" valign="top">1.535</td>
        </tr>
        <tr>
            <td width="272" valign="top">Zulässiges Gesamtgewicht in kg</td>
            <td style="text-align:center" width="196" valign="top">2.105</td>
        </tr>
        <tr>
            <td width="272" valign="top">Max. Zuladung in kg</td>
            <td style="text-align:center" width="196" valign="top">570</td>
        </tr>
    </tbody>
</table></span>

<div class="medium-rectangle medium-rectangle-2"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr2"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-mr2'); });</script></div></div>


</div><div class="col-xs-12 article-sharing sharing"><!--sharing--><h3 class="h3 sharing-headline">Artikel weiterempfehlen</h3><ul class="sharing-list list"><li class="sharing-listitem"><span class="sharing-text">Facebook</span><div class="sharing-widget"><div class="fb-like" data-href="https://auto-motor.at/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div></li><li class="sharing-listitem"><span class="sharing-text">Twitter</span><div class="sharing-widget"><a class="twitter-share-button" data-url="https://auto-motor.at/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht.html" href="https://twitter.com/share" data-lang="de" x-data-via="BEAUTY_magazin">Twittern </a></div></li><li class="sharing-listitem"><span class="sharing-text">Google+</span><div class="sharing-widget"><div class="g-plusone" data-href="https://auto-motor.at/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht.html" data-size="medium" data-annotation="bubble"></div></div></li></ul></div><div class="col-xs-12 article-gallery gallery"><h3 class="h3 gallery-headline">Bildergalerie </h3><ul class="gallery-list list"><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-008.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-008.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-001.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-001.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-002.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-002.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-004.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-004.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-007.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-007.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-021.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-021.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-003.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-003.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-009.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-009.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-005.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-005.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-006.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-006.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-010.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-010.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-011.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-011.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-012.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-012.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-013.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-013.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-014.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-014.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-015.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-015.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-016.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-016.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-017.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-017.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-018.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-018.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-019.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-019.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-020.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-020.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-022.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-022.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-023.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-023.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-024.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-024.jpg?v=1613527202&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-025.html"><img class="picture-image gallery-image" title="Mini Cooper SD Countryman" alt="Mini Cooper SD Countryman" src="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht/Mini-Cooper-SD-Countryman-025.jpg?v=1613527202&amp;version=gallery" /></a></li></ul><button class="btn btn-default gallery-button" type="button">19 weitere Bilder anzeigen… </button></div></div></article><div class="list-container"><h2 class="h2 list-lead">Die neuesten Meldungen</h2><div id="052-jscroll"><ul class="teaser-list sammel masonry-grid" id="052_teaser_box"><li class="masonry-grid-sizer"></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Mitsubishi-News/Mitsubishi-Outlander-Weltpremiere.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Premiere für den neuen Mitsubishi Outlander<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Premiere für den neuen Mitsubishi Outlander" alt="Premiere für den neuen Mitsubishi Outlander" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Mitsubishi-News/Mitsubishi-Outlander-Weltpremiere/T-Premiere-fuer-neuen-Mitsubishi-Outlander.jpg?v=1613655807&amp;version=teaser" /></div><p class="teaser-info">In Nordamerika hat jetzt der neue Mitsubishi Outlander seine Weltpremiere gefeiert, zu uns wird er aber leider voraussichtlich nicht mehr kommen.</p><span class="picture-source teaser-picture-source">Bildquelle: Mitsubishi </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Ford-News/Ford-investiert-Koeln.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Ford investiert eine Milliarde US-Dollar in Köln<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Ford investiert eine Milliarde US-Dollar in Köln" alt="Ford investiert eine Milliarde US-Dollar in Köln" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Ford-News/Ford-investiert-Koeln/T-Ford-investiert-eine-Milliarde-US-Dollar-Koeln.jpg?v=1613655284&amp;version=teaser" /></div><p class="teaser-info">Ford investiert eine Milliarde US-Dollar in die Modernisierung seiner Fahrzeugfertigung in Köln. Das ist das größte Investment, das Ford jemals in Köln getätigt hat.</p><span class="picture-source teaser-picture-source">Bildquelle: Ford </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Peugeot-News/Peugeot-e-Rifter.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Premiere für den Peugeot e-Rifter<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Premiere für den Peugeot e-Rifter" alt="Premiere für den Peugeot e-Rifter" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Peugeot-News/Peugeot-e-Rifter/T-Premiere-fuer-Peugeot-e-Rifter.jpg?v=1613651498&amp;version=teaser" /></div><p class="teaser-info">Mit dem e-Rifter bietet Peugeot jetzt auch seinen beliebten Familien-Hochdachkombi mit rein elektrischem Antrieb an.</p><span class="picture-source teaser-picture-source">Bildquelle: Peugeot </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Nissan-News/Nissan-Juke-Sondermodell.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Sondermodell vom Nissan Juke<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Sondermodell vom Nissan Juke" alt="Sondermodell vom Nissan Juke" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Nissan-News/Nissan-Juke-Sondermodell/T-Sondermodell-vom-Nissan-Juke.jpg?v=1613604267&amp;version=teaser" /></div><p class="teaser-info">Nissan bietet mit dem Juke Enigma jetzt ein auf 500 Exemplare limitiertes Sondermodell seines kleinen SUV an.</p><span class="picture-source teaser-picture-source">Bildquelle: Nissan </span></a></li><li class="pagination-item masonry-grid-item"><ul class="pagination pagination"><li class="prev disabled"><span>«</span></li> <li class="next"><a rel="next" href="/Auto/Testberichte/Mini-Test/Mini-Cooper-SD-Countryman-Testbericht.html?page=2&amp;partial_nr=052&amp;partial_type=teaser_box&amp;utm_medium=rss&amp;utm_source=feed">»</a></li></ul></li></ul></div></div><div style="height:50px;"></div>
        </div>
        <div class="col-md-2 col-mdp-3 right-of-content">
          <!--right_of_content--><!--AutoMotor_V4_RC--><div class="row"><div id="div-gpt-ad-1391459708993-rc"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-rc'); });</script></div></div>
        </div>
      </div>
    </main>

    <!--header--><header role="banner"><ul class="navbar-top" role="navigation"><li class="navbar-trigger"><a class="navbar-icon-menu" role="button" title="Hauptmenü von auto-motor.at öffnen"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span><span class="nav-text">Menü</span></a><nav class="navbar-menu-wrapper"><div class="navbar-scroll-area"><!--main menu--><!--main_menu--><ul class="navbar-menu main-menu" id="topMain" role="menu"><li><a target="_self" title="zur Startseite" class="fa-nav-icon fa-home" href="/index.html">Home</a></li><li class="dropdown"><a target="_self" title="alles rund um Autos und Neuwagen" class="fa-nav-icon fa-car" href="#">Auto</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-car"><li><a target="_self" title="Marken-News" class=" " href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten.html">Marken-News</a></li><li><a target="_self" title="Green Cars" class=" " href="/Green-Cars.html">Green Cars</a></li><li><a target="_self" title="Testberichte" class=" " href="/Auto/Testberichte.html">Testberichte</a></li><li><a target="_self" title="Tuning" class=" " href="/Auto/Auto-Tuning.html">Tuning</a></li><li><a target="_self" title="Cabrio-Modelle" class=" " href="/Auto/Neuwagen/Cabrios-Cabrio-Modelle.html">Cabrios</a></li><li><a target="_self" title="Geländewagen-Modelle" class=" " href="/Auto/Neuwagen/Gelaendewagen-Modelle.html">Geländewagen</a></li><li><a target="_self" title="PKW-Kombis" class=" " href="/Auto/Neuwagen/Kombis.html">Kombis</a></li><li><a target="_self" title="Pickup-Modelle" class=" " href="/Auto/Neuwagen/Pickup-Modelle.html">Pickups</a></li><li><a target="_self" title="Sportwagen-Modelle" class=" " href="/Auto/Neuwagen/Sportwagen-Modelle.html">Sportwagen</a></li><li><a target="_self" title="SUV-Modelle" class=" " href="/Auto/Neuwagen/SUV-Modelle.html">SUVs</a></li><li><a target="_self" title="Van-Modelle" class=" " href="/Auto/Neuwagen/Vans.html">Vans</a></li><li><a target="_self" title="Oldtimer - Die Seiten für Oldtimerfreunde in Österreich" class=" " href="/Auto/Oldtimer.html">Oldtimer</a></li><li><a target="_self" title="Auto-Händler &amp; Werkstätten" class=" " href="/Auto/Autohaendler.html">Auto-Händler &amp; Werkstätten</a></li><li><a target="_self" title="Gebrauchtwagen" class=" " href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a></li></ul></li><li class="dropdown"><a target="_self" title="Service &amp; Tipps" class="fa-nav-icon fa-tachometer" href="#">Service &amp; Tipps</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-tachometer"><li><a target="_self" title="Testberichte" class=" " href="/Tipps-Tests-Autofahrer/Auto-Tests-Testberichte/Tests-Archiv.html">Testberichte</a></li><li><a target="_self" title="Tipps" class=" " href="/Tipps-Tests-Autofahrer/Tipps-Autofahrer.html">Tipps</a></li><li><a target="_self" title="Verkehrssicherheit" class=" " href="/Tipps-Tests-Autofahrer/Verkehrssicherheit/Verkehrssicherheit-Archiv.html">Verkehrssicherheit</a></li><li><a target="_self" title="Recht im Verkehr" class=" " href="/Auto-Service/Recht-Verkehr.html">Recht im Verkehr</a></li><li><a target="_self" title="Autoreifen" class=" " href="/Auto-Service/Autoreifen.html">Autoreifen</a></li><li><a target="_self" title="Urlaub &amp; Reisen" class=" " href="/Auto-Service/Urlaub-Reisen.html">Urlaub &amp; Reisen</a></li><li><a target="_self" title="ASFINAG Webcams auf Österreichs Autobahnen" class=" " href="/Auto-Service/Autobahn-Webcams-Oesterreich.html">Autobahn-Webcams</a></li></ul></li><li class="dropdown"><a target="_self" title="Motorrad" class="fa-nav-icon fa-motorcycle" href="#">Motorrad</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-motorcycle"><li><a target="_self" title="Motorrad-News" class=" " href="/Motorrad/Motorrad-Archiv.html">Motorrad-News</a></li><li><a target="_self" title="Modelle-News" class=" " href="/Motorrad/Motorraeder-Modelle-News.html">Modelle-News</a></li><li><a target="_self" title="Testberichte" class=" " href="/Motorrad/Motorrad-Motorraeder-Test.html">Testberichte</a></li><li><a target="_self" title="Motorrad-Händler &amp; Werkstätten" class=" " href="/Motorrad/Motorradhaendler.html">Motorrad-Händler &amp; Werkstätten</a></li></ul></li><li class="dropdown"><a target="_self" title="Mehr..." class="fa-nav-icon fa-photo" href="#">Mehr...</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-photo"><li><a target="_blank" title="Facebook" class=" " href="https://www.facebook.com/AutoMotorAt">Facebook</a></li><li><a target="_self" title="Auto-Videos" class=" " href="/Auto-Videos.html">Auto-Videos</a></li><li><a target="_self" title="Foto-Album" class=" " href="/Auto-Fotos.html">Foto-Album</a></li><li><a target="_self" title="Jeden Tag ein neuer Bildschirmhintergrund zum Download" class=" " href="/Bildschirmhintergrund.html">Download-Bilder</a></li><li><a target="_self" title="Auto&amp;Motor Veranstaltungen" class=" " href="/Interaktiv/Auto-Motor-Veranstaltungen.html">Auto&amp;Motor Veranstaltungen</a></li><li><a target="_self" title="Copyright und rechtliche Hinweise" class=" " href="/ueber-uns/Disclaimer.html">Nutzungsbedingungen</a></li><li><a target="_self" title="Datenschutzerklärung - Information zu Cookies" class=" " href="/ueber-uns/Datenschutzerklaerung.html">Datenschutzerklärung</a></li><li><a target="_self" title="Monatliche Userzahlen auf auto-motor.at" class=" " href="/ueber-uns/Reichweite-auto-motor.html">Mediadaten</a></li><li><a target="_self" title="Impressum" class=" " href="/ueber-uns.html">Impressum</a></li></ul></li></ul></div></nav></li><li class="navbar-logo"><a href="/index.html"><img alt="auto-motor.at Logo" title="zur Startseite von auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /></a></li></ul></header>
    <!--footer--><div class="modal cookie_eu_container"><div class="modal-content"><img class="modal-logo" alt="auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /><h1 class="modal-heading">Dürfen wir kurz Ihre Aufmerksamkeit haben?</h1><p><strong>Sie können gleich weiterlesen.</strong> Wir möchten Ihnen nur kurz mitteilen, wie wir Ihre Daten verarbeiten.
<br />Wir und unsere Partner verwenden Cookies. Sie können in Ihrem Browser einstellen, wie Sie mit Cookies umgehen möchten.
<br />Ihre Daten, die Sie durch den Besuch und die Benutzung unserer Website übermitteln, werden von uns und unseren Partnern ausschließlich im gesetzlich vorgesehenen Rahmen zum Zweck der Bereitstellung und Finanzierung dieser Website erfasst und automatisiert verarbeitet.
</p><p>Einen Überblick geben wir Ihnen in der <a href="/ueber-uns/Datenschutzerklaerung.html?cookie_eu_container=false">Kompaktansicht unserer Datenschutzerklärung</a> und alle Details in der <a href="/ueber-uns/Datenschutzerklaerung.html?cookie_eu_container=false#fulltext">ausführlichen Version</a> . </p><div style="text-align:center;"><button class="btn btn-primary btn-large js-cookies-eu-ok" title="Mit der weiteren Nutzung dieser Website erklären Sie sich mit der Verarbeitung Ihrer Daten und der Verwendung von Cookies einverstanden." data-container=".cookie_eu_container" data-version="20180525">Danke, ich stimme der Datenschutzerklärung zu und möchte weiterlesen.</button></div></div></div>

    <div class="body_end">
      <script>jQuery(function($){
  // init Masonry
var $grid = $('.masonry-grid').masonry({
  // set itemSelector so .grid-sizer is not used in layout
  itemSelector: '.masonry-grid-item',
  // use element for option
  columnWidth: '.masonry-grid-sizer',
  gutter: 20,
  isAnimated: true
});
// layout Masonry after each image loads
$grid.imagesLoaded().progress( function() {
  $grid.masonry('layout');
});

});</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // create jscroll
$('.pagination-item a').each(function(){
  var $this = $(this),
      href = $this.attr('href'),
      p = 'ajax=html',
      r = new RegExp(p);
  if (!r.test(href)) $this.attr('href', href + '&' + p);
});
$("#052-jscroll").jscroll({
  debug: true,
  loadingHtml: "<small>Weitere News werden geladen…</small>",
  padding: 0,
  pagingSelector: '.pagination-item',
  nextSelector: '.pagination-item .next a',
  // items have to be moved to uplevel container and connected to Masonry
  callback: function() {
    // this = .jscroll-added
    var $this = $(this),
        $items = $this.find('.teaser'),
        $grid = $("#052_teaser_box");
    // add items to existing Masonry
    $grid.append( $items ).masonry( 'appended', $items );
    // layout Masonry after each image loads
    $grid.imagesLoaded().progress( function() {
      $grid.masonry('layout');
    });
    // remove garbage of loaded container
    $this.remove();
  }
});
// be nice to your GPU
$('.gallery-button').on('mouseover', function(event) {
  $('.gallery-listitem').css('will-change', 'max-height, opacity, position');
});
// fade in and remove button
$('.gallery-button').on('click', function(event) {
  $('.gallery-listitem').addClass('gallery-visible').css('will-change', 'auto');
  $('.gallery-button').addClass('hidden');
  event.preventDefault();
});$('.navbar-top').slidingTouchMenu();
$('#navbar-search-form').on('submit', function(event) {
  if ($('#navbar-search-input').val() == "") {
    event.preventDefault();
    event.stopPropagation();
    $('.error-wrapper').addClass('has-error');
    $('#navbar-search-input').focus();
  }
});
});
</script>
    </div>

  </body>
</html>
