<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js lt-ie9 lt-ie8" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <link rel="apple-touch-icon-precomposed" href="/assets/apple-touch-icon-e81758bc1c3dd0fbf02ff78884cef82db2d2946218b69b4f48c200a1a4114e54.png">
    <link rel="shortcut icon" href="/assets/favicon-30fd1a02b879f623a35e14021fd29d8061a5c65c2fbf169e8dac674d91547f77.ico">
    <link rel="alternate" type="application/rss+xml" title="Newsfeed von auto-motor.at im Format RSS 2.0" href="https://auto-motor.at/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="Newsfeed von auto-motor.at im Format Atom 1.0" href="https://auto-motor.at/feed.atom" />
    <meta name="twitter:card" content="summary">
    <meta name="twitter:domain" content="auto-motor.at">
    <meta property="fb:app_id" content="226367744064863">
    <meta property="fb:pages" content="132818810126901" />

    <link rel="stylesheet" media="all" href="/assets/application-4e75581938feec1d11b72af94368e083e2bb80aa26661b98d7cfb0133b77345a.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="5V87OqtqfwhAEOZi2sWVr8YJorvX6fGZKJmsNWWIab17/PqltKvZzCn2dili5CeZz7EV8lrO+kJRaUSeS/pAlg==" />
    
    <!-- Modernizr -->
    <script src="/assets/modernizr-654222debe8018b12f1993ceddff30dc163a7d5008d79869c399d6d167321f97.js"></script>
    
    <!-- Respond.js for IE 8 or less only -->
    <!--[if (lt IE 9) & (!IEMobile)]>
      <script src="/assets/respond-85718fb4d1d5b0adee73ba019abb40fd1b3e4c58410d711106180aa9bc5704e1.js"></script>
    <![endif]-->

    <script src="/assets/application-9eb26bb3dad6f3e4f147744d39387df29eab7b8f73c4eb85397c71415af61944.js"></script>

    <title>Toyota Proace City Verso Family 1,5 Diesel – Testbericht ::: auto-motor.at :::</title><meta name="title" content="Toyota Proace City Verso Family 1,5 Diesel – Testbericht ::: auto-motor.at :::" /><meta name="description" content="Mit dem Proace City Verso hat Toyota jetzt einen familienfreundlichen Hochdachkombi im Programm. Wir haben den Basis-Diesel zum Test begrüßt." /><meta name="keywords" content="toyota, proace, proace city verso, proace city, family, van, hochdachkombi, kombi, familie, diesel, test, testen, testbericht" /><meta name="robots" content="index,follow" /><meta property="og:url" content="https://auto-motor.at/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht.html" /><meta property="og:title" content="Toyota Proace City Verso Family 1,5 Diesel – Testbericht" /><meta property="og:description" content="Mit dem Proace City Verso hat Toyota jetzt einen familienfreundlichen Hochdachkombi im Programm. Wir haben den Basis-Diesel zum Test begrüßt." /><meta property="og:site_name" content="auto-motor.at" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/AutoMotorAt" /><meta property="og:image" content="https://auto-motor.at/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/T-Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht.jpg?version=ogimage" /><script type="text/javascript">
var gaJsCUSTOMER = "TOYOTA";
</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>var SWtargeting = SWtargeting || {};
SWtargeting['layout'] = window.location.hostname.indexOf('staging') > -1 ? 'staging' : 'v3';
$.SWdfp('1100995', 'AutoMotor_V4', [{
    id: 'RC/RootCall',
    name: 'Right of Content',
    container: "div-gpt-ad-1391459708993-rc",
    mapping: [[1024, [160,600]], [1280, [300,600]]],
    adsense_channel_ids: '8296205544',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'LB/RootCall',
    name: 'Leaderboard',
    container: "div-gpt-ad-1391459708993-lb",
    mapping: [[1, [320,50]], [480, [468,60]], [768, [728,90]], [1600, [970,90]]],
    adsense_channel_ids: '3866005946',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'MR_1/RootCall',
    name: 'Rectangle 1',
    container: "div-gpt-ad-1391459708993-mr1",
    mapping: [[1, [300,250]], [480, [336,280]], [600, [300,250]], [768, [336,280]], [1366, [300,250]], [1600, [336,280]], [1860, [300,250]]],
    adsense_channel_ids: '5342739147',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'MR_2/RootCall',
    name: 'Rectangle 2',
    container: "div-gpt-ad-1391459708993-mr2",
    mapping: [[1, [300,250]], [480, [336,280]], [600, [300,250]], [768, [336,280]], [1366, [300,250]], [1600, [336,280]], [1860, [300,250]]],
    adsense_channel_ids: '6819472349',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  }], function() {
    googletag.pubads().setTargeting('layout',SWtargeting['layout']);
});</script>
  </head>
  <body>
    <script>var SWdata = SWdata || [];
SWdata.push({
  'railsEnv': 'production'
});
if (typeof gaJsCUSTOMER !== 'undefined' && gaJsCUSTOMER != "")
  SWdata.push({'brandGroup': gaJsCUSTOMER});</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXXFND" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','SWdata','GTM-PXXFND');</script>
    <!--[if lt IE 8]>
      <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->

    <!-- content -->
    <main class="container-fluid" role="main">
      <div class="row">
        <div class="col-xs-12 col-md-10 col-mdp-9">
          <article class="article-container hentry"><div class="hero-unit"><div class="row"><div class="col-xs-12 col-xsp-6 hero-unit-first-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Front-001.html"><img class="picture-image" title="Toyota Proace City Verso Frontansicht" alt="Toyota Proace City Verso Frontansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Front-001.jpg?v=1605837601&amp;version=herounit" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div></div><div class="col-xsp-3 hero-unit-second-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-019.html"><img class="picture-image" title="Toyota Proace City Verso Heckansicht" alt="Toyota Proace City Verso Heckansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-019.jpg?v=1605837601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div></div><div class="col-xsp-3 hero-unit-third-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-004.html"><img class="picture-image" title="Toyota Proace City Verso Innenraum" alt="Toyota Proace City Verso Innenraum" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-004.jpg?v=1605837601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div></div><div class="col-xs-12 article-brandbox-spacer visible-xs-block"></div><div class="article-brandbox brandbox"><h3 class="brandbox-headline h3">Toyota</h3><div class="brandbox-info brandbox-57 has-external"><div class="brandbox-logo brandbox-logo brandbox-logo-57"><a target="_self" title="translation missing: de.building_blocks.brand_box.heading.cms_toc_link" href="/Toyota.html"><img class="brandbox-picture" title="Toyota" alt="Toyota" src="/Marken-Logos/small_toyota.png?v=1586194825&amp;version=small" /></a></div><a class="brandbox-link brandbox-cms-tests-link brandbox-cms-tests-link-57" target="_self" title="zu den neuesten Testberichten von Toyota" href="/Auto/Testberichte/Toyota-Test.html">Testberichte</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-cms-news-link brandbox-cms-news-link-57" target="_self" title="zu den aktuellen Neuigkeiten von Toyota" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Toyota-News.html">Neuigkeiten</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-car-ads brandbox-car-ads-57" target="_self" title="zu den Gebrauchtwagen und Vorführwagen von Toyota" href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a><span class="brandbox-separator">,</span> <a class="btn btn-default btn-sm brandbox-button" target="_blank" title="externe Website aufrufen…" href="https://www.toyota.at/">Zur <span class="brandbox-brand">Toyota</span> Markenseite…</a></div></div></div><div class="hero-unit-badge badge is-test"></div></div><div class="row heading-wrapper"><div class="col-xs-12 col-lg-9"><h1 class="h1 article-heading entry-title"><span>Toyota Proace City Verso Family 1,5 Diesel – Testbericht</span></h1><h2 class="h2 article-lead entry-summary"><span>Mit dem Proace City Verso hat Toyota jetzt einen familienfreundlichen Hochdachkombi im Programm. Wir haben den Basis-Diesel zum Test begrüßt.</span></h2></div></div><!--AutoMotor_V4_LB--><div class="row leaderboard-container"><div id="div-gpt-ad-1391459708993-lb"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-lb'); });</script></div></div><div class="row article-wrapper"><div class="col-xs-12 article-content entry-content"><div class="article-author vcard"><img class="article-author-image photo" alt="auto-motor.at Redaktion" src="/assets/am-avartar-80-dbadbed2c3c1faed05ac685dea9cadc5b381d58fbd119ae6fa4381922a7bb800.png" width="40" height="40" /><time class="article-author-date published" datetime="2020-11-22T02:00:00+01:00">Sonntag, 22. November 2020</time><time class="updated hidden" datetime="2020-11-22T22:52:57+01:00">Sonntag, 22. November 2020</time><div class="article-author-text">von <address class="article-author-name author"><a class="url fn n" rel="author" href="/impressum.html">auto-motor.at Redaktion</a></address></div><ul class="article-breadcrumbs" itemscope="1" itemtype="http://schema.org/BreadcrumbList">in Rubrik: <li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/Auto.html"><span itemprop="name">Auto</span><meta itemprop="position" content="0" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Testberichte.html"><span itemprop="name">Testberichte</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Testberichte/Toyota-Test.html"><span itemprop="name">Toyota Test</span><meta itemprop="position" content="2" /></a></li></ul></div>


<p>Der Toyota Proace City Verso ergänzt seit Kurzem das Toyota-Modellprogramm. Die Basis für den Hochdachkombi stammt aus dem PSA-Konzern.</p>
<p>Nach dem Aygo und dem Proace Verso ist der Proace City Verso bereits das dritte Modell der Zusammenarbeit zwischen den beiden Konzernen.</p>
<p>Optisch unterscheidet sich der Toyota von seinen französischen Brüdern vor allem durch eine geänderte Frontpartie, die ihm von vorne betrachtet einen eigenen Charakter verleiht.</p>
<p>Der Proace City Verso ist vor allem für Familien mit erhöhtem Platzbedarf gedacht und kann mit kurzem oder langem Radstand sowie als 5- oder 7-Sitzer geordert werden.</p>
<div class="medium-rectangle medium-rectangle-1"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr1"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-mr1'); });</script></div></div>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-019.html"><img class="picture-image" title="Toyota Proace City Verso Heckansicht" alt="Toyota Proace City Verso Heckansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-019.jpg?v=1605837601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Für unseren Test haben wir den kurzen Radstand als 7-Sitzer gewählt und ihn mit der Family-Ausstattung und dem 102 PS starken Dieselmotor kombiniert.</p>
<p>Damit bietet er zum einen schon eine sehr gute Ausstattung, ist aber dennoch eine vernünftige Wahl, die mit hoher Effizienz glänzen soll.</p>
<p>Preislich startet er in dieser Konfiguration bei 32.990,- Euro, hat aber schon ein Pre-Collision-System, einen Toten-Winkel-Warner, ein schlüsselloses Zugangssystem, eine Klimaautomatik, 16“-Alufelgen, ein Multimediasystem mit 8“-Touchscreen und noch vieles mehr mit an Bord.</p>
<p>Als einzige Option hat eine Metallic-Lackierung unseren Testkandidaten geschmückt und den Endpreis auf 33.490,- Euro erhöht.</p>
<h3 class="h3 article-subheading">Französische Gene im Innenraum</h3>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-004.html"><img class="picture-image" title="Toyota Proace City Verso Innenraum" alt="Toyota Proace City Verso Innenraum" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-004.jpg?v=1605837601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Im Innenraum erkennt man deutlich die französischen Gene des Toyotas, was aber kein Nachteil ist. Für ein Auto dieser Klasse wirkt der Innenraum nämlich sehr modern und ist deutlich näher an einem Pkw orientiert als an einem Nutzfahrzeug.</p>
<p>Verschieden­farbiges Plastik, Klavierlackelemente und so mancher Chromzierring bringen einen freundlichen Touch in den Innenraum.</p>
<p>Der hoch positionierte 8“-Touchscreen verleiht zusätzlich einen modernen Look und lässt sich einfach bedienen.</p>
<p>Ein starkes Indiz dafür, in einem als Nutzfahrzeug konzipierten Fahrzeug zu sitzen, sind die unzähligen praktischen Ablagen, die man im Innenraum findet. Man hat hier wirklich jede Möglichkeit genutzt, um Ablagen unterzubringen.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-006.html"><img class="picture-image" title="Toyota Proace City Verso Innenraum" alt="Toyota Proace City Verso Innenraum" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-006.jpg?v=1605837601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>So findet sich oberhalb des Tachos eine Klappe mit darunterliegendem Fach, hinter dem Touchscreen ist ein offenes Fach, und der Beifahrer kann sich gleich über zwei Handschuhfächer und eine kleine Ablage dazwischen freuen.</p>
<p>Außerdem gibt es eine große Box zwischen Fahrer und Beifahrer, die ebenfalls viel Platz für Reiseutensilien bietet.</p>
<p>Sehr großzügig bemessen ist das Platzangebot insgesamt. Egal ob vorne oder hinten, der Proace City Verso bietet fünf Personen fürstliche Platzverhältnisse.</p>
<p>Lediglich in der dritten Reihe wird es etwas eng, zudem schrumpft das Kofferraumvolumen bei voller Besatzung auf nur noch 65 Liter. Ist man nur zu fünft unterwegs, hat man 571 Liter Stauraum zur Verfügung, der noch auf großzügige 2.126 Liter erweitert werden kann.</p>
<h3 class="h3 article-subheading">Längerer Radstand bietet noch mehr Platz</h3>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Front-007.html"><img class="picture-image" title="Toyota Proace City Verso Frontansicht" alt="Toyota Proace City Verso Frontansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Front-007.jpg?v=1605837601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Dr. Marianne Skarics-Gruber) </span></a></div>
<p>Wer oft mit sieben Personen unterwegs ist, sollte aber zum längeren Radstand greifen, dann kann man sieben Personen und bis zu 322 Liter Gepäck mitnehmen.</p>
<p>Auch bei der Motorisierung sollte man sich vor dem Kauf überlegen, wo das Einsatzgebiet des Fahrzeugs liegt.</p>
<p>Wir hatten den 1,5 Liter-Basis-Dieselmotor mit einer Leistung von 102 PS (75 kW) an Bord, der bei 1.750 U/Min ein maximales Drehmoment von 250 Nm liefert.</p>
<p>Vor allem im Stadtbetrieb kann dieses Aggregat mit seiner Laufruhe und einem spritzigen Auftritt überzeugen.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-008.html"><img class="picture-image" title="Toyota Proace City Verso Heckansicht" alt="Toyota Proace City Verso Heckansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-008.jpg?v=1605837601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Dr. Marianne Skarics-Gruber) </span></a></div>
<p>Wer jedoch viel außerhalb der Stadt unterwegs ist, sollte durchaus auch den 1,5 Liter-Diesel mit 130 PS (96 kW) ins Auge fassen.</p>
<p>Sparfüchse werden aber auch mit dem Basis-Diesel ihre Freude haben und lieber auf das eine oder andere Überholmanöver verzichten, dafür aber von den günstigeren Steuern profitieren.</p>
<p>Für den Sprint von 0 auf 100 km/h benötigt der 100 PS-Diesel 12,7 Sekunden, die Höchstgeschwindigkeit liegt bei 172 km/h. Der 130 PS-Diesel erledigt den Sprint um über 2 Sekunden schneller.</p>
<p>Unser Testfahrzeug war zudem noch mit einem manuellen 5-Gang-Getriebe ausgerüstet, die Toyota-Techniker dürften aber schon selbst erkannt haben, dass ein 6. Gang nicht schaden würde.</p>
<h3 class="h3 article-subheading">Zukünftig nur noch mit 6-Gang-Getriebe</h3>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Seite-003.html"><img class="picture-image" title="Toyota Proace City Verso Seitenansicht" alt="Toyota Proace City Verso Seitenansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Seite-003.jpg?v=1605837601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Bestellungen sind zumindest nur noch für Fahrzeuge mit 6-Gang-Getriebe möglich, was auf jeden Fall sehr gut ist. Das 5-Gang-Getriebe lässt sich zwar sehr leicht schalten und passt gut zum Fahrzeug, auf der Autobahn fehlt einem aber eindeutig ein 6. Gang.</p>
<span class="html-element html-element-script"><iframe src="https://auto.wirkaufendeinauto.at/widget/affiliate/v2/?MID=AT_COP_0_11_5_0_0_0&amp;header-background-color=FF5151&amp;header-color=FFFFFF&amp;body-background-color=DCDCDC&amp;button-background-color=444444&amp;button-hover-background-color=6eafbf" style="width:100%;height:260px;border:0"></iframe></span>
<p>Dennoch war unser Testfahrzeug trotz noch recht niedrigem Kilometerstand sehr sparsam zu bewegen. Wir sind im Schnitt auf 5,9 Liter pro 100 Kilometer gekommen, laut Werk liegt der Verbrauch bei 5,4 bis 5,7 Liter.</p>
<p>Mit dem manuellen 6-Gang-Getriebe wird man aber sicher abermals ein paar Zehntel einsparen können, und damit nochmals die Effizienz steigern.</p>
<p>Von einer sehr angenehmen Seite zeigt sich der Hochdachkombi bei Fahrwerk und Federung. Auch wenn er total auf Komfort ausgelegt ist, vermittelt er stets einen perfekten Kontakt zur Straße und lässt sich auf kurvenreichen Straßen sehr wendig bewegen.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Seite-009.html"><img class="picture-image" title="Toyota Proace City Verso Seitenansicht" alt="Toyota Proace City Verso Seitenansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Seite-009.jpg?v=1605837601&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Ein Hit ist auch das Toyota Traction Select-System. Hier kann der Fahrer aus verschiedenen Fahrmodi wählen und für jeden Untergrund den passenden Modus wählen. So soll man auch ohne Allradantrieb bei jeder Witterung und jedem Untergrund gut ans Ziel kommen.</p>
<p>Auch bei der Sicherheitsausstattung bietet der Toyota eine Fülle an Features, wie etwa einen Toten-Winkel-Warner, einen Spurhalteassistenten oder das Pre-Collision-System.</p>
<p>Der Toyota Proace Verso City hat in unserem Test auf jeden Fall einen guten Eindruck hinterlassen. Er ist ein gemütlicher Begleiter für die ganze Familie, der mit viel Platz und Komfort aufwarten kann. Man genießt das Pkw-Feeling und ist zudem sehr effizient unterwegs.</p>
<h3 class="h3 article-subheading">Was uns gefällt:</h3>
<p>Das Platzangebot, das Innenraumdesign, der 8“-Touchscreen, der Fahrkomfort, das Toyota Traction Select-System, die vielen Ablagen</p>
<h3 class="h3 article-subheading">Was uns nicht gefällt:</h3>
<p>Dass unser Testfahrzeug nur ein 5-Gang-Getriebe hatte, was aber Toyota auch schon als nicht optimal bemerkt hat und nun auch im Basis-Diesel schon ein 6-Gang-Getriebe verbaut.</p>
<h3 class="h3 article-subheading">Testzeugnis:</h3>
<p>Ausstattung Sicherheit: 1-<br/>
Ausstattung Komfort: 1<br/>
Verbrauch: 2<br/>
Fahrleistung: 3<br/>
Fahrverhalten: 1<br/>
Verarbeitung: 1<br/>
Platzangebot Fahrer/Beifahrer: 1<br/>
Platzangebot Rückbank: 1<br/>
Kofferraum : 1<br/>
Ablagen: 1<br/>
Übersichtlichkeit: 1</p>
<ul class="teaser-list standard" id="053_teaser_box"><li class="teaser  "><a class="teaser-link teaser-no-image" target="_self" href="/Auto/Testberichte/Toyota-Test/Toyota-Proace-Testberichte.html"><h2 class="teaser-headline">Testberichte zu Toyota Proace Modellen<i class="teaser-shadow"></i></h2><p class="teaser-info">Alle bisherigen Testberichte zu Toyota Proace Modellen</p></a></li></ul>
<h3 class="h3 article-subheading">Fact Box Toyota Proace Verso City</h3>
<span class="html-element html-element-table"><table class="customTableBorder" cellspacing="0" cellpadding="0" border="1">
    <tbody>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" class="siteware-protected" width="468" valign="top">Toyota Proace Verso City Family 1,5 Diesel</td>
        </tr>
        <tr>
            <td width="272" valign="top">Testwagenpreis ohne Extras</td>
            <td style="text-align:center" width="196" valign="top">€ 32.990,00</td>
        </tr>
        <tr>
            <td width="272" valign="top">Testwagenpreis mit Extras</td>
            <td style="text-align:center" width="170" valign="top">€ 33.490,00</td>
        </tr>
        <tr>
            <td width="272" valign="top">davon Steuern</td>
            <td style="width:170px;text-align:center;vertical-align:top">€ 7.119,92</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="442" valign="top">Technische Daten</td>
        </tr>
        <tr>
            <td width="272" valign="top">Zylinder</td>
            <td style="text-align:center" width="170" valign="top">4</td>
        </tr>
        <tr>
            <td width="272" valign="top">Hubraum in ccm</td>
            <td style="text-align:center" width="170" valign="top">1.499</td>
        </tr>
        <tr>
            <td width="272" valign="top">Leistung PS/KW</td>
            <td style="text-align:center" width="170" valign="top">102/75</td>
        </tr>
        <tr>
            <td width="272" valign="top">Max. Drehmoment Nm/bei U/min</td>
            <td style="text-align:center" width="170" valign="top">250/1.750</td>
        </tr>
        <tr>
            <td width="272" valign="top">Getriebe</td>
            <td style="text-align:center" width="170" valign="top">5 Gang Manuell</td>
        </tr>
        <tr>
            <td width="272" valign="top">Antriebsart</td>
            <td style="text-align:center" width="170" valign="top">Frontantrieb</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="468" valign="top">Fahrleistung und Verbrauch</td>
        </tr>
        <tr>
            <td width="272" valign="top">0 – 100 km/h in sek.</td>
            <td style="text-align:center" width="196" valign="top">12,7</td>
        </tr>
        <tr>
            <td width="272" valign="top">Höchstgeschwindigkeit in km/h</td>
            <td style="text-align:center" width="196" valign="top">172</td>
        </tr>
        <tr>
            <td width="272" valign="top">Durchschnittsverbrauch in Liter</td>
            <td style="text-align:center" width="196" valign="top">5,4</td>
        </tr>
        <tr>
            <td width="272" valign="top">CO2 Ausstoß pro km in Gramm</td>
            <td style="text-align:center" width="196" valign="top">141</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="468" valign="top">Abmessungen und Gewichte</td>
        </tr>
        <tr>
            <td width="272" valign="top">Länge in cm</td>
            <td style="text-align:center" width="196" valign="top">440,3</td>
        </tr>
        <tr>
            <td width="272" valign="top">Breite in cm</td>
            <td style="text-align:center" width="196" valign="top">184,8</td>
        </tr>
        <tr>
            <td width="272" valign="top">Höhe in cm (inkl. Dachgalerie)</td>
            <td style="text-align:center" width="196" valign="top">188,0</td>
        </tr>
        <tr>
            <td width="272" valign="top">Radstand in cm</td>
            <td style="text-align:center" width="196" valign="top">278,5</td>
        </tr>
        <tr>
            <td width="272" valign="top">Kofferraumvolumen in Liter</td>
            <td style="text-align:center" width="196" valign="top">65 – 2.126</td>
        </tr>
        <tr>
            <td width="272" valign="top">Tankinhalt in Liter</td>
            <td style="text-align:center" width="196" valign="top">53</td>
        </tr>
        <tr>
            <td width="272" valign="top">Leergewicht in kg</td>
            <td style="text-align:center" width="196" valign="top">1.638</td>
        </tr>
        <tr>
            <td width="272" valign="top">Zulässiges Gesamtgewicht in kg</td>
            <td style="text-align:center" width="196" valign="top">2.095</td>
        </tr>
        <tr>
            <td width="272" valign="top">Max. Zuladung in kg</td>
            <td style="text-align:center" width="196" valign="top">457</td>
        </tr>
    </tbody>
</table></span>

<div class="medium-rectangle medium-rectangle-2"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr2"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-mr2'); });</script></div></div>



</div><div class="col-xs-12 article-sharing sharing"><!--sharing--><h3 class="h3 sharing-headline">Artikel weiterempfehlen</h3><ul class="sharing-list list"><li class="sharing-listitem"><span class="sharing-text">Facebook</span><div class="sharing-widget"><div class="fb-like" data-href="https://auto-motor.at/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div></li><li class="sharing-listitem"><span class="sharing-text">Twitter</span><div class="sharing-widget"><a class="twitter-share-button" data-url="https://auto-motor.at/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht.html" href="https://twitter.com/share" data-lang="de" x-data-via="BEAUTY_magazin">Twittern </a></div></li><li class="sharing-listitem"><span class="sharing-text">Google+</span><div class="sharing-widget"><div class="g-plusone" data-href="https://auto-motor.at/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht.html" data-size="medium" data-annotation="bubble"></div></div></li></ul></div><div class="col-xs-12 article-gallery gallery"><h3 class="h3 gallery-headline">Bildergalerie </h3><ul class="gallery-list list"><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Front-001.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Frontansicht" alt="Toyota Proace City Verso Frontansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Front-001.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-019.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Heckansicht" alt="Toyota Proace City Verso Heckansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-019.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-004.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Innenraum" alt="Toyota Proace City Verso Innenraum" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-004.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-006.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Innenraum" alt="Toyota Proace City Verso Innenraum" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-006.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Front-007.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Frontansicht" alt="Toyota Proace City Verso Frontansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Front-007.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-008.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Heckansicht" alt="Toyota Proace City Verso Heckansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-008.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Seite-003.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Seitenansicht" alt="Toyota Proace City Verso Seitenansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Seite-003.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Seite-009.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Seitenansicht" alt="Toyota Proace City Verso Seitenansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Seite-009.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-002.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Heckansicht" alt="Toyota Proace City Verso Heckansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-002.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-005.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Innenraum" alt="Toyota Proace City Verso Innenraum" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-005.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-010.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Heckansicht" alt="Toyota Proace City Verso Heckansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-010.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Front-011.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Frontansicht" alt="Toyota Proace City Verso Frontansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Front-011.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Seite-012.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Seitenansicht" alt="Toyota Proace City Verso Seitenansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Seite-012.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-013.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Innenraum" alt="Toyota Proace City Verso Innenraum" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-013.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-014.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Innenraum" alt="Toyota Proace City Verso Innenraum" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-014.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-015.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Innenraum" alt="Toyota Proace City Verso Innenraum" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-015.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-016.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Innenraum" alt="Toyota Proace City Verso Innenraum" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-016.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-017.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Innenraum" alt="Toyota Proace City Verso Innenraum" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Innen-017.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Seite-018.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Seitenansicht" alt="Toyota Proace City Verso Seitenansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Seite-018.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-020.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Heckansicht" alt="Toyota Proace City Verso Heckansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-020.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht-021.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Frontansicht" alt="Toyota Proace City Verso Frontansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht-021.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-022.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Heckansicht" alt="Toyota Proace City Verso Heckansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-022.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Front-023.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Frontansicht" alt="Toyota Proace City Verso Frontansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Front-023.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-024.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Heckansicht" alt="Toyota Proace City Verso Heckansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Heck-024.jpg?v=1605837601&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Front-025.html"><img class="picture-image gallery-image" title="Toyota Proace City Verso Frontansicht" alt="Toyota Proace City Verso Frontansicht" src="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht/Toyota-Proace-City-Verso-Front-025.jpg?v=1605837601&amp;version=gallery" /></a></li></ul><button class="btn btn-default gallery-button" type="button">19 weitere Bilder anzeigen… </button></div></div></article><div class="list-container"><h2 class="h2 list-lead">Die neuesten Meldungen</h2><div id="056-jscroll"><ul class="teaser-list sammel masonry-grid" id="056_teaser_box"><li class="masonry-grid-sizer"></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto-Service/Service-Archiv/Oesterreich-NoVA-Erhoehung.html"><div class="teaser-picture-container"><h2 class="teaser-headline">NoVA-Erhöhung trifft insbesondere Familien<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="NoVA-Erhöhung trifft insbesondere Familien" alt="NoVA-Erhöhung trifft insbesondere Familien" src="/Auto-Service/Service-Archiv/Oesterreich-NoVA-Erhoehung/T-NoVA-Erhoehung-Oesterreich.jpg?v=1606087940&amp;version=teaser" /></div><p class="teaser-info">Bereits zum vierten Mal (!) soll noch heuer Autofahren teurer werden.  Für den ARBÖ ist dieses Vorhaben unverständlich, unfair und nicht  sozial. Nach Berechnungen des ÖAMTC verdoppelt sich für Familienfahrzeuge die Steuer bis 2024.</p><span class="picture-source teaser-picture-source">Bildquelle: Shutterstock / peterschreiber.media </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Mercedes-News/Mercedes-Maybach-S-Klasse-Premiere.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Premiere für die neue Mercedes-Maybach S-Klasse<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Premiere für die neue Mercedes-Maybach S-Klasse" alt="Premiere für die neue Mercedes-Maybach S-Klasse" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Mercedes-News/Mercedes-Maybach-S-Klasse-Premiere/T-Premiere-fuer-neue-Mercedes-Maybach-S-Klasse.jpg?v=1606084041&amp;version=teaser" /></div><p class="teaser-info">Auch die neue Generation der Mercedes S-Klasse wird wieder als besonders luxuriöse Maybach-Version erhältlich sein, erste Details und Fotos hat man jetzt verraten.</p><span class="picture-source teaser-picture-source">Bildquelle: Mercedes </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Subaru-News/Subaru-BRZ.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Der neue Subaru BRZ<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Der neue Subaru BRZ" alt="Der neue Subaru BRZ" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Subaru-News/Subaru-BRZ/T-Der-neue-Subaru-BRZ.jpg?v=1606001677&amp;version=teaser" /></div><p class="teaser-info">Subaru hat jetzt die zweite Generation des BRZ vorgestellt, sie zeigt sich noch dynamischer und ist auch etwas stärker als bisher.</p><span class="picture-source teaser-picture-source">Bildquelle: Subaru </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Cupra/Cupra-Formentor-Entwicklungsteam.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Das Entwicklungsteam des Cupra Formentor<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Das Entwicklungsteam des Cupra Formentor" alt="Das Entwicklungsteam des Cupra Formentor" src="/Cupra/Cupra-Formentor-Entwicklungsteam/T-Das-Entwicklungsteam-des-Cupra-Formentor.jpg?v=1605916233&amp;version=teaser" /></div><p class="teaser-info">Die Produktion des Cupra Formentor läuft bereits auf Hochtouren und schon bald dürfen sich die ersten Besteller über ihr eigenes Exemplar des progressiven CUV freuen.</p><span class="picture-source teaser-picture-source">Bildquelle: Cupra </span></a></li><li class="pagination-item masonry-grid-item"><ul class="pagination pagination"><li class="prev disabled"><span>«</span></li> <li class="next"><a rel="next" href="/Auto/Testberichte/Toyota-Test/Toyota-Proace-City-Verso-Family-1-5-Diesel-Testbericht.html?page=2&amp;partial_nr=056&amp;partial_type=teaser_box&amp;utm_medium=atom&amp;utm_source=feed">»</a></li></ul></li></ul></div></div><div style="height:50px;"></div>
        </div>
        <div class="col-md-2 col-mdp-3 right-of-content">
          <!--right_of_content--><!--AutoMotor_V4_RC--><div class="row"><div id="div-gpt-ad-1391459708993-rc"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-rc'); });</script></div></div>
        </div>
      </div>
    </main>

    <!--header--><header role="banner"><ul class="navbar-top" role="navigation"><li class="navbar-trigger"><a class="navbar-icon-menu" role="button" title="Hauptmenü von auto-motor.at öffnen"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span><span class="nav-text">Menü</span></a><nav class="navbar-menu-wrapper"><div class="navbar-scroll-area"><!--main menu--><!--main_menu--><ul class="navbar-menu main-menu" id="topMain" role="menu"><li><a target="_self" title="zur Startseite" class="fa-nav-icon fa-home" href="/index.html">Home</a></li><li class="dropdown"><a target="_self" title="alles rund um Autos und Neuwagen" class="fa-nav-icon fa-car" href="#">Auto</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-car"><li><a target="_self" title="Marken-News" class=" " href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten.html">Marken-News</a></li><li><a target="_self" title="Green Cars" class=" " href="/Green-Cars.html">Green Cars</a></li><li><a target="_self" title="Testberichte" class=" " href="/Auto/Testberichte.html">Testberichte</a></li><li><a target="_self" title="Tuning" class=" " href="/Auto/Auto-Tuning.html">Tuning</a></li><li><a target="_self" title="Cabrio-Modelle" class=" " href="/Auto/Neuwagen/Cabrios-Cabrio-Modelle.html">Cabrios</a></li><li><a target="_self" title="Geländewagen-Modelle" class=" " href="/Auto/Neuwagen/Gelaendewagen-Modelle.html">Geländewagen</a></li><li><a target="_self" title="PKW-Kombis" class=" " href="/Auto/Neuwagen/Kombis.html">Kombis</a></li><li><a target="_self" title="Pickup-Modelle" class=" " href="/Auto/Neuwagen/Pickup-Modelle.html">Pickups</a></li><li><a target="_self" title="Sportwagen-Modelle" class=" " href="/Auto/Neuwagen/Sportwagen-Modelle.html">Sportwagen</a></li><li><a target="_self" title="SUV-Modelle" class=" " href="/Auto/Neuwagen/SUV-Modelle.html">SUVs</a></li><li><a target="_self" title="Van-Modelle" class=" " href="/Auto/Neuwagen/Vans.html">Vans</a></li><li><a target="_self" title="Oldtimer - Die Seiten für Oldtimerfreunde in Österreich" class=" " href="/Auto/Oldtimer.html">Oldtimer</a></li><li><a target="_self" title="Auto-Händler &amp; Werkstätten" class=" " href="/Auto/Autohaendler.html">Auto-Händler &amp; Werkstätten</a></li><li><a target="_self" title="Gebrauchtwagen" class=" " href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a></li></ul></li><li class="dropdown"><a target="_self" title="Service &amp; Tipps" class="fa-nav-icon fa-tachometer" href="#">Service &amp; Tipps</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-tachometer"><li><a target="_self" title="Testberichte" class=" " href="/Tipps-Tests-Autofahrer/Auto-Tests-Testberichte/Tests-Archiv.html">Testberichte</a></li><li><a target="_self" title="Tipps" class=" " href="/Tipps-Tests-Autofahrer/Tipps-Autofahrer.html">Tipps</a></li><li><a target="_self" title="Verkehrssicherheit" class=" " href="/Tipps-Tests-Autofahrer/Verkehrssicherheit/Verkehrssicherheit-Archiv.html">Verkehrssicherheit</a></li><li><a target="_self" title="Recht im Verkehr" class=" " href="/Auto-Service/Recht-Verkehr.html">Recht im Verkehr</a></li><li><a target="_self" title="Autoreifen" class=" " href="/Auto-Service/Autoreifen.html">Autoreifen</a></li><li><a target="_self" title="Urlaub &amp; Reisen" class=" " href="/Auto-Service/Urlaub-Reisen.html">Urlaub &amp; Reisen</a></li><li><a target="_self" title="ASFINAG Webcams auf Österreichs Autobahnen" class=" " href="/Auto-Service/Autobahn-Webcams-Oesterreich.html">Autobahn-Webcams</a></li></ul></li><li class="dropdown"><a target="_self" title="Motorrad" class="fa-nav-icon fa-motorcycle" href="#">Motorrad</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-motorcycle"><li><a target="_self" title="Motorrad-News" class=" " href="/Motorrad/Motorrad-Archiv.html">Motorrad-News</a></li><li><a target="_self" title="Modelle-News" class=" " href="/Motorrad/Motorraeder-Modelle-News.html">Modelle-News</a></li><li><a target="_self" title="Testberichte" class=" " href="/Motorrad/Motorrad-Motorraeder-Test.html">Testberichte</a></li><li><a target="_self" title="Motorrad-Händler &amp; Werkstätten" class=" " href="/Motorrad/Motorradhaendler.html">Motorrad-Händler &amp; Werkstätten</a></li></ul></li><li class="dropdown"><a target="_self" title="Mehr..." class="fa-nav-icon fa-photo" href="#">Mehr...</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-photo"><li><a target="_blank" title="Facebook" class=" " href="https://www.facebook.com/AutoMotorAt">Facebook</a></li><li><a target="_self" title="Auto-Videos" class=" " href="/Auto-Videos.html">Auto-Videos</a></li><li><a target="_self" title="Foto-Album" class=" " href="/Auto-Fotos.html">Foto-Album</a></li><li><a target="_self" title="Jeden Tag ein neuer Bildschirmhintergrund zum Download" class=" " href="/Bildschirmhintergrund.html">Download-Bilder</a></li><li><a target="_self" title="Auto&amp;Motor Veranstaltungen" class=" " href="/Interaktiv/Auto-Motor-Veranstaltungen.html">Auto&amp;Motor Veranstaltungen</a></li><li><a target="_self" title="Copyright und rechtliche Hinweise" class=" " href="/ueber-uns/Disclaimer.html">Nutzungsbedingungen</a></li><li><a target="_self" title="Datenschutzerklärung - Information zu Cookies" class=" " href="/ueber-uns/Datenschutzerklaerung.html">Datenschutzerklärung</a></li><li><a target="_self" title="Monatliche Userzahlen auf auto-motor.at" class=" " href="/ueber-uns/Reichweite-auto-motor.html">Mediadaten</a></li><li><a target="_self" title="Impressum" class=" " href="/ueber-uns.html">Impressum</a></li></ul></li></ul></div></nav></li><li class="navbar-logo"><a href="/index.html"><img alt="auto-motor.at Logo" title="zur Startseite von auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /></a></li></ul></header>
    <!--footer--><div class="modal cookie_eu_container"><div class="modal-content"><img class="modal-logo" alt="auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /><h1 class="modal-heading">Dürfen wir kurz Ihre Aufmerksamkeit haben?</h1><p><strong>Sie können gleich weiterlesen.</strong> Wir möchten Ihnen nur kurz mitteilen, wie wir Ihre Daten verarbeiten.
<br />Wir und unsere Partner verwenden Cookies. Sie können in Ihrem Browser einstellen, wie Sie mit Cookies umgehen möchten.
<br />Ihre Daten, die Sie durch den Besuch und die Benutzung unserer Website übermitteln, werden von uns und unseren Partnern ausschließlich im gesetzlich vorgesehenen Rahmen zum Zweck der Bereitstellung und Finanzierung dieser Website erfasst und automatisiert verarbeitet.
</p><p>Einen Überblick geben wir Ihnen in der <a href="/ueber-uns/Datenschutzerklaerung.html?cookie_eu_container=false">Kompaktansicht unserer Datenschutzerklärung</a> und alle Details in der <a href="/ueber-uns/Datenschutzerklaerung.html?cookie_eu_container=false#fulltext">ausführlichen Version</a> . </p><div style="text-align:center;"><button class="btn btn-primary btn-large js-cookies-eu-ok" title="Mit der weiteren Nutzung dieser Website erklären Sie sich mit der Verarbeitung Ihrer Daten und der Verwendung von Cookies einverstanden." data-container=".cookie_eu_container" data-version="20180525">Danke, ich stimme der Datenschutzerklärung zu und möchte weiterlesen.</button></div></div></div>

    <div class="body_end">
      <script>jQuery(function($){
  // init Masonry
var $grid = $('.masonry-grid').masonry({
  // set itemSelector so .grid-sizer is not used in layout
  itemSelector: '.masonry-grid-item',
  // use element for option
  columnWidth: '.masonry-grid-sizer',
  gutter: 20,
  isAnimated: true
});
// layout Masonry after each image loads
$grid.imagesLoaded().progress( function() {
  $grid.masonry('layout');
});

});</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // create jscroll
$('.pagination-item a').each(function(){
  var $this = $(this),
      href = $this.attr('href'),
      p = 'ajax=html',
      r = new RegExp(p);
  if (!r.test(href)) $this.attr('href', href + '&' + p);
});
$("#056-jscroll").jscroll({
  debug: true,
  loadingHtml: "<small>Weitere News werden geladen…</small>",
  padding: 0,
  pagingSelector: '.pagination-item',
  nextSelector: '.pagination-item .next a',
  // items have to be moved to uplevel container and connected to Masonry
  callback: function() {
    // this = .jscroll-added
    var $this = $(this),
        $items = $this.find('.teaser'),
        $grid = $("#056_teaser_box");
    // add items to existing Masonry
    $grid.append( $items ).masonry( 'appended', $items );
    // layout Masonry after each image loads
    $grid.imagesLoaded().progress( function() {
      $grid.masonry('layout');
    });
    // remove garbage of loaded container
    $this.remove();
  }
});
// be nice to your GPU
$('.gallery-button').on('mouseover', function(event) {
  $('.gallery-listitem').css('will-change', 'max-height, opacity, position');
});
// fade in and remove button
$('.gallery-button').on('click', function(event) {
  $('.gallery-listitem').addClass('gallery-visible').css('will-change', 'auto');
  $('.gallery-button').addClass('hidden');
  event.preventDefault();
});$('.navbar-top').slidingTouchMenu();
$('#navbar-search-form').on('submit', function(event) {
  if ($('#navbar-search-input').val() == "") {
    event.preventDefault();
    event.stopPropagation();
    $('.error-wrapper').addClass('has-error');
    $('#navbar-search-input').focus();
  }
});
});
</script>
    </div>

  </body>
</html>
