<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js lt-ie9 lt-ie8" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <link rel="apple-touch-icon-precomposed" href="/assets/apple-touch-icon-e81758bc1c3dd0fbf02ff78884cef82db2d2946218b69b4f48c200a1a4114e54.png">
    <link rel="shortcut icon" href="/assets/favicon-30fd1a02b879f623a35e14021fd29d8061a5c65c2fbf169e8dac674d91547f77.ico">
    <link rel="alternate" type="application/rss+xml" title="Newsfeed von auto-motor.at im Format RSS 2.0" href="https://auto-motor.at/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="Newsfeed von auto-motor.at im Format Atom 1.0" href="https://auto-motor.at/feed.atom" />
    <meta name="twitter:card" content="summary">
    <meta name="twitter:domain" content="auto-motor.at">
    <meta property="fb:app_id" content="226367744064863">
    <meta property="fb:pages" content="132818810126901" />

    <link rel="stylesheet" media="all" href="/assets/application-126fa7e18108555fdbc4f8138af6296605863247fdc15ac7345934d7276f7595.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="InBqXA/f9cGwja3Gyf6XsJ5wpPoq5KUkQ0AA7J59uUEWVGiByRDT5JhhRgIywsxxBAKKj7eVaed+Ak+jThb+0w==" />
    
    <!-- Modernizr -->
    <script src="/assets/modernizr-654222debe8018b12f1993ceddff30dc163a7d5008d79869c399d6d167321f97.js"></script>
    
    <!-- Respond.js for IE 8 or less only -->
    <!--[if (lt IE 9) & (!IEMobile)]>
      <script src="/assets/respond-85718fb4d1d5b0adee73ba019abb40fd1b3e4c58410d711106180aa9bc5704e1.js"></script>
    <![endif]-->

    <script src="/assets/application-858df38a911edcad5f7458f14d16f42cc53f5762607cd28945788e3a1e1a8cdc.js"></script>

    <title>Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure im Test | auto-motor.at</title><meta name="title" content="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure im Test | auto-motor.at" /><meta name="description" content="In unserem Testbericht mit dem Toyota Yaris Cross verraten wir, wie sich ein City-SUV mit Allradantrieb und Hybrid-Antrieb im Alltag bewährt und wie effizient er wirklich ist." /><meta name="keywords" content="toyota, yaris cross, yaris, hybrid, awd, allrad, test, testen, testbericht, suv, hev-test, tngreencars" /><meta name="robots" content="index,follow" /><meta property="og:url" content="https://auto-motor.at/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test.html" /><meta property="og:title" content="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure im Test" /><meta property="og:description" content="In unserem Testbericht mit dem Toyota Yaris Cross verraten wir, wie sich ein City-SUV mit Allradantrieb und Hybrid-Antrieb im Alltag bewährt und wie effizient er wirklich ist." /><meta property="og:site_name" content="auto-motor.at" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/AutoMotorAt" /><meta property="og:image" content="https://auto-motor.at/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/T-Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-Testbericht.jpg?version=ogimage" /><script type="text/javascript">
var gaJsCUSTOMER = "TOYOTA";
</script><script>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</script>
  </head>
  <body>
    <script>window['gtag_enable_tcf_support']=true;</script><noscript><iframe src="https://gtm.auto-motor.at/ns.html?id=GTM-NBKP7S9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://gtm.auto-motor.at/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NBKP7S9');</script>
    <!--[if lt IE 8]>
      <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->

    <!-- content -->
    <main class="container-fluid" role="main">
      <div class="row">
        <div class="col-xs-12 col-md-10 col-mdp-9">
          <article class="article-container hentry"><div class="hero-unit"><div class="row"><div class="col-xs-12 col-xsp-6 hero-unit-first-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-025.html"><img class="picture-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-025.jpg?v=1655946001&amp;version=herounit" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div></div><div class="col-xsp-3 hero-unit-second-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-001.html"><img class="picture-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-001.jpg?v=1655946001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div></div><div class="col-xsp-3 hero-unit-third-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-012.html"><img class="picture-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-012.jpg?v=1655946001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div></div><div class="col-xs-12 article-brandbox-spacer visible-xs-block"></div><div class="article-brandbox brandbox"><h3 class="brandbox-headline h3">Toyota</h3><div class="brandbox-info brandbox-57 has-external"><div class="brandbox-logo brandbox-logo brandbox-logo-57"><a target="_self" title="translation missing: de.building_blocks.brand_box.heading.cms_toc_link" href="/Toyota.html"><img class="brandbox-picture" title="Toyota" alt="Toyota" src="/Marken-Logos/small_toyota.png?v=1586194825&amp;version=small" /></a></div><a class="brandbox-link brandbox-cms-tests-link brandbox-cms-tests-link-57" target="_self" title="zu den neuesten Testberichten von Toyota" href="/Auto/Testberichte/Toyota-Test.html">Testberichte</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-cms-news-link brandbox-cms-news-link-57" target="_self" title="zu den aktuellen Neuigkeiten von Toyota" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Toyota-News.html">Neuigkeiten</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-car-ads brandbox-car-ads-57" target="_self" title="zu den Gebrauchtwagen und Vorführwagen von Toyota" href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a><span class="brandbox-separator">,</span> <a class="btn btn-default btn-sm brandbox-button" target="_blank" title="externe Website aufrufen…" href="https://www.toyota.at/">Zur <span class="brandbox-brand">Toyota</span> Markenseite…</a></div></div></div><div class="hero-unit-badge badge is-test"></div></div><div class="row heading-wrapper"><div class="col-xs-12 col-lg-9"><h1 class="h1 article-heading entry-title"><span>Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure im Test</span></h1><h2 class="h2 article-lead entry-summary"><span>In unserem Testbericht mit dem Toyota Yaris Cross verraten wir, wie sich ein City-SUV mit Allradantrieb und Hybrid-Antrieb im Alltag bewährt und wie effizient er wirklich ist.</span></h2></div></div><!--AutoMotor_2022_LB--><div class="row leaderboard-container"><div id="div-gpt-ad-1391459708993-lb"></div></div><div class="row article-wrapper"><div class="col-xs-12 article-content entry-content"><div class="article-author vcard"><img class="article-author-image photo" alt="auto-motor.at Redaktion" src="/assets/am-avartar-80-dbadbed2c3c1faed05ac685dea9cadc5b381d58fbd119ae6fa4381922a7bb800.png" width="40" height="40" /><time class="article-author-date published" datetime="2022-06-23T02:00:00+02:00">Donnerstag, 23. Juni 2022</time><time class="updated hidden" datetime="2022-06-23T10:17:15+02:00">Donnerstag, 23. Juni 2022</time><div class="article-author-text">von <address class="article-author-name author"><a class="url fn n" rel="author" href="/impressum.html">auto-motor.at Redaktion</a></address></div><ul class="article-breadcrumbs" itemscope="1" itemtype="http://schema.org/BreadcrumbList">in Rubrik: <li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/Auto.html"><span itemprop="name">Auto</span><meta itemprop="position" content="0" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Testberichte.html"><span itemprop="name">Testberichte</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Auto/Testberichte/Toyota-Test.html"><span itemprop="name">Toyota Test</span><meta itemprop="position" content="2" /></a></li></ul></div>


<p>Mit dem Yaris Cross hat Toyota einen City-SUV <a href="/Green-Cars/Hybrid-Testberichte.html">mit Hybridantrieb</a>
 im 
Angebot, als eines der wenigen Autos im Segment ist er auch mit 
Allradantrieb erhältlich.</p>
<p>Auch wenn er sich die Basis mit dem 
Yaris teilt, so ist der Yaris Cross optisch komplett eigenständig und 
wirkt sehr dynamisch und modern.</p>
<p>Das neue Toyota-Design steht ihm sehr gut, der Mix aus scharfen Kanten und dynamischen Rundungen ist sehr gelungen.</p>
<p>Für unseren Test haben wir diesmal den Yaris Cross Hybrid mit Allradantrieb und Adventure-Ausstattung gewählt.</p>
<div class="medium-rectangle medium-rectangle-1"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr1"></div></div>
<p>Wie
 der Name der Ausstattungslinie bereits unschwer zu erkennen gibt, kann 
diese Version mit einem verstärkten Offroad-Look aufwarten.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-001.html"><img class="picture-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-001.jpg?v=1655946001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Vor allem die geänderte Frontschürze mit den grauen Einsätzen fällt 
dabei ins Auge. Sehr gut steht dem Yaris Cross dabei die ohne Aufpreis 
erhältliche Oxide Bronze Metallic/Black Bi-Tone-Lackierung.</p>
<p>Während
 das Basismodell des Yaris Cross schon ab 24.990,- Euro erhältlich ist, 
muss man für den City-SUV im Offroad-Look schon über mindestens 33.190,-
 Euro verfügen können.</p>
<p>Im Preis enthalten ist dann aber auch schon
 eine grandiose Serienausstattung, die unter anderem 18“-Leichtmetallfelgen, LED-Scheinwerfer, das Toyota Smart Connect 
Multimediasystem mit 9“-Touchscreen, eine 2-Zonen-Klimaautomatik, das 
Toyota Safety Sense-Paket und vieles mehr beinhaltet.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-012.html"><img class="picture-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-012.jpg?v=1655946001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<h3 class="h3 article-subheading">Ausstattung kann überzeugen</h3>
<p>Optional hatten wir noch das Sicherheits-Paket mit adaptiven 
Matrix-LED-Scheinwerfern, Parksensoren vorne und hinten, 
Toter-Winkel-Warner und Rückfahrassistent mit Querverkehrswarner sowie 
das Panorama-Glasdach, welches vor allem Sonnenfreunde glücklich macht.</p>
<p>Der Gesamtpreis liegt bei 34.810,- Euro und bewegt sich trotz überragender Ausstattung im Schnitt der Klasse.</p>
<span class="html-element html-element-script">





<label class="ad-label" style="position:relative;display:block;left:auto;right:auto;top:auto;bottom:auto;margin:15px 0 0;">Werbung</label>
<iframe src="https://widget.wirkaufendeinauto.at/@iframe-step1/?MID=AT_COP_0_11_5_0_0_0" style="width:100%;height:290px;border:0;margin-top:5px;margin-bottom:20px"></iframe>




</span>
<p>Den Offroad-Charme des Yaris Cross findet man auch im
 wohnlich gestalteten Innenraum. Feine Premium Stoffsitze mit 
Textilleder-Applikationen und ein Mix aus verschiedenen Grautönen und 
Klavierlack-Optik verleihen dem Innenraum einen robusten Touch.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-004.html"><img class="picture-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-004.jpg?v=1655946001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Gelungen ist auch das Cockpit, bei dem ein großes Digitaldisplay von klassischen Instrumenten mit Zeigern flankiert wird.</p>
<p>Als
 einziges Yaris Cross-Modell verfügt die Adventure-Ausstattung auch über
 das Toyota Smart Connect Multimediasystem mit 9“-Touchscreen.</p>
<p>Zwar
 muss man hier auf einen praktischen Drehregler für die Lautstärke 
verzichten, bekommt dafür aber eine deutlich schönere grafische 
Darstellung von Menüs und Navi-Karten, als in den anderen Modellen.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-007.html"><img class="picture-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-007.jpg?v=1655946001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<h3 class="h3 article-subheading">Einfache Bedienung</h3>
<p>Die Bedienung gibt ebenfalls keine Rätsel auf, man findet sich auf 
Anhieb zurecht und kann ohne Studium der Betriebsanleitung alle 
Funktionen finden und intuitiv bedienen.</p>
<p>Auch das Platzangebot 
kann sich sehen lassen, vor allem die vorderen Passagiere haben das 
Gefühl, in einem Fahrzeug einer höheren Klasse unterwegs zu sein. Aber 
selbst im Fond hat man noch mehr Platz als in vielen anderen Autos 
dieser Klasse.</p>
<p>Kleine Einbußen muss man aber beim 
Kofferraumvolumen hinnehmen. Der Allradler verfügt statt über 397 bis 
1.097 nur noch über 320 bis 1.020 Liter Stauraum.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-003.html"><img class="picture-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-003.jpg?v=1655946001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Aus unserer Sicht ist das aber durchaus verschmerzbar, immerhin ist ein 
Allradantrieb in dieser Klasse schon äußerst selten und bietet jede 
Menge Vorteile.</p>
<p>Trotz zusätzlichem Elektromotor für den Allradantrieb bleibt die Leistung gegenüber dem Yaris Cross 2WD unverändert.</p>
<p>Ein
 1,5-Liter-3-Zylinder-Benziner mit 92 PS (68 kW) wird von einem 80 PS 
(59 kW) starken Elektromotor unterstützt. Die Systemleistung liegt bei 
116 PS (85 kW), wobei sich der Yaris Cross durchaus agiler anfühlt, als 
man es bei 116 PS erwarten würde.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-008.html"><img class="picture-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-008.jpg?v=1655946001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<h3 class="h3 article-subheading">In der Stadt sehr spritzig</h3>
<p>Auch wenn für den Sprint von 0 auf 100 km/h 11,8 Sekunden vergehen, so ist man gerade in der Stadt überaus agil unterwegs.</p>
<p>Während
 der Benziner zwischen 3.600 und 4.800 U/Min ein maximales Drehmoment 
von 120 Nm liefert, sorgt der E-Motor gleich zum Start mit zusätzlichen 
141 Nm für viel Elan.</p>
<p>Gerade auf den ersten Metern ist man überaus
 flott unterwegs und kann so manchen Ampel-Sprint gegen stärkere Autos 
gewinnen. Erst nach oben hin wird die Luft etwas dünner, und der Motor 
wirkt merklich angestrengter.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-010.html"><img class="picture-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-010.jpg?v=1655946001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Das E-CVT-Getriebe spielt seine Vorteile ebenfalls vor allem in der 
Stadt aus. Zwar ist die Geräuschkulisse bei voller Beschleunigung schon 
viel besser als früher, dennoch merkt man dann die bauartbedingten 
Nachteile.</p>
<p>Seine Höchstgeschwindigkeit erreicht der Yaris Cross 
bei 170 km/h. Durch den tiefen Schwerpunkt liegt er perfekt auf der 
Straße, und der Allradantrieb sorgt auch für eine ideale Verteilung der 
Kraft auf alle Räder.</p>
<p>Der Fahrer kann dabei aus verschiedenen
 Fahrmodi wählen, für den Winter gibt es sogar ein eigenes 
„Snow“-Programm, um bei Schnee bestens voran zu kommen.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-002.html"><img class="picture-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-002.jpg?v=1655946001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<h3 class="h3 article-subheading">Sensationell sparsam</h3>
<p>Für ein Auto der City-SUV-Klasse ist man auch äußerst komfortabel unterwegs, Bodenunebenheiten werden gut weggefiltert. Auch die direkte Lenkung hat im Test gefallen.</p>
<p>Das absolute Highlight ist aber der Verbrauch. Im Winter hat uns beim Test mit dem Yaris Cross 2WD der Verbrauch von 5,0 Liter schon überzeugt, zur großen Überraschung ist die 4WD-Version jetzt im Sommer aber noch sparsamer gewesen.</p>
<p>Wir sind im Schnitt auf einen Verbrauch von 4,5 Liter pro 100 Kilometer gekommen, wobei er sich laut Werk 5,1 Liter genehmigen dürfte. Es ist im normalen Fahrbetrieb nämlich wirklich überraschend, wie oft man rein elektrisch unterwegs ist. Der Verbrennungsmotor schaltet sich nur selten hinzu, und so kommt man auf diesen vorzüglichen Wert.</p>
<p>Auch bei der Sicherheitsausstattung glänzt der Yaris Cross mit allem, was man sich nur wünschen kann. Adaptive Matrix-LED-Scheinwerfer oder ein adaptiver Tempomat sind in dieser Klasse sonst fast so selten wie der Allradantrieb.</p>
<p>Toyota hat mit dem Yaris Cross Hybrid AWD somit einen richtigen Volltreffer gelandet. Neben seinem optisch sehr gelungenen Auftritt kann der kleine City-SUV mit viel Komfort, einer überdurchschnittlichen Ausstattung und einem Höchstmaß an Effizienz punkten.</p>
<h3 class="h3 article-subheading">Was uns gefällt:</h3>
<p>Das Design, die Ausstattung, die Sicherheitsausstattung, der Innenraum, der Verbrauch, die Matrix-LED-Scheinwerfer</p>
<h3 class="h3 article-subheading">Was uns nicht gefällt:</h3>
<p>Die Geräuschkulisse bei voller Beschleunigung</p>
<h3 class="h3 article-subheading">Testzeugnis:</h3>
<p>Ausstattung Sicherheit: 1<br/>
Ausstattung Komfort: 1<br/>
Verbrauch: 1<br/>
Fahrleistung: 2-<br/>
Fahrverhalten: 1<br/>
Verarbeitung: 1<br/>
Platzangebot Fahrer/Beifahrer: 1<br/>
Platzangebot Rückbank: 2<br/>
Kofferraum: 3<br/>
Ablagen: 1<br/>
Übersichtlichkeit: 2</p>
<ul class="teaser-list standard small nodate" id="055_teaser_box"><li class="teaser  "><a class="teaser-link teaser-no-image" target="_self" href="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Testberichte.html"><h2 class="teaser-headline">Testberichte zu Toyota Yaris Modellen<i class="teaser-shadow"></i></h2><p class="teaser-info">Alle bisherigen Testberichte zu Toyota Yaris Modellen</p></a></li></ul>
<p>Weitere Infos zu Toyota unter <a href="https://www.toyota.at/" target="_blank">www.toyota.at</a>
</p>
<h3 class="h3 article-subheading">Technische Daten Toyota Yaris Cross Hybrid:</h3>
<span class="html-element html-element-table"><table class="customTableBorder" cellspacing="0" cellpadding="0" border="1">
    <tbody>
        <tr>
            <td style="font-weight:bold;width:468px;text-align:center;vertical-align:top" colspan="2" class="siteware-protected">Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure</td>
        </tr>
        <tr>
            <td width="272" valign="top">Testwagenpreis ohne Extras</td>
            <td style="text-align:center" width="196" valign="top">€ 33.190,00</td>
        </tr>
        <tr>
            <td width="272" valign="top">Testwagenpreis mit Extras</td>
            <td style="text-align:center" width="170" valign="top">€ 34.810,00</td>
        </tr>
        <tr>
            <td width="272" valign="top">davon Steuern</td>
            <td style="text-align:center" width="170" valign="top">€ 6.277,21</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="442" valign="top">Technische Daten</td>
        </tr>
        <tr>
            <td width="272" valign="top">Zylinder</td>
            <td style="text-align:center" width="170" valign="top">3</td>
        </tr>
        <tr>
            <td width="272" valign="top">Hubraum in ccm</td>
            <td style="text-align:center" width="170" valign="top">1.490</td>
        </tr>
        <tr>
            <td width="272" valign="top">Leistung PS/KW</td>
            <td style="text-align:center" width="170" valign="top">92/68</td>
        </tr>
        <tr>
            <td width="272" valign="top">Max. Drehmoment Nm/bei U/min</td>
            <td style="text-align:center" width="170" valign="top">120/3.600 – 4.800</td>
        </tr>
        <tr>
            <td width="272" valign="top">Systemleistung PS/KW</td>
            <td style="text-align:center" width="170" valign="top">116/85</td>
        </tr>
        <tr>
            <td width="272" valign="top">Getriebe</td>
            <td style="text-align:center" width="170" valign="top">CVT-Automatik</td>
        </tr>
        <tr>
            <td width="272" valign="top">Antriebsart</td>
            <td style="text-align:center" width="170" valign="top">Allradantrieb</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="468" valign="top">Fahrleistung und Verbrauch</td>
        </tr>
        <tr>
            <td width="272" valign="top">0 – 100 km/h in sek.</td>
            <td style="text-align:center" width="196" valign="top">11,8</td>
        </tr>
        <tr>
            <td width="272" valign="top">Höchstgeschwindigkeit in km/h</td>
            <td style="text-align:center" width="196" valign="top">170</td>
        </tr>
        <tr>
            <td width="272" valign="top">Durchschnittsverbrauch in Liter</td>
            <td style="text-align:center" width="196" valign="top">5,1</td>
        </tr>
        <tr>
            <td width="272" valign="top">CO2 Ausstoß pro km in Gramm</td>
            <td style="text-align:center" width="196" valign="top">115</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="468" valign="top">Abmessungen und Gewichte</td>
        </tr>
        <tr>
            <td width="272" valign="top">Länge in cm</td>
            <td style="text-align:center" width="196" valign="top">418,0</td>
        </tr>
        <tr>
            <td width="272" valign="top">Breite in cm</td>
            <td style="text-align:center" width="196" valign="top">176,5</td>
        </tr>
        <tr>
            <td width="272" valign="top">Höhe in cm (inkl. Dachgalerie)</td>
            <td style="text-align:center" width="196" valign="top">156,0</td>
        </tr>
        <tr>
            <td width="272" valign="top">Radstand in cm</td>
            <td style="text-align:center" width="196" valign="top">265,0</td>
        </tr>
        <tr>
            <td width="272" valign="top">Kofferraumvolumen in Liter</td>
            <td style="text-align:center" width="196" valign="top">320 – 1.020</td>
        </tr>
        <tr>
            <td width="272" valign="top">Tankinhalt in Liter</td>
            <td style="text-align:center" width="196" valign="top">36</td>
        </tr>
        <tr>
            <td width="272" valign="top">Leergewicht in kg</td>
            <td style="text-align:center" width="196" valign="top">1.360</td>
        </tr>
        <tr>
            <td width="272" valign="top">Zulässiges Gesamtgewicht in kg</td>
            <td style="text-align:center" width="196" valign="top">1.775</td>
        </tr>
        <tr>
            <td width="272" valign="top">Max. Zuladung in kg</td>
            <td style="text-align:center" width="196" valign="top">415</td>
        </tr>
    </tbody>
</table></span>

<div class="medium-rectangle medium-rectangle-2"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr2"></div></div>



</div><div class="col-xs-12 article-sharing sharing"><!--sharing--><h3 class="h3 sharing-headline">Artikel weiterempfehlen</h3><ul class="sharing-list list"><li class="sharing-listitem"><span class="sharing-text">Facebook</span><div class="sharing-widget"><div class="fb-like" data-href="https://auto-motor.at/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div></li><li class="sharing-listitem"><span class="sharing-text">Twitter</span><div class="sharing-widget"><a class="twitter-share-button" data-url="https://auto-motor.at/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test.html" href="https://twitter.com/share" data-lang="de" x-data-via="BEAUTY_magazin">Twittern </a></div></li><li class="sharing-listitem"><span class="sharing-text">Google+</span><div class="sharing-widget"><div class="g-plusone" data-href="https://auto-motor.at/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test.html" data-size="medium" data-annotation="bubble"></div></div></li></ul></div><div class="col-xs-12 article-gallery gallery"><h3 class="h3 gallery-headline">Bildergalerie </h3><ul class="gallery-list list"><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-025.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-025.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-001.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-001.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-012.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-012.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-004.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-004.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-007.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-007.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-003.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-003.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-008.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-008.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-010.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-010.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-002.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-002.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-005.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-005.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-006.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-006.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-009.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-009.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-011.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-011.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-013.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-013.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-014.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-014.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-015.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-015.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-016.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-016.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-017.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-017.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-018.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-018.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-019.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-019.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-020.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-020.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-021.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-021.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-022.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-022.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-023.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-023.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-024.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-024.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-026.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-026.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-027.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-027.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-028.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-028.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-029.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-029.jpg?v=1655946001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-030.html"><img class="picture-image gallery-image" title="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" alt="Toyota Yaris Cross 1,5 Hybrid AWD-I Adventure" src="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test/Toyota-Yaris-Cross-1-5-Hybrid-AWD-I-Adventure-030.jpg?v=1655946001&amp;version=gallery" /></a></li></ul><button class="btn btn-default gallery-button" type="button">24 weitere Bilder anzeigen… </button></div></div></article><div class="list-container"><h2 class="h2 list-lead">Die neuesten Meldungen</h2><div id="059-jscroll"><ul class="teaser-list sammel masonry-grid" id="059_teaser_box"><li class="masonry-grid-sizer"></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Green-Cars/OeAMTC-E.ON-Elektromobilitaet.html"><div class="teaser-picture-container"><h2 class="teaser-headline">ÖAMTC und E.ON kooperieren bei Elektromobilität<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="ÖAMTC und E.ON kooperieren bei Elektromobilität" alt="ÖAMTC und E.ON kooperieren bei Elektromobilität" src="/Green-Cars/OeAMTC-E.ON-Elektromobilitaet/T-OeAMTC-E.ON-kooperieren.jpg?v=1655971242&amp;version=teaser" /></div><p class="teaser-info">ÖAMTC und Energieanbieter E.ON bieten ab  sofort passende Ladelösungen für Zuhause zu attraktiven Preisen an.</p><span class="picture-source teaser-picture-source">Bildquelle: ÖAMTC/APA-Fotoservice/Tesarek </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Peugeot-News/Peugeot-408-Premiere.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Premiere für den neuen Peugeot 408<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Premiere für den neuen Peugeot 408" alt="Premiere für den neuen Peugeot 408" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Peugeot-News/Peugeot-408-Premiere/T-Premiere-fuer-neuen-Peugeot-408.jpg?v=1655970162&amp;version=teaser" /></div><p class="teaser-info">Mit dem 408 erweitert Peugeot seine Modellpalette um eine neue Baureihe, die äußerst dynamisch wirkt und auch mit Plug-in-Hybrid-Antrieb aufwarten kann.</p><span class="picture-source teaser-picture-source">Bildquelle: Peugeot </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Tipps-Tests-Autofahrer/Auto-Tests-Testberichte/Tests-Archiv/Kindersitze-Test-2022.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Kindersitze im Test 2022<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Kindersitze im Test 2022" alt="Kindersitze im Test 2022" src="/Tipps-Tests-Autofahrer/Auto-Tests-Testberichte/Tests-Archiv/Kindersitze-Test-2022/T-Kindersitze-Test-2022.jpg?v=1655974624&amp;version=teaser" /></div><p class="teaser-info">Der ÖAMTC und seine Partnerclubs haben 24 neue Kindersitzmodelle in  allen gängigen Größen auf Sicherheit, Handhabung, Ergonomie und  Schadstoffgehalt geprüft: Großteil der Modelle positiv bewertet, drei Sitze fallen durch</p><span class="picture-source teaser-picture-source">Bildquelle: ÖAMTC/Huger </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Oldtimer/50-Jahre-Audi-80.html"><div class="teaser-picture-container"><h2 class="teaser-headline">50 Jahre Audi 80<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="50 Jahre Audi 80" alt="50 Jahre Audi 80" src="/Auto/Oldtimer/50-Jahre-Audi-80/T-50-Jahre-Audi-80.jpg?v=1655858452&amp;version=teaser" /></div><p class="teaser-info">Vor 50 Jahren hat der Audi 80 seine Premiere gefeiert, Audi ist damit nicht nur in Europa erfolgreich gewesen.</p><span class="picture-source teaser-picture-source">Bildquelle: Audi </span></a></li><li class="pagination-item masonry-grid-item"><ul class="pagination pagination"><li class="prev disabled"><span>«</span></li> <li class="next"><a rel="next" href="/Auto/Testberichte/Toyota-Test/Toyota-Yaris-Cross-Hybrid-Adventure-Test.html?page=2&amp;partial_nr=059&amp;partial_type=teaser_box&amp;utm_medium=atom&amp;utm_source=feed">»</a></li></ul></li></ul></div></div><div style="height:50px;"></div>
        </div>
        <div class="col-md-2 col-mdp-3 right-of-content">
          <!--right_of_content--><!--AutoMotor_2022_RC--><div class="row"><div id="div-gpt-ad-1391459708993-rc"></div></div>
        </div>
      </div>
    </main>

    <!--header--><header role="banner"><ul class="navbar-top" role="navigation"><li class="navbar-trigger"><a class="navbar-icon-menu" role="button" title="Hauptmenü von auto-motor.at öffnen"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span><span class="nav-text">Menü</span></a><nav class="navbar-menu-wrapper"><div class="navbar-scroll-area"><!--main menu--><!--main_menu--><ul class="navbar-menu main-menu" id="topMain" role="menu"><li><a target="_self" title="zur Startseite" class="fa-nav-icon fa-home" href="/index.html">Home</a></li><li class="dropdown"><a target="_self" title="alles rund um Autos und Neuwagen" class="fa-nav-icon fa-car" href="#">Auto</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-car"><li><a target="_self" title="Marken-News" class=" " href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten.html">Marken-News</a></li><li><a target="_self" title="Green Cars" class=" " href="/Green-Cars.html">Green Cars</a></li><li><a target="_self" title="Testberichte" class=" " href="/Auto/Testberichte.html">Testberichte</a></li><li><a target="_self" title="Tuning" class=" " href="/Auto/Auto-Tuning.html">Tuning</a></li><li><a target="_self" title="Cabrio-Modelle" class=" " href="/Auto/Neuwagen/Cabrios-Cabrio-Modelle.html">Cabrios</a></li><li><a target="_self" title="Geländewagen-Modelle" class=" " href="/Auto/Neuwagen/Gelaendewagen-Modelle.html">Geländewagen</a></li><li><a target="_self" title="PKW-Kombis" class=" " href="/Auto/Neuwagen/Kombis.html">Kombis</a></li><li><a target="_self" title="Pickup-Modelle" class=" " href="/Auto/Neuwagen/Pickup-Modelle.html">Pickups</a></li><li><a target="_self" title="Plug-in Hybrid News und Testberichte" class=" " href="/Plug-in-Hybrid.html">Plug-in Hybrid</a></li><li><a target="_self" title="Sportwagen-Modelle" class=" " href="/Auto/Neuwagen/Sportwagen-Modelle.html">Sportwagen</a></li><li><a target="_self" title="SUV-Modelle" class=" " href="/Auto/Neuwagen/SUV-Modelle.html">SUVs</a></li><li><a target="_self" title="Van-Modelle" class=" " href="/Auto/Neuwagen/Vans.html">Vans</a></li><li><a target="_self" title="Oldtimer - Die Seiten für Oldtimerfreunde in Österreich" class=" " href="/Auto/Oldtimer.html">Oldtimer</a></li><li><a target="_self" title="Auto-Händler &amp; Werkstätten" class=" " href="/Auto/Autohaendler.html">Auto-Händler &amp; Werkstätten</a></li><li><a target="_self" title="Gebrauchtwagen" class=" " href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a></li></ul></li><li class="dropdown"><a target="_self" title="Service &amp; Tipps" class="fa-nav-icon fa-tachometer" href="#">Service &amp; Tipps</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-tachometer"><li><a target="_self" title="Testberichte" class=" " href="/Tipps-Tests-Autofahrer/Auto-Tests-Testberichte/Tests-Archiv.html">Testberichte</a></li><li><a target="_self" title="Tipps" class=" " href="/Tipps-Tests-Autofahrer/Tipps-Autofahrer.html">Tipps</a></li><li><a target="_self" title="Verkehrssicherheit" class=" " href="/Tipps-Tests-Autofahrer/Verkehrssicherheit/Verkehrssicherheit-Archiv.html">Verkehrssicherheit</a></li><li><a target="_self" title="Recht im Verkehr" class=" " href="/Auto-Service/Recht-Verkehr.html">Recht im Verkehr</a></li><li><a target="_self" title="Autoreifen" class=" " href="/Auto-Service/Autoreifen.html">Autoreifen</a></li><li><a target="_self" title="Urlaub &amp; Reisen" class=" " href="/Auto-Service/Urlaub-Reisen.html">Urlaub &amp; Reisen</a></li><li><a target="_self" title="ASFINAG Webcams auf Österreichs Autobahnen" class=" " href="/Auto-Service/Autobahn-Webcams-Oesterreich.html">Autobahn-Webcams</a></li></ul></li><li class="dropdown"><a target="_self" title="Motorrad" class="fa-nav-icon fa-motorcycle" href="#">Motorrad</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-motorcycle"><li><a target="_self" title="Motorrad-News" class=" " href="/Motorrad/Motorrad-Archiv.html">Motorrad-News</a></li><li><a target="_self" title="Modelle-News" class=" " href="/Motorrad/Motorraeder-Modelle-News.html">Modelle-News</a></li><li><a target="_self" title="Testberichte" class=" " href="/Motorrad/Motorrad-Motorraeder-Test.html">Testberichte</a></li><li><a target="_self" title="Motorrad-Händler &amp; Werkstätten" class=" " href="/Motorrad/Motorradhaendler.html">Motorrad-Händler &amp; Werkstätten</a></li></ul></li><li class="dropdown"><a target="_self" title="Mehr..." class="fa-nav-icon fa-photo" href="#">Mehr...</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-photo"><li><a target="_blank" title="Facebook" class=" " href="https://www.facebook.com/AutoMotorAt">Facebook</a></li><li><a target="_self" title="Auto-Videos" class=" " href="/Auto-Videos.html">Auto-Videos</a></li><li><a target="_self" title="Foto-Album" class=" " href="/Auto-Fotos.html">Foto-Album</a></li><li><a target="_self" title="Jeden Tag ein neuer Bildschirmhintergrund zum Download" class=" " href="/Bildschirmhintergrund.html">Download-Bilder</a></li><li><a target="_self" title="Auto&amp;Motor Veranstaltungen" class=" " href="/Interaktiv/Auto-Motor-Veranstaltungen.html">Auto&amp;Motor Veranstaltungen</a></li><li><a target="_self" title="Copyright und rechtliche Hinweise" class=" " href="/ueber-uns/Disclaimer.html">Nutzungsbedingungen</a></li><li><a target="_self" title="Datenschutzerklärung - Information zu Cookies" class=" " href="/ueber-uns/Datenschutzerklaerung.html">Datenschutzerklärung</a></li><li><a target="_self" title="Monatliche Userzahlen auf auto-motor.at" class=" " href="/ueber-uns/Reichweite-auto-motor.html">Mediadaten</a></li><li><a target="_self" title="Impressum" class=" " href="/ueber-uns.html">Impressum</a></li></ul></li></ul></div></nav></li><li class="navbar-logo"><a href="/index.html"><img alt="auto-motor.at Logo" title="zur Startseite von auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /></a></li></ul></header>
    <!--footer-->

    <div class="body_end">
      <script>jQuery(function($){
  // init Masonry
var $grid = $('.masonry-grid').masonry({
  // set itemSelector so .grid-sizer is not used in layout
  itemSelector: '.masonry-grid-item',
  // use element for option
  columnWidth: '.masonry-grid-sizer',
  gutter: 20,
  isAnimated: true
});
// layout Masonry after each image loads
$grid.imagesLoaded().progress( function() {
  $grid.masonry('layout');
});

});</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // create jscroll
$('.pagination-item a').each(function(){
  var $this = $(this),
      href = $this.attr('href'),
      p = 'ajax=html',
      r = new RegExp(p);
  if (!r.test(href)) $this.attr('href', href + '&' + p);
});
$("#059-jscroll").jscroll({
  debug: true,
  loadingHtml: "<small>Weitere News werden geladen…</small>",
  padding: 0,
  pagingSelector: '.pagination-item',
  nextSelector: '.pagination-item .next a',
  // items have to be moved to uplevel container and connected to Masonry
  callback: function() {
    // this = .jscroll-added
    var $this = $(this),
        $items = $this.find('.teaser'),
        $grid = $("#059_teaser_box");
    // add items to existing Masonry
    $grid.append( $items ).masonry( 'appended', $items );
    // layout Masonry after each image loads
    $grid.imagesLoaded().progress( function() {
      $grid.masonry('layout');
    });
    // remove garbage of loaded container
    $this.remove();
  }
});
// be nice to your GPU
$('.gallery-button').on('mouseover', function(event) {
  $('.gallery-listitem').css('will-change', 'max-height, opacity, position');
});
// fade in and remove button
$('.gallery-button').on('click', function(event) {
  $('.gallery-listitem').addClass('gallery-visible').css('will-change', 'auto');
  $('.gallery-button').addClass('hidden');
  event.preventDefault();
});$('.navbar-top').slidingTouchMenu();
$('#navbar-search-form').on('submit', function(event) {
  if ($('#navbar-search-input').val() == "") {
    event.preventDefault();
    event.stopPropagation();
    $('.error-wrapper').addClass('has-error');
    $('#navbar-search-input').focus();
  }
});
});
</script>
    </div>

  <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"720a59141ce356b0","token":"cb2f8a0bf2ba450a914d1a48360e8e8d","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
