<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js lt-ie9 lt-ie8" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <link rel="apple-touch-icon-precomposed" href="/assets/apple-touch-icon-e81758bc1c3dd0fbf02ff78884cef82db2d2946218b69b4f48c200a1a4114e54.png">
    <link rel="shortcut icon" href="/assets/favicon-30fd1a02b879f623a35e14021fd29d8061a5c65c2fbf169e8dac674d91547f77.ico">
    <link rel="alternate" type="application/rss+xml" title="Newsfeed von auto-motor.at im Format RSS 2.0" href="https://auto-motor.at/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="Newsfeed von auto-motor.at im Format Atom 1.0" href="https://auto-motor.at/feed.atom" />
    <meta name="twitter:card" content="summary">
    <meta name="twitter:domain" content="auto-motor.at">
    <meta property="fb:app_id" content="226367744064863">
    <meta property="fb:pages" content="132818810126901" />

    <link rel="stylesheet" media="all" href="/assets/application-126fa7e18108555fdbc4f8138af6296605863247fdc15ac7345934d7276f7595.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="lNmeh1sSXHFHr8QthhdVzqpjUpanmckDhiJbEzILGl23EWNBRB+mnMpUVPaY2zJYQjgAhbzq/XEd8/zoRUlXMg==" />
    
    <!-- Modernizr -->
    <script src="/assets/modernizr-654222debe8018b12f1993ceddff30dc163a7d5008d79869c399d6d167321f97.js"></script>
    
    <!-- Respond.js for IE 8 or less only -->
    <!--[if (lt IE 9) & (!IEMobile)]>
      <script src="/assets/respond-85718fb4d1d5b0adee73ba019abb40fd1b3e4c58410d711106180aa9bc5704e1.js"></script>
    <![endif]-->

    <script src="/assets/application-9eb26bb3dad6f3e4f147744d39387df29eab7b8f73c4eb85397c71415af61944.js"></script>

    <title>Hyundai Staria Bus mit Diesel, Allrad und Automatik im Test | auto-motor.at</title><meta name="title" content="Hyundai Staria Bus mit Diesel, Allrad und Automatik im Test | auto-motor.at" /><meta name="description" content="Der Hyundai Staria ist der neue Stern am Van-Himmel. Wir verraten in unserem Testbericht, wie sich der Luxusliner in der Version Luxury Line 2,2 CRDi 4WD AT im Alltag bewährt." /><meta name="keywords" content="hyundai, staria, bus, hyundai staria, diesel, crdi, allrad, 4wd, automatik, test, testen, testbericht, van" /><meta name="robots" content="index,follow" /><meta property="og:url" content="https://auto-motor.at/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test.html" /><meta property="og:title" content="Hyundai Staria Bus mit Diesel, Allrad und Automatik im Test" /><meta property="og:description" content="Der Hyundai Staria ist der neue Stern am Van-Himmel. Wir verraten in unserem Testbericht, wie sich der Luxusliner in der Version Luxury Line 2,2 CRDi 4WD AT im Alltag bewährt." /><meta property="og:site_name" content="auto-motor.at" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/AutoMotorAt" /><meta property="og:image" content="https://auto-motor.at/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/T-Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-Testbericht.jpg?version=ogimage" /><script type="text/javascript">
var gaJsCUSTOMER = "HYUNDAI";
</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>var SWtargeting = SWtargeting || {};
SWtargeting['layout'] = window.location.hostname.indexOf('staging') > -1 ? 'staging' : 'v3';
$.SWdfp('1100995', 'AutoMotor_V4', [{
    id: 'RC/RootCall',
    name: 'Right of Content',
    container: "div-gpt-ad-1391459708993-rc",
    mapping: [[1024, [160,600]], [1280, [300,600]]],
    adsense_channel_ids: '8296205544',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'LB/RootCall',
    name: 'Leaderboard',
    container: "div-gpt-ad-1391459708993-lb",
    mapping: [[1, [320,50]], [480, [468,60]], [768, [728,90]], [1600, [970,90]]],
    adsense_channel_ids: '3866005946',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'MR_1/RootCall',
    name: 'Rectangle 1',
    container: "div-gpt-ad-1391459708993-mr1",
    mapping: [[1, [300,250]], [480, [336,280]], [600, [300,250]], [768, [336,280]], [1366, [300,250]], [1600, [336,280]], [1860, [300,250]]],
    adsense_channel_ids: '5342739147',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'MR_2/RootCall',
    name: 'Rectangle 2',
    container: "div-gpt-ad-1391459708993-mr2",
    mapping: [[1, [300,250]], [480, [336,280]], [600, [300,250]], [768, [336,280]], [1366, [300,250]], [1600, [336,280]], [1860, [300,250]]],
    adsense_channel_ids: '6819472349',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  }], function() {
    googletag.pubads().setTargeting('layout',SWtargeting['layout']);
});</script>
  </head>
  <body>
    <script>var SWdata = SWdata || [];
SWdata.push({
  'railsEnv': 'production'
});
if (typeof gaJsCUSTOMER !== 'undefined' && gaJsCUSTOMER != "")
  SWdata.push({'brandGroup': gaJsCUSTOMER});</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXXFND" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','SWdata','GTM-PXXFND');</script>
    <!--[if lt IE 8]>
      <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->

    <!-- content -->
    <main class="container-fluid" role="main">
      <div class="row">
        <div class="col-xs-12 col-md-10 col-mdp-9">
          <article class="article-container hentry"><div class="hero-unit"><div class="row"><div class="col-xs-12 col-xsp-6 hero-unit-first-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-030.html"><img class="picture-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-030.jpg?v=1646964001&amp;version=herounit" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div></div><div class="col-xsp-3 hero-unit-second-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-016.html"><img class="picture-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-016.jpg?v=1646964001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div></div><div class="col-xsp-3 hero-unit-third-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-002.html"><img class="picture-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-002.jpg?v=1646964001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div></div><div class="col-xs-12 article-brandbox-spacer visible-xs-block"></div><div class="article-brandbox brandbox"><h3 class="brandbox-headline h3">Hyundai</h3><div class="brandbox-info brandbox-23 has-external"><div class="brandbox-logo brandbox-logo brandbox-logo-23"><a target="_self" title="translation missing: de.building_blocks.brand_box.heading.cms_toc_link" href="/Hyundai.html"><img class="brandbox-picture" title="Hyundai" alt="Hyundai" src="/Marken-Logos/small_hyundai.png?v=1643759032&amp;version=small" /></a></div><a class="brandbox-link brandbox-cms-tests-link brandbox-cms-tests-link-23" target="_self" title="zu den neuesten Testberichten von Hyundai" href="/Hyundai/Tests.html">Testberichte</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-cms-news-link brandbox-cms-news-link-23" target="_self" title="zu den aktuellen Neuigkeiten von Hyundai" href="/Hyundai/Hyundai-News.html">Neuigkeiten</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-car-ads brandbox-car-ads-23" target="_self" title="zu den Gebrauchtwagen und Vorführwagen von Hyundai" href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a><span class="brandbox-separator">,</span> <a class="btn btn-default btn-sm brandbox-button" target="_blank" title="externe Website aufrufen…" href="https://www.hyundai.at/">Zur <span class="brandbox-brand">Hyundai</span> Markenseite…</a></div></div></div><div class="hero-unit-badge badge is-test"></div></div><div class="row heading-wrapper"><div class="col-xs-12 col-lg-9"><h1 class="h1 article-heading entry-title"><span>Hyundai Staria Bus mit Diesel, Allrad und Automatik im Test</span></h1><h2 class="h2 article-lead entry-summary"><span>Der Hyundai Staria ist der neue Stern am Van-Himmel. Wir verraten in unserem Testbericht, wie sich der Luxusliner in der Version Luxury Line 2,2 CRDi 4WD AT im Alltag bewährt.</span></h2></div></div><!--AutoMotor_V4_LB--><div class="row leaderboard-container"><div id="div-gpt-ad-1391459708993-lb"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-lb'); });</script></div></div><div class="row article-wrapper"><div class="col-xs-12 article-content entry-content"><div class="article-author vcard"><img class="article-author-image photo" alt="auto-motor.at Redaktion" src="/assets/am-avartar-80-dbadbed2c3c1faed05ac685dea9cadc5b381d58fbd119ae6fa4381922a7bb800.png" width="40" height="40" /><time class="article-author-date published" datetime="2022-03-11T02:00:00+01:00">Freitag, 11. März 2022</time><time class="updated hidden" datetime="2022-03-11T22:44:16+01:00">Freitag, 11. März 2022</time><div class="article-author-text">von <address class="article-author-name author"><a class="url fn n" rel="author" href="/impressum.html">auto-motor.at Redaktion</a></address></div><ul class="article-breadcrumbs" itemscope="1" itemtype="http://schema.org/BreadcrumbList">in Rubrik: <li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/Hyundai.html"><span itemprop="name">Hyundai</span><meta itemprop="position" content="0" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Hyundai/Tests.html"><span itemprop="name">Hyundai Tests</span><meta itemprop="position" content="1" /></a></li></ul></div>


<p>Mit dem Staria möchte Hyundai im <span style="font-weight:bold">Van-Segment</span>

 stärker Fuß fassen. Neben der Nutzfahrzeugversion gibt es auch einen 
luxuriösen Business-Van, der sowohl als Familientransporter, als auch 
als Premium-Shuttle einsetzbar ist.</p>
<p>Am auffälligsten ist sicherlich die <span style="font-weight:bold">futuristische Frontpartie</span>
 mit durchgängigem LED-Leuchtband und den weiter unten positionierten LED-Scheinwerfern.</p>
<p>Eine sehr tiefe Fensterlinie soll zudem im Innenraum einen luftigen Eindruck ermöglichen. Trotz seiner Länge von <span style="font-weight:bold">525 cm</span>

 wirkt der Staria recht kompakt, hier haben die Designer wirklich ganze 
Arbeit geleistet, um die tatsächliche Größe perfekt zu kaschieren.</p>
<p>Für unseren Test haben wir die <span style="font-weight:bold">Luxus-Version</span>
 des Staria gewählt und mit Allradantrieb und 8-Gang-Automatik kombiniert.</p>
<div class="medium-rectangle medium-rectangle-1"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr1"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-mr1'); });</script></div></div>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-016.html"><img class="picture-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-016.jpg?v=1646964001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Im Listenpreis von 69.490,- Euro ist schon eine grandiose Ausstattung
 enthalten. Lediglich die schöne Shimmering Silver Metallic-Lackierung 
und das Design Paket „Brass“ haben den Endpreis auf<span style="font-weight:bold"> 70.490,- Euro</span>
 getrieben.</p>
<p>Auf
 den ersten Blick ist der Staria nicht gerade günstig, im Vergleich mit 
dem Mitbewerb wird er aber dennoch zur Okkasion. Der neue VW Multivan 
mit weniger Leistung, nicht einmal halb so luxuriöser Ausstattung und 
ohne Allradantrieb kommt auf 7.000,- Euro mehr. Zudem sind über <span style="font-weight:bold">20.000,- Euro nur Steuern</span>
.</p>
<p>Der <span style="font-weight:bold">Staria Luxury Line</span>
 bietet serienmäßig Features, die man sonst nur in der absoluten Luxusklasse findet.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-002.html"><img class="picture-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-002.jpg?v=1646964001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<h3 class="h3 article-subheading">Ausstattung mit Luxus-Feeling</h3>
<p>Neben den üblichen Assistenzsystemen wie adaptivem Tempomat, 
Querverkehrswarner, Spurfolgeassistent oder Toter-Winkel-Warner, gibt es
 auch noch <span style="font-weight:bold">Nappa-Ledersitze</span>
, 
First-Class-Stühle in der zweiten Reihe mit ausfahrbaren Fußablagen und 
Klimatisierung, ein Panoramadach, LED-Scheinwerfer, ein digitales 
Cockpit mit 10,25“-Digitaltacho und 10,25“ Touchscreen inkl. Navi, 
Sitzklimatisierung auch in der ersten Reihe, ein beheizbares 
Lederlenkrad, ein BOSE Soundsystem und noch vieles mehr.</p>
<p>Der digitale Tacho ist dabei weit vorne positioniert, so dass er fast schon wie ein<span style="font-weight:bold"> Head-up-Display</span>

 fungiert. Sehr angenehm positioniert zeigt sich auch der Touchscreen, 
der mit einer schönen Darstellung und einfachen Bedienung aufwarten 
kann.</p>
<p>Kaum ein anderer Hersteller schafft es, dass die Bedienung 
so logisch und einfach ist wie Hyundai. Zwischen Fahrer und Beifahrer 
befindet sich auch eine <span style="font-weight:bold">große Ablage</span>
 inklusive Getränkehalter.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-004.html"><img class="picture-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-004.jpg?v=1646964001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Überhaupt ist das Cockpit nur so von Ablagen übersäht, was den 
praktischen Nutzwert weiter erhöht. Zudem vermittelt der Staria einen 
sehr <span style="font-weight:bold">wohnlichen Eindruck</span>
, selbst Dachhimmel und Säulen sind mit kuschelig wirkenden Stoffen bezogen.</p>
<p>Hinzu kommt eine<span style="font-weight:bold"> Geräuschdämmung</span>
, bei der man selbst bei Autobahntempo noch in der letzten Reihe jedes Wort der Passagiere der ersten Reihe versteht.</p>
<p>Die bis zu <span style="font-weight:bold">sieben Passagiere</span>

 haben auch sehr viel Platz, am besten geht es einem aber in der zweiten
 Reihe. Die First-Class-Sitze lassen sich per Knopfdruck zu Liegesitzen 
mit ordentlicher Fußauflage verwandeln und bieten auch eine 
Klimatisierung.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-006.html"><img class="picture-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-006.jpg?v=1646964001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<h3 class="h3 article-subheading">Feine klimatisierte Sitze in den ersten beiden Reihen</h3>
<p>Aber auch Fahrer und Beifahrer können sich über sehr <span style="font-weight:bold">bequeme und klimatisierte Sitze</span>
 freuen. Lediglich in der dritten Reihe genießt man nur die Lederpolsterung, aber noch immer viel Platz.</p>
<p>Auch der Zugang zum Fond ist sehr gut, die <span style="font-weight:bold">großen Schiebetüren</span>
 sind zudem elektrisch zu betätigen, was den Komfort weiter erhöht.</p>
<span class="html-element html-element-script"><iframe src="https://auto.wirkaufendeinauto.at/widget/affiliate/v2/?MID=AT_COP_0_11_5_0_0_0&amp;header-background-color=FF5151&amp;header-color=FFFFFF&amp;body-background-color=DCDCDC&amp;button-background-color=444444&amp;button-hover-background-color=6eafbf" style="width:100%;height:260px;border:0"></iframe></span>
<p>Wenn sich alle Passagiere über so viel Platz wie 
möglich freuen, bleibt aber nur noch ein Kofferraumvolumen von 117 
Litern übrig. Durch das Verschieben der Rückbank kann man es aber auf 
bis zu <span style="font-weight:bold">431 Liter</span>
 erweitern. Klappt man die dritte Sitzbank um, kann man das Ladevolumen noch weiter erhöhen.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-009.html"><img class="picture-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-009.jpg?v=1646964001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Dr. Marianne Skarics-Gruber) </span></a></div>
<p>Beim Antrieb setzt Hyundai weiter auf den Diesel, der die <span style="font-weight:bold">Langstreckenqualitäten</span>
 des Fahrzeugs natürlich am besten unterstützt.</p>
<p>Der 2,2 Liter CRDi mit vier Zylindern verfügt über eine Leistung von<span style="font-weight:bold"> 177 PS (130 kW)</span>
. Sein maximales Drehmoment von 430 Nm liefert der Motor zwischen 1.500 und 2.500 U/Min.</p>
<p>Sehr gut dazu passt die <span style="font-weight:bold">8-Gang-Automatik</span>
,
 die mit sehr sanften und schnellen Schaltvorgängen verwöhnt. Die Wahl der Fahrstufe erfolgt über Tasten in der Mittelkonsole, wer möchte, kann die Gänge aber auch via Schaltwippen selbst sortieren.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-010.html"><img class="picture-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-010.jpg?v=1646964001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Dr. Marianne Skarics-Gruber) </span></a></div>
<h3 class="h3 article-subheading">Komfortabler Begleiter auf allen Wegen</h3>
<p>Auch wenn Hyundai den Sprint von 0 auf 100 km/h in<span style="font-weight:bold"> 13,5 Sekunden</span>
 angibt, so hat man das Gefühl, deutlich flotter unterwegs zu sein. Der Staria hängt schon vom Start weg gut am Gas, und es geht überraschend zügig dahin.</p>
<p>Seine Höchstgeschwindigkeit erreicht der Staria bei<span style="font-weight:bold"> 180 km/h</span>
, was mehr als ausreichend sein sollte. Sehr angenehm ausgefallen sind auch Fahrwerk und Federung.</p>
<p>Der lange Van filtert Bodenunebenheiten gekonnt weg, und in Kombination mit der <span style="font-weight:bold">grandiosen Geräuschdämmung</span>
 ist man so auch auf der Langstrecke sehr entspannt unterwegs.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-011.html"><img class="picture-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-011.jpg?v=1646964001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Trotz der hohen Bauweise und der <span style="font-weight:bold">komfortablen Federung</span>
 liegt der Staria satt auf der Straße und ist für seine Größe auch äußerst agil zu bewegen.</p>
<p>Sein für die Fahrzeuglänge guter Einschlag ermöglicht einen passablen Wendekreis, und die <span style="font-weight:bold">großen Fensterflächen</span>
 erlauben auch einen guten Rundumblick.</p>
<p>Beim Verbrauch konnten wir nicht ganz die vom Werk versprochenen 8,5 bis 8,9 Liter pro 100 Kilometer erreichen. Wir sind im Schnitt auf <span style="font-weight:bold">9,3 Liter</span>
 gekommen, was für ein Auto dieser Größe aber noch immer ein akzeptabler Wert ist.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-013.html"><img class="picture-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-013.jpg?v=1646964001&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<h3 class="h3 article-subheading">Allradantrieb bietet perfekte Traktion</h3>
<p>Immerhin verfügt er auch über einen <span style="font-weight:bold">Allradantrieb</span>
, der nicht nur die Kraft jederzeit perfekt auf die Straße bringt, sondern auch zum etwas höheren Verbrauch beiträgt.</p>
<p>Von seiner besten Seite zeigt sich der Staria beim Thema Sicherheit. Der <span style="font-weight:bold">geräumige Luxusvan</span>
 bietet auch hier alles, was man derzeit auch in gehobenen Fahrzeugklassen bekommt.</p>
<p>Sehr praktisch sind dabei auch die Kameras, die den <span style="font-weight:bold">Toten-Winkel-Warner</span>
 unterstützen. Sobald man den Blinker setzt, wird das Bild der Kamera der jeweiligen Seite, wo man blinkt, auf den Tacho übertragen.</p>
<p>Bei einem Fahrzeug dieser Größe ist auch der <span style="font-weight:bold">Querverkehrswarner</span>
 sehr praktisch, der vor herannahenden Fahrzeugen warnt, wenn man wo rückwärts ausparken möchte.</p>
<p>Unser Test hat auf jeden Fall gezeigt, dass der neue Staria das <span style="font-weight:bold">nächste Highlight von Hyundai</span>
 ist. Neben seinem futuristischen Design, das sicher Geschmacksache ist, kann er vor allem mit extrem viel Komfort und Platz aufwarten. Sein angenehmer Antrieb und die feine Automatik runden die positiven Eindrücke ebenso ab wie die gute Geräuschdämmung.</p>
<h3 class="h3 article-subheading">Was uns gefällt:</h3>
<p>Das futuristische Design, die grandiose Ausstattung, das Platzangebot für die Passagiere, die Sitze, die Rundumsicht, die Geräuschdämmung, der Antrieb</p>
<h3 class="h3 article-subheading">Was uns nicht gefällt:</h3>
<p>Dass bei voller Besatzung nicht mehr viel Kofferraumvolumen übrig bleibt</p>
<h3 class="h3 article-subheading">Testzeugnis:</h3>
<p>Ausstattung Sicherheit: 1<br/>
Ausstattung Komfort: 1<br/>
Verbrauch: 2-<br/>
Fahrleistung: 2<br/>
Fahrverhalten: 1<br/>
Verarbeitung: 1<br/>
Platzangebot Fahrer/Beifahrer: 1<br/>
Platzangebot Rückbank: 1<br/>
Kofferraum: 3-<br/>
Ablagen: 1<br/>
Übersichtlichkeit: 1</p>
<ul class="teaser-list standard small nodate" id="054_teaser_box"><li class="teaser  "><a class="teaser-link teaser-no-image" target="_self" href="/Hyundai/Tests/Hyundai-Staria-Testberichte.html"><h2 class="teaser-headline">Testberichte zu Hyundai Staria Modellen<i class="teaser-shadow"></i></h2><p class="teaser-info">Alle bisherigen Testberichte zu Hyundai Staria Modellen</p></a></li></ul>
<p>Weitere Infos zu Hyundai unter <a href="https://www.hyundai.at/" target="_blank">www.hyundai.at</a>
</p>
<h3 class="h3 article-subheading">Technische Daten Hyundai Staria Bus:</h3>
<span class="html-element html-element-table"><table class="customTableBorder" cellspacing="0" cellpadding="0" border="1">
    <tbody>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" class="siteware-protected" width="468" valign="top">Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT</td>
        </tr>
        <tr>
            <td width="272" valign="top">Testwagenpreis ohne Extras</td>
            <td style="text-align:center" width="196" valign="top">€ 69.490,00</td>
        </tr>
        <tr>
            <td width="272" valign="top">Testwagenpreis mit Extras</td>
            <td style="text-align:center" width="170" valign="top">€ 70.490,00</td>
        </tr>
        <tr>
            <td width="272" valign="top">davon Steuern</td>
            <td style="text-align:center" width="170" valign="top">€ 21.538,61</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="442" valign="top">Technische Daten</td>
        </tr>
        <tr>
            <td width="272" valign="top">Zylinder</td>
            <td style="width:170px;text-align:center;vertical-align:top">4</td>
        </tr>
        <tr>
            <td width="272" valign="top">Hubraum in ccm</td>
            <td style="text-align:center" width="170" valign="top">2.199</td>
        </tr>
        <tr>
            <td width="272" valign="top">Leistung PS/KW</td>
            <td style="text-align:center" width="170" valign="top">177/130</td>
        </tr>
        <tr>
            <td width="272" valign="top">Max. Drehmoment Nm/bei U/min</td>
            <td style="text-align:center" width="170" valign="top">430/1.500 – 2.500</td>
        </tr>
        <tr>
            <td width="272" valign="top">Getriebe</td>
            <td style="text-align:center" width="170" valign="top">8 Gang Automatik</td>
        </tr>
        <tr>
            <td width="272" valign="top">Antriebsart</td>
            <td style="text-align:center" width="170" valign="top">Allradantrieb</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="468" valign="top">Fahrleistung und Verbrauch</td>
        </tr>
        <tr>
            <td width="272" valign="top">0 – 100 km/h in sek.</td>
            <td style="text-align:center" width="196" valign="top">13,5</td>
        </tr>
        <tr>
            <td width="272" valign="top">Höchstgeschwindigkeit in km/h</td>
            <td style="text-align:center" width="196" valign="top">180</td>
        </tr>
        <tr>
            <td width="272" valign="top">Durchschnittsverbrauch in Liter</td>
            <td style="text-align:center" width="196" valign="top">8,5 – 8,9</td>
        </tr>
        <tr>
            <td width="272" valign="top">CO2 Ausstoß pro km in Gramm</td>
            <td style="text-align:center" width="196" valign="top">222 – 232</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="468" valign="top">Abmessungen und Gewichte</td>
        </tr>
        <tr>
            <td width="272" valign="top">Länge in cm</td>
            <td style="text-align:center" width="196" valign="top">525,3</td>
        </tr>
        <tr>
            <td width="272" valign="top">Breite in cm</td>
            <td style="text-align:center" width="196" valign="top">199,7</td>
        </tr>
        <tr>
            <td width="272" valign="top">Höhe in cm (inkl. Dachgalerie)</td>
            <td style="text-align:center" width="196" valign="top">199,0</td>
        </tr>
        <tr>
            <td width="272" valign="top">Radstand in cm</td>
            <td style="text-align:center" width="196" valign="top">327,3</td>
        </tr>
        <tr>
            <td width="272" valign="top">Kofferraumvolumen in Liter</td>
            <td style="text-align:center" width="196" valign="top">117 – 431</td>
        </tr>
        <tr>
            <td width="272" valign="top">Tankinhalt in Liter</td>
            <td style="text-align:center" width="196" valign="top">75</td>
        </tr>
        <tr>
            <td width="272" valign="top">Leergewicht in kg</td>
            <td style="text-align:center" width="196" valign="top">2.368</td>
        </tr>
        <tr>
            <td width="272" valign="top">Zulässiges Gesamtgewicht in kg</td>
            <td style="text-align:center" width="196" valign="top">3.030</td>
        </tr>
        <tr>
            <td width="272" valign="top">Max. Zuladung in kg</td>
            <td style="text-align:center" width="196" valign="top">662</td>
        </tr>
    </tbody>
</table></span>

<div class="medium-rectangle medium-rectangle-2"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr2"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-mr2'); });</script></div></div>



</div><div class="col-xs-12 article-sharing sharing"><!--sharing--><h3 class="h3 sharing-headline">Artikel weiterempfehlen</h3><ul class="sharing-list list"><li class="sharing-listitem"><span class="sharing-text">Facebook</span><div class="sharing-widget"><div class="fb-like" data-href="https://auto-motor.at/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div></li><li class="sharing-listitem"><span class="sharing-text">Twitter</span><div class="sharing-widget"><a class="twitter-share-button" data-url="https://auto-motor.at/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test.html" href="https://twitter.com/share" data-lang="de" x-data-via="BEAUTY_magazin">Twittern </a></div></li><li class="sharing-listitem"><span class="sharing-text">Google+</span><div class="sharing-widget"><div class="g-plusone" data-href="https://auto-motor.at/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test.html" data-size="medium" data-annotation="bubble"></div></div></li></ul></div><div class="col-xs-12 article-gallery gallery"><h3 class="h3 gallery-headline">Bildergalerie </h3><ul class="gallery-list list"><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-030.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-030.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-016.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-016.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-002.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-002.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-004.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-004.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-006.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-006.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-009.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-009.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-010.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-010.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-011.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-011.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-013.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-013.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-001.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-001.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-003.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-003.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-005.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-005.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-007.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-007.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-008.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-008.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-012.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-012.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-014.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-014.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-015.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-015.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-017.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-017.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-018.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-018.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-019.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-019.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-020.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-020.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-021.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-021.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-022.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-022.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-023.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-023.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-024.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-024.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-025.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-025.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-026.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-026.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-027.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-027.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-028.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-028.jpg?v=1646964001&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-029.html"><img class="picture-image gallery-image" title="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" alt="Hyundai Staria Bus Luxury Line 2,2 CRDi 4WD AT" src="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test/Hyundai-Staria-Bus-Luxury-Line-2-2-CRDi-4WD-AT-029.jpg?v=1646964001&amp;version=gallery" /></a></li></ul><button class="btn btn-default gallery-button" type="button">24 weitere Bilder anzeigen… </button></div></div></article><div class="list-container"><h2 class="h2 list-lead">Die neuesten Meldungen</h2><div id="058-jscroll"><ul class="teaser-list sammel masonry-grid" id="058_teaser_box"><li class="masonry-grid-sizer"></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/VW-News/VW-ID-Buzz-Weltpremiere.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Weltpremiere für den VW ID.Buzz<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Weltpremiere für den VW ID.Buzz" alt="Weltpremiere für den VW ID.Buzz" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/VW-News/VW-ID-Buzz-Weltpremiere/T-Weltpremiere-fuer-VW-ID.Buzz.jpg?v=1647035568&amp;version=teaser" /></div><p class="teaser-info">Die Rückkehr des legendären VW Bulli findet jetzt mit dem rein elektrischen VW ID.Buzz statt, der Marktstart ist für Herbst 2022 geplant.</p><span class="picture-source teaser-picture-source">Bildquelle: VW </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Volvo-News/Volvo-XC40-C40-Recharge.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Auffrischung für Volvo XC40 und C40 Recharge<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Auffrischung für Volvo XC40 und C40 Recharge" alt="Auffrischung für Volvo XC40 und C40 Recharge" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Volvo-News/Volvo-XC40-C40-Recharge/T-Auffrischung-fuer-Volvo-XC40-C40-Recharge.jpg?v=1646952953&amp;version=teaser" /></div><p class="teaser-info">Die beiden elektrischen Volvo-SUV XC 40 Recharge und C40 Recharge werden für das neue Modelljahr aufgefrischt.</p><span class="picture-source teaser-picture-source">Bildquelle: Volvo </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Mazda-News/Mazda-CX-60.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Premiere für den Mazda CX-60<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Premiere für den Mazda CX-60" alt="Premiere für den Mazda CX-60" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Mazda-News/Mazda-CX-60/T-Premiere-fuer-Mazda-CX-60.jpg?v=1646955145&amp;version=teaser" /></div><p class="teaser-info">Mit dem CX-60 bietet Mazda ein neues Topmodell in Europa an, der CX-60 ist zudem der erste Mazda mit Plug-in-Hybrid-Antrieb.</p><span class="picture-source teaser-picture-source">Bildquelle: Mazda </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Toyota-News/Toyota-Top-10.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Toyota erneut unter den Top 10<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Toyota erneut unter den Top 10" alt="Toyota erneut unter den Top 10" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Toyota-News/Toyota-Top-10/T-Toyota-erneut-unter-Top-10.jpg?v=1646954329&amp;version=teaser" /></div><p class="teaser-info">Im Februar sind die Zulassungszahlen wieder nach unten gegangen, Toyota konnte aber seinen Marktanteil steigern.</p><span class="picture-source teaser-picture-source">Bildquelle: Toyota </span></a></li><li class="pagination-item masonry-grid-item"><ul class="pagination pagination"><li class="prev disabled"><span>«</span></li> <li class="next"><a rel="next" href="/Hyundai/Tests/Hyundai-Staria-Bus-Diesel-Allrad-Automatik-Test.html?page=2&amp;partial_nr=058&amp;partial_type=teaser_box&amp;utm_medium=atom&amp;utm_source=feed">»</a></li></ul></li></ul></div></div><div style="height:50px;"></div>
        </div>
        <div class="col-md-2 col-mdp-3 right-of-content">
          <!--right_of_content--><!--AutoMotor_V4_RC--><div class="row"><div id="div-gpt-ad-1391459708993-rc"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-rc'); });</script></div></div>
        </div>
      </div>
    </main>

    <!--header--><header role="banner"><ul class="navbar-top" role="navigation"><li class="navbar-trigger"><a class="navbar-icon-menu" role="button" title="Hauptmenü von auto-motor.at öffnen"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span><span class="nav-text">Menü</span></a><nav class="navbar-menu-wrapper"><div class="navbar-scroll-area"><!--main menu--><!--main_menu--><ul class="navbar-menu main-menu" id="topMain" role="menu"><li><a target="_self" title="zur Startseite" class="fa-nav-icon fa-home" href="/index.html">Home</a></li><li class="dropdown"><a target="_self" title="alles rund um Autos und Neuwagen" class="fa-nav-icon fa-car" href="#">Auto</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-car"><li><a target="_self" title="Marken-News" class=" " href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten.html">Marken-News</a></li><li><a target="_self" title="Green Cars" class=" " href="/Green-Cars.html">Green Cars</a></li><li><a target="_self" title="Testberichte" class=" " href="/Auto/Testberichte.html">Testberichte</a></li><li><a target="_self" title="Tuning" class=" " href="/Auto/Auto-Tuning.html">Tuning</a></li><li><a target="_self" title="Cabrio-Modelle" class=" " href="/Auto/Neuwagen/Cabrios-Cabrio-Modelle.html">Cabrios</a></li><li><a target="_self" title="Geländewagen-Modelle" class=" " href="/Auto/Neuwagen/Gelaendewagen-Modelle.html">Geländewagen</a></li><li><a target="_self" title="PKW-Kombis" class=" " href="/Auto/Neuwagen/Kombis.html">Kombis</a></li><li><a target="_self" title="Pickup-Modelle" class=" " href="/Auto/Neuwagen/Pickup-Modelle.html">Pickups</a></li><li><a target="_self" title="Plug-in Hybrid News und Testberichte" class=" " href="/Plug-in-Hybrid.html">Plug-in Hybrid</a></li><li><a target="_self" title="Sportwagen-Modelle" class=" " href="/Auto/Neuwagen/Sportwagen-Modelle.html">Sportwagen</a></li><li><a target="_self" title="SUV-Modelle" class=" " href="/Auto/Neuwagen/SUV-Modelle.html">SUVs</a></li><li><a target="_self" title="Van-Modelle" class=" " href="/Auto/Neuwagen/Vans.html">Vans</a></li><li><a target="_self" title="Oldtimer - Die Seiten für Oldtimerfreunde in Österreich" class=" " href="/Auto/Oldtimer.html">Oldtimer</a></li><li><a target="_self" title="Auto-Händler &amp; Werkstätten" class=" " href="/Auto/Autohaendler.html">Auto-Händler &amp; Werkstätten</a></li><li><a target="_self" title="Gebrauchtwagen" class=" " href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a></li></ul></li><li class="dropdown"><a target="_self" title="Service &amp; Tipps" class="fa-nav-icon fa-tachometer" href="#">Service &amp; Tipps</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-tachometer"><li><a target="_self" title="Testberichte" class=" " href="/Tipps-Tests-Autofahrer/Auto-Tests-Testberichte/Tests-Archiv.html">Testberichte</a></li><li><a target="_self" title="Tipps" class=" " href="/Tipps-Tests-Autofahrer/Tipps-Autofahrer.html">Tipps</a></li><li><a target="_self" title="Verkehrssicherheit" class=" " href="/Tipps-Tests-Autofahrer/Verkehrssicherheit/Verkehrssicherheit-Archiv.html">Verkehrssicherheit</a></li><li><a target="_self" title="Recht im Verkehr" class=" " href="/Auto-Service/Recht-Verkehr.html">Recht im Verkehr</a></li><li><a target="_self" title="Autoreifen" class=" " href="/Auto-Service/Autoreifen.html">Autoreifen</a></li><li><a target="_self" title="Urlaub &amp; Reisen" class=" " href="/Auto-Service/Urlaub-Reisen.html">Urlaub &amp; Reisen</a></li><li><a target="_self" title="ASFINAG Webcams auf Österreichs Autobahnen" class=" " href="/Auto-Service/Autobahn-Webcams-Oesterreich.html">Autobahn-Webcams</a></li></ul></li><li class="dropdown"><a target="_self" title="Motorrad" class="fa-nav-icon fa-motorcycle" href="#">Motorrad</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-motorcycle"><li><a target="_self" title="Motorrad-News" class=" " href="/Motorrad/Motorrad-Archiv.html">Motorrad-News</a></li><li><a target="_self" title="Modelle-News" class=" " href="/Motorrad/Motorraeder-Modelle-News.html">Modelle-News</a></li><li><a target="_self" title="Testberichte" class=" " href="/Motorrad/Motorrad-Motorraeder-Test.html">Testberichte</a></li><li><a target="_self" title="Motorrad-Händler &amp; Werkstätten" class=" " href="/Motorrad/Motorradhaendler.html">Motorrad-Händler &amp; Werkstätten</a></li></ul></li><li class="dropdown"><a target="_self" title="Mehr..." class="fa-nav-icon fa-photo" href="#">Mehr...</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-photo"><li><a target="_blank" title="Facebook" class=" " href="https://www.facebook.com/AutoMotorAt">Facebook</a></li><li><a target="_self" title="Auto-Videos" class=" " href="/Auto-Videos.html">Auto-Videos</a></li><li><a target="_self" title="Foto-Album" class=" " href="/Auto-Fotos.html">Foto-Album</a></li><li><a target="_self" title="Jeden Tag ein neuer Bildschirmhintergrund zum Download" class=" " href="/Bildschirmhintergrund.html">Download-Bilder</a></li><li><a target="_self" title="Auto&amp;Motor Veranstaltungen" class=" " href="/Interaktiv/Auto-Motor-Veranstaltungen.html">Auto&amp;Motor Veranstaltungen</a></li><li><a target="_self" title="Copyright und rechtliche Hinweise" class=" " href="/ueber-uns/Disclaimer.html">Nutzungsbedingungen</a></li><li><a target="_self" title="Datenschutzerklärung - Information zu Cookies" class=" " href="/ueber-uns/Datenschutzerklaerung.html">Datenschutzerklärung</a></li><li><a target="_self" title="Monatliche Userzahlen auf auto-motor.at" class=" " href="/ueber-uns/Reichweite-auto-motor.html">Mediadaten</a></li><li><a target="_self" title="Impressum" class=" " href="/ueber-uns.html">Impressum</a></li></ul></li></ul></div></nav></li><li class="navbar-logo"><a href="/index.html"><img alt="auto-motor.at Logo" title="zur Startseite von auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /></a></li></ul></header>
    <!--footer--><div class="modal cookie_eu_container"><div class="modal-content"><img class="modal-logo" alt="auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /><div class="h1 modal-heading">Dürfen wir kurz Ihre Aufmerksamkeit haben?</div><p><strong>Sie können gleich weiterlesen.</strong> Wir möchten Ihnen nur kurz mitteilen, wie wir Ihre Daten verarbeiten.
<br />Wir und unsere Partner verwenden Cookies. Sie können in Ihrem Browser einstellen, wie Sie mit Cookies umgehen möchten.
<br />Ihre Daten, die Sie durch den Besuch und die Benutzung unserer Website übermitteln, werden von uns und unseren Partnern ausschließlich im gesetzlich vorgesehenen Rahmen zum Zweck der Bereitstellung und Finanzierung dieser Website erfasst und automatisiert verarbeitet.
</p><p>Einen Überblick geben wir Ihnen in der <a href="/ueber-uns/Datenschutzerklaerung.html?cookie_eu_container=false">Kompaktansicht unserer Datenschutzerklärung</a> und alle Details in der <a href="/ueber-uns/Datenschutzerklaerung.html?cookie_eu_container=false#fulltext">ausführlichen Version</a> . </p><div style="text-align:center;"><button class="btn btn-primary btn-large js-cookies-eu-ok" title="Mit der weiteren Nutzung dieser Website erklären Sie sich mit der Verarbeitung Ihrer Daten und der Verwendung von Cookies einverstanden." data-container=".cookie_eu_container" data-version="20180525">Danke, ich stimme der Datenschutzerklärung zu und möchte weiterlesen.</button></div></div></div>

    <div class="body_end">
      <script>jQuery(function($){
  // init Masonry
var $grid = $('.masonry-grid').masonry({
  // set itemSelector so .grid-sizer is not used in layout
  itemSelector: '.masonry-grid-item',
  // use element for option
  columnWidth: '.masonry-grid-sizer',
  gutter: 20,
  isAnimated: true
});
// layout Masonry after each image loads
$grid.imagesLoaded().progress( function() {
  $grid.masonry('layout');
});

});</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // create jscroll
$('.pagination-item a').each(function(){
  var $this = $(this),
      href = $this.attr('href'),
      p = 'ajax=html',
      r = new RegExp(p);
  if (!r.test(href)) $this.attr('href', href + '&' + p);
});
$("#058-jscroll").jscroll({
  debug: true,
  loadingHtml: "<small>Weitere News werden geladen…</small>",
  padding: 0,
  pagingSelector: '.pagination-item',
  nextSelector: '.pagination-item .next a',
  // items have to be moved to uplevel container and connected to Masonry
  callback: function() {
    // this = .jscroll-added
    var $this = $(this),
        $items = $this.find('.teaser'),
        $grid = $("#058_teaser_box");
    // add items to existing Masonry
    $grid.append( $items ).masonry( 'appended', $items );
    // layout Masonry after each image loads
    $grid.imagesLoaded().progress( function() {
      $grid.masonry('layout');
    });
    // remove garbage of loaded container
    $this.remove();
  }
});
// be nice to your GPU
$('.gallery-button').on('mouseover', function(event) {
  $('.gallery-listitem').css('will-change', 'max-height, opacity, position');
});
// fade in and remove button
$('.gallery-button').on('click', function(event) {
  $('.gallery-listitem').addClass('gallery-visible').css('will-change', 'auto');
  $('.gallery-button').addClass('hidden');
  event.preventDefault();
});$('.navbar-top').slidingTouchMenu();
$('#navbar-search-form').on('submit', function(event) {
  if ($('#navbar-search-input').val() == "") {
    event.preventDefault();
    event.stopPropagation();
    $('.error-wrapper').addClass('has-error');
    $('#navbar-search-input').focus();
  }
});
});
</script>
    </div>

  <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6eb50a751f2382a5","token":"cb2f8a0bf2ba450a914d1a48360e8e8d","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
