<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js lt-ie9 lt-ie8" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de" xml:lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <link rel="apple-touch-icon-precomposed" href="/assets/apple-touch-icon-e81758bc1c3dd0fbf02ff78884cef82db2d2946218b69b4f48c200a1a4114e54.png">
    <link rel="shortcut icon" href="/assets/favicon-30fd1a02b879f623a35e14021fd29d8061a5c65c2fbf169e8dac674d91547f77.ico">
    <link rel="alternate" type="application/rss+xml" title="Newsfeed von auto-motor.at im Format RSS 2.0" href="https://auto-motor.at/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="Newsfeed von auto-motor.at im Format Atom 1.0" href="https://auto-motor.at/feed.atom" />
    <meta name="twitter:card" content="summary">
    <meta name="twitter:domain" content="auto-motor.at">
    <meta property="fb:app_id" content="226367744064863">
    <meta property="fb:pages" content="132818810126901" />

    <link rel="stylesheet" media="all" href="/assets/application-126fa7e18108555fdbc4f8138af6296605863247fdc15ac7345934d7276f7595.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="nQlPH/xBfw6Q6gDPFZMixm/T7o9SPLPKVAUpzIZso+HOUTHeONyYC38CVENHdqdhdjSo0OC3jchHYUlzR3hnRQ==" />
    
    <!-- Modernizr -->
    <script src="/assets/modernizr-654222debe8018b12f1993ceddff30dc163a7d5008d79869c399d6d167321f97.js"></script>
    
    <!-- Respond.js for IE 8 or less only -->
    <!--[if (lt IE 9) & (!IEMobile)]>
      <script src="/assets/respond-85718fb4d1d5b0adee73ba019abb40fd1b3e4c58410d711106180aa9bc5704e1.js"></script>
    <![endif]-->

    <script src="/assets/application-9eb26bb3dad6f3e4f147744d39387df29eab7b8f73c4eb85397c71415af61944.js"></script>

    <title>Hyundai i20 N Line 1,0 T-GDI 48V im Test | auto-motor.at</title><meta name="title" content="Hyundai i20 N Line 1,0 T-GDI 48V im Test | auto-motor.at" /><meta name="description" content="Die neue Generation des i20 ist jetzt auch in der sportlichen N Line-Ausstattung erhältlich. Wir haben die Version mit 120 PS und manueller Schaltung zum Testbericht begrüßt." /><meta name="keywords" content="hyundai, i20, hyundai i20, n line, benziner, 48v, testbericht, test, testen" /><meta name="robots" content="index,follow" /><meta property="og:url" content="https://auto-motor.at/Hyundai/Tests/Hyundai-i20-N-Line-Test.html" /><meta property="og:title" content="Hyundai i20 N Line 1,0 T-GDI 48V im Test" /><meta property="og:description" content="Die neue Generation des i20 ist jetzt auch in der sportlichen N Line-Ausstattung erhältlich. Wir haben die Version mit 120 PS und manueller Schaltung zum Testbericht begrüßt." /><meta property="og:site_name" content="auto-motor.at" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/AutoMotorAt" /><meta property="og:image" content="https://auto-motor.at/Hyundai/Tests/Hyundai-i20-N-Line-Test/T-Hyundai-i20-N-Line-1-0-T-GDI-48V-Testbericht.jpg?version=ogimage" /><script type="text/javascript">
var gaJsCUSTOMER = "HYUNDAI";
</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>var SWtargeting = SWtargeting || {};
SWtargeting['layout'] = window.location.hostname.indexOf('staging') > -1 ? 'staging' : 'v3';
$.SWdfp('1100995', 'AutoMotor_V4', [{
    id: 'RC/RootCall',
    name: 'Right of Content',
    container: "div-gpt-ad-1391459708993-rc",
    mapping: [[1024, [160,600]], [1280, [300,600]]],
    adsense_channel_ids: '8296205544',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'LB/RootCall',
    name: 'Leaderboard',
    container: "div-gpt-ad-1391459708993-lb",
    mapping: [[1, [320,50]], [480, [468,60]], [768, [728,90]], [1600, [970,90]]],
    adsense_channel_ids: '3866005946',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'MR_1/RootCall',
    name: 'Rectangle 1',
    container: "div-gpt-ad-1391459708993-mr1",
    mapping: [[1, [300,250]], [480, [336,280]], [600, [300,250]], [768, [336,280]], [1366, [300,250]], [1600, [336,280]], [1860, [300,250]]],
    adsense_channel_ids: '5342739147',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  },{
    id: 'MR_2/RootCall',
    name: 'Rectangle 2',
    container: "div-gpt-ad-1391459708993-mr2",
    mapping: [[1, [300,250]], [480, [336,280]], [600, [300,250]], [768, [336,280]], [1366, [300,250]], [1600, [336,280]], [1860, [300,250]]],
    adsense_channel_ids: '6819472349',
    adsense_background_color: '336699',
    adsense_border_color: '336699',
    adsense_link_color: '6fa2c1',
    adsense_text_color: 'ffffff',
    adsense_url_color: '6fa2c1'
  }], function() {
    googletag.pubads().setTargeting('layout',SWtargeting['layout']);
});</script>
  </head>
  <body>
    <script>var SWdata = SWdata || [];
SWdata.push({
  'railsEnv': 'production'
});
if (typeof gaJsCUSTOMER !== 'undefined' && gaJsCUSTOMER != "")
  SWdata.push({'brandGroup': gaJsCUSTOMER});</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXXFND" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','SWdata','GTM-PXXFND');</script>
    <!--[if lt IE 8]>
      <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->

    <!-- content -->
    <main class="container-fluid" role="main">
      <div class="row">
        <div class="col-xs-12 col-md-10 col-mdp-9">
          <article class="article-container hentry"><div class="hero-unit"><div class="row"><div class="col-xs-12 col-xsp-6 hero-unit-first-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-001.html"><img class="picture-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-001.jpg?v=1649379602&amp;version=herounit" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div></div><div class="col-xsp-3 hero-unit-second-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-021.html"><img class="picture-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-021.jpg?v=1649379602&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div></div><div class="col-xsp-3 hero-unit-third-picture"><div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-002.html"><img class="picture-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-002.jpg?v=1649379602&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div></div><div class="col-xs-12 article-brandbox-spacer visible-xs-block"></div><div class="article-brandbox brandbox"><h3 class="brandbox-headline h3">Hyundai</h3><div class="brandbox-info brandbox-23 has-external"><div class="brandbox-logo brandbox-logo brandbox-logo-23"><a target="_self" title="translation missing: de.building_blocks.brand_box.heading.cms_toc_link" href="/Hyundai.html"><img class="brandbox-picture" title="Hyundai" alt="Hyundai" src="/Marken-Logos/small_hyundai.png?v=1643759032&amp;version=small" /></a></div><a class="brandbox-link brandbox-cms-tests-link brandbox-cms-tests-link-23" target="_self" title="zu den neuesten Testberichten von Hyundai" href="/Hyundai/Tests.html">Testberichte</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-cms-news-link brandbox-cms-news-link-23" target="_self" title="zu den aktuellen Neuigkeiten von Hyundai" href="/Hyundai/Hyundai-News.html">Neuigkeiten</a><span class="brandbox-separator">,</span> <a class="brandbox-link brandbox-car-ads brandbox-car-ads-23" target="_self" title="zu den Gebrauchtwagen und Vorführwagen von Hyundai" href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a><span class="brandbox-separator">,</span> <a class="btn btn-default btn-sm brandbox-button" target="_blank" title="externe Website aufrufen…" href="https://www.hyundai.at/">Zur <span class="brandbox-brand">Hyundai</span> Markenseite…</a></div></div></div><div class="hero-unit-badge badge is-test"></div></div><div class="row heading-wrapper"><div class="col-xs-12 col-lg-9"><h1 class="h1 article-heading entry-title"><span>Hyundai i20 N Line 1,0 T-GDI 48V im Test</span></h1><h2 class="h2 article-lead entry-summary"><span>Die neue Generation des i20 ist jetzt auch in der sportlichen N Line-Ausstattung erhältlich. Wir haben die Version mit 120 PS und manueller Schaltung zum Testbericht begrüßt.</span></h2></div></div><!--AutoMotor_V4_LB--><div class="row leaderboard-container"><div id="div-gpt-ad-1391459708993-lb"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-lb'); });</script></div></div><div class="row article-wrapper"><div class="col-xs-12 article-content entry-content"><div class="article-author vcard"><img class="article-author-image photo" alt="auto-motor.at Redaktion" src="/assets/am-avartar-80-dbadbed2c3c1faed05ac685dea9cadc5b381d58fbd119ae6fa4381922a7bb800.png" width="40" height="40" /><time class="article-author-date published" datetime="2022-04-08T02:00:00+02:00">Freitag,  8. April 2022</time><time class="updated hidden" datetime="2022-04-09T10:09:47+02:00">Samstag,  9. April 2022</time><div class="article-author-text">von <address class="article-author-name author"><a class="url fn n" rel="author" href="/impressum.html">auto-motor.at Redaktion</a></address></div><ul class="article-breadcrumbs" itemscope="1" itemtype="http://schema.org/BreadcrumbList">in Rubrik: <li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/Hyundai.html"><span itemprop="name">Hyundai</span><meta itemprop="position" content="0" /></a></li><li itemprop="itemListElement" itemscope="1" itemtype="http://schema.org/ListItem">&gt;  <a itemprop="item" href="/Hyundai/Tests.html"><span itemprop="name">Hyundai Tests</span><meta itemprop="position" content="1" /></a></li></ul></div>


<p>Der neue Hyundai i20 mischt das Kleinwagensegment ordentlich auf. 
Sein knackiges Design spricht die Kunden ebenso an wie sein gutes 
Preis/Leistungsverhältnis und der Fahrkomfort.</p>
<p>Mit der N 
Line-Ausstattung bietet Hyundai jetzt auch eine sportlich abgestimmte 
Version des i20 an. Optisch orientiert er sich am i20 N, ist aber mit 
den 1,0 T-GDI-Motoren kombinierbar.</p>
<p>Damit bietet Hyundai eine 
interessante Alternative für jene, die zwar einen sportlichen 
Stadtflitzer wollen, sich aber nicht die hohen Steuern für den 
sportlichsten i20 leisten möchten.</p>
<p>Für unseren Test haben wir den 
1,0 T-GDI mit 120 PS und manueller 6-Gang-Schaltung gewählt. Der 
Basispreis dafür liegt bei 25.190,- Euro, durch derzeit aktuelle 
Aktionen kann man den Preis aber auf 22.190,- Euro drücken.</p>
<div class="medium-rectangle medium-rectangle-1"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr1"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-mr1'); });</script></div></div>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-021.html"><img class="picture-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-021.jpg?v=1649379602&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Zur Serienausstattung zählen unter anderem schon die sportliche N 
Line-Optik mit speziellen Stoßfängern vorne und hinten, eine sportliche 
Abstimmung, LED-Licht, 17“-Alufelgen, Privacy Glass ab der B-Säule, eine
 Klimaautomatik, eine Sitzheizung vorne, der 10,25“-Digitaltacho, der 
Smart Key und eine Rückfahrkamera.</p>
<p>Optional hat uns das 
Testfahrzeug noch mit der Zweifarb-Lackierung „Intense Blue“, dem 
Infotainment-Paket II und dem Technik Paket I verwöhnt.</p>
<p>Damit 
waren dann auch noch ein Bose Soundsystem, ein 10,25“-Touchscreen mit 
Navi, ein Abbiegeassistent, ein Toter-Winkel-Assistent, Parksensoren 
vorne und eine Sitzheizung hinten mit an Bord. Der Gesamtpreis summiert 
sich damit auf 28.770,- Euro.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-002.html"><img class="picture-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-002.jpg?v=1649379602&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<h3 class="h3 article-subheading">Sportlich gestalteter Innenraum</h3>
<p>So wie bei der Karosserie zeigt sich der i20 N Line auch beim 
Interieur von einer sehr sportlichen Seite. Die Sportsitze mit N-Logo 
zieren rote Kontrastziernähte, die auch beim Schaltknauf, am griffigen 
Lederlenkrad, den Türen und am Handbremshebel zu finden sind.</p>
<p>Zudem gibt es rote Dekor-Streifen an den Kippschaltern für die Klimatisierung, den Türen und den Lüftungsdüsen-Reglern.</p>
<p>Auch
 die Alupedale und weitere Dekorapplikationen in Grau sorgen für einen 
sportlichen Touch. Bei der Bedienung gibt es wie immer bei Hyundai 
nichts auszusetzen.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-004.html"><img class="picture-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-004.jpg?v=1649379602&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Der Touchscreen verfügt über eine sehr intuitiv zu bedienende 
Menüführung und eine wirklich schöne Darstellung von Navi-Karten und 
anderen Menüs.</p>
<p>Die hohe Position des Touchscreens ist ebenfalls 
sehr positiv, so muss man den Blick nicht weit von der Straße entfernen,
 um wichtige Infos ablesen oder Einstellungen vornehmen zu können.</p>
<p>Für
 ein Auto dieser Klasse zeigt sich der i20 zudem sehr geräumig. Fahrer 
und Beifahrer haben überhaupt das Gefühl, in einem Auto einer höheren 
Klasse unterwegs zu sein, im Fond gibt es aber immer noch genug Raum in 
jede Richtung.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-007.html"><img class="picture-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-007.jpg?v=1649379602&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<h3 class="h3 article-subheading">Geräumiger Kofferraum</h3>
<p>Auch viele praktische Ablagen prägen den Innenraum des i20, Das 
Kofferraumvolumen ist mit 352 bis 1.165 Litern Fassungsvermögen 
ebenfalls großzügig bemessen.</p>
<p>Als idealer Partner für den Alltag 
zeigt sich der 1,0 T-GDI mit seinen 120 PS (88 kW). Er ist deutlich 
spritziger als der 1,0 T-GDI mit 100 PS (74 kW), bleibt aber dank 
48-Volt-Mild-Hybrid-Technik auch sparsamer.</p>
<p>Wahlweise kann man 
dieses Aggregat mit dem neuen intelligenten manuellen Getriebe 6iMT oder
 mit einem 7-Gang-Doppelkupplungsgetriebe haben.</p>
<p>Wir haben für den Test das neue manuelle Getriebe gewählt, welches die sportliche Seite des i20 N Line weiter unterstreicht.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-008.html"><img class="picture-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-008.jpg?v=1649379602&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Dr. Marianne Skarics-Gruber) </span></a></div>
<p>Die Gänge lassen sich über sehr kurze Wege exakt sortieren, die Auslegung des Getriebes ist zudem sehr interessant.</p>
<p>Für
 ein sparsames Fahren mahnt die Gangempfehlung schon bei knapp über 50 
km/h den höchsten Gang ein, trotzdem kann man auch den zweiten Gang 
extrem weit ausdrehen, um die ganze Power zu spüren.</p>
<p>Immerhin liefert der 3-Zylinder-Turbomotor zwischen 1.500 und 4.000 U/Min ein maximales Drehmoment von 172 Nm.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-009.html"><img class="picture-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-009.jpg?v=1649379602&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Dr. Marianne Skarics-Gruber) </span></a></div>
<h3 class="h3 article-subheading">Sportlicher Fahrcharakter</h3>
<p>Die im N Line enthaltene Sportauspuffanlage sorgt zudem jederzeit für einen sehr kernigen Sound. Wer diesen nicht möchte, sollte auch nicht zur N Line greifen, uns hat der Sound gefallen, da er gut zum Charakter des Fahrzeugs passt.</p>
<p>Der i20 ist nämlich im N Line-Trimm auch etwas straffer ausgelegt und wirkt noch wendiger als die anderen Versionen.</p>
<p>Bei einer Länge von 407 cm kann er ohnedies flink über kurvenreiche Straßen bewegt werden. Wer die sportliche Seite auskosten möchte, der sollte sich jedoch nicht an die Schaltempfehlung halten.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-012.html"><img class="picture-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-012.jpg?v=1649379602&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>Wer bei knapp über 50 km/h im höchsten Gang unterwegs ist, kommt zwar sehr sparsam voran, muss bei der Beschleunigung aber mit Einbußen in Bezug auf die Elastizität rechnen.</p>
<p>Um das volle Potenzial des Motors zu nutzen, muss man den einen oder anderen Gang runterschalten, um den sportlichen Charakter in ganzer Stärke zu genießen.</p>
<span class="html-element html-element-script"><iframe src="https://auto.wirkaufendeinauto.at/widget/affiliate/v2/?MID=AT_COP_0_11_5_0_0_0&amp;header-background-color=FF5151&amp;header-color=FFFFFF&amp;body-background-color=DCDCDC&amp;button-background-color=444444&amp;button-hover-background-color=6eafbf" style="width:100%;height:260px;border:0"></iframe></span>
<p>Wer die Gänge schön ausdreht und den Fuß fest am Gaspedal hat, sprintet in nur 10,1 Sekunden von 0 auf 100 km/h. Seine Höchstgeschwindigkeit erreicht der City-Flitzer bei 190 km/h.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-030.html"><img class="picture-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-030.jpg?v=1649379602&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<h3 class="h3 article-subheading">Verbrauch bleibt im Rahmen</h3>
<p>Ab 100 km/h wird die Geräuschkulisse im Innenraum aber etwas höher, was zwar gut zur sportlichen Auslegung passt, aber den Komfort etwas mindert.</p>
<p>Beim Verbrauch haben wir gemerkt, dass wir uns vom dynamischen Feeling im i20 etwas zu sehr verleiten haben lassen.</p>
<p>Wer es etwas ruhiger angeht, wird die vom Werk versprochenen 5,1 bis 5,5 Liter sicher erzielen können. Möchte man die sportlichen Züge auskosten, sollte man mit rund 6 Litern pro 100 Kilometern rechnen, so wie es bei unserm Test der Fall war.</p>
<div class="picture-container image"><a class="picture-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-027.html"><img class="picture-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-027.jpg?v=1649379602&amp;version=content" /><span class="picture-enlarge"><i class="fa fa-search-plus"></i>vergrößern </span><span class="picture-source">(Bildquelle: auto-motor.at/Stefan Gruber) </span></a></div>
<p>In Bezug auf den Fahrspaß ist man damit immer noch recht sparsam unterwegs. Vor allem, da der i20 auch öfters mal im Segelmodus den Verbrenner ausschaltet, was beim Sparen hilft.</p>
<p>Von einer sehr positiven Seite zeigt sich der i20 auch bei der Sicherheitsausstattung, die schon serienmäßig über viele Features verfügt. Auf Wunsch kann man sogar einen adaptiven Tempomat ordern.</p>
<p>Der neue Hyundai i20 N Line ist auf jeden Fall eine Bereicherung im Kleinwagensegment. In unserm Test hat er sich von einer sehr dynamischen Seite gezeigt und mit viel Fahrspaß aufwarten können.</p>
<p>Bei Hyundai ist die sportliche N Line-Ausstattung nicht nur ein optisches Statement, die Fahrzeuge sind auch ganz auf Sportlichkeit getrimmt, was sich im täglichen Betrieb auch zeigt.</p>
<h3 class="h3 article-subheading">Was uns gefällt:</h3>
<p>Das Design, die Ausstattung, die Straßenlage, die Sicherheitsausstattung, der Fahrspaß, die Agilität, das Kofferraumvolumen</p>
<h3 class="h3 article-subheading">Was uns nicht gefällt:</h3>
<p>Dass man nur im Leerlauf das Fahrzeug starten kann</p>
<h3 class="h3 article-subheading">Testzeugnis:</h3>
<p>Ausstattung Sicherheit: 1<br/>
Ausstattung Komfort: 1<br/>
Verbrauch: 2-<br/>
Fahrleistung: 1<br/>
Fahrverhalten: 1<br/>
Verarbeitung: 1<br/>
Platzangebot Fahrer/Beifahrer: 1<br/>
Platzangebot Rückbank: 1-<br/>
Kofferraum: 1<br/>
Ablagen: 1<br/>
Übersichtlichkeit: 1-</p>
<ul class="teaser-list standard small nodate" id="058_teaser_box"><li class="teaser  "><a class="teaser-link teaser-no-image" target="_self" href="/Hyundai/Tests/Hyundai-i20-Testberichte.html"><h2 class="teaser-headline">Testberichte zu Hyundai i20 Modellen<i class="teaser-shadow"></i></h2><p class="teaser-info">Alle bisherigen Testberichte zu Hyundai i20 Modellen</p></a></li></ul>
<p>Weitere Infos zu Hyundai unter <a href="https://www.hyundai.at/" target="_blank">www.hyundai.at</a>
</p>
<h3 class="h3 article-subheading">Technische Daten Hyundai i20:</h3>
<span class="html-element html-element-table"><table class="customTableBorder" cellspacing="0" cellpadding="0" border="1">
    <tbody>
        <tr>
            <td style="width:468px;font-weight:bold;text-align:center;vertical-align:top" colspan="2" class="siteware-protected">Hyundai i20 N Line 1,0 T-GDI 48V</td>
        </tr>
        <tr>
            <td width="272" valign="top">Testwagenpreis ohne Extras</td>
            <td style="text-align:center" width="196" valign="top">€ 25.190,00</td>
        </tr>
        <tr>
            <td width="272" valign="top">Testwagenpreis mit Extras</td>
            <td style="text-align:center" width="170" valign="top">€ 28.770,00</td>
        </tr>
        <tr>
            <td width="272" valign="top">davon Steuern</td>
            <td style="text-align:center" width="170" valign="top">€ 5.379,75</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="442" valign="top">Technische Daten</td>
        </tr>
        <tr>
            <td width="272" valign="top">Zylinder</td>
            <td style="text-align:center" width="170" valign="top">3</td>
        </tr>
        <tr>
            <td width="272" valign="top">Hubraum in ccm</td>
            <td style="text-align:center" width="170" valign="top">998</td>
        </tr>
        <tr>
            <td width="272" valign="top">Leistung PS/KW</td>
            <td style="text-align:center" width="170" valign="top">120/88</td>
        </tr>
        <tr>
            <td width="272" valign="top">Max. Drehmoment Nm/bei U/min</td>
            <td style="text-align:center" width="170" valign="top">172/1.500 – 4.000</td>
        </tr>
        <tr>
            <td width="272" valign="top">Getriebe</td>
            <td style="text-align:center" width="170" valign="top">6 Gang Manuell</td>
        </tr>
        <tr>
            <td width="272" valign="top">Antriebsart</td>
            <td style="text-align:center" width="170" valign="top">Frontantrieb</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="468" valign="top">Fahrleistung und Verbrauch</td>
        </tr>
        <tr>
            <td width="272" valign="top">0 – 100 km/h in sek.</td>
            <td style="text-align:center" width="196" valign="top">10,1</td>
        </tr>
        <tr>
            <td width="272" valign="top">Höchstgeschwindigkeit in km/h</td>
            <td style="text-align:center" width="196" valign="top">190</td>
        </tr>
        <tr>
            <td width="272" valign="top">Durchschnittsverbrauch in Liter</td>
            <td style="text-align:center" width="196" valign="top">5,1 – 5,5</td>
        </tr>
        <tr>
            <td width="272" valign="top">CO2 Ausstoß pro km in Gramm</td>
            <td style="text-align:center" width="196" valign="top">115 – 124</td>
        </tr>
        <tr>
            <td style="font-weight:bold;text-align:center" colspan="2" width="468" valign="top">Abmessungen und Gewichte</td>
        </tr>
        <tr>
            <td width="272" valign="top">Länge in cm</td>
            <td style="text-align:center" width="196" valign="top">407,5</td>
        </tr>
        <tr>
            <td width="272" valign="top">Breite in cm</td>
            <td style="text-align:center" width="196" valign="top">177,5</td>
        </tr>
        <tr>
            <td width="272" valign="top">Höhe in cm (inkl. Dachgalerie)</td>
            <td style="text-align:center" width="196" valign="top">145,5</td>
        </tr>
        <tr>
            <td width="272" valign="top">Radstand in cm</td>
            <td style="text-align:center" width="196" valign="top">258,0</td>
        </tr>
        <tr>
            <td width="272" valign="top">Kofferraumvolumen in Liter</td>
            <td style="text-align:center" width="196" valign="top">352 – 1.165</td>
        </tr>
        <tr>
            <td width="272" valign="top">Tankinhalt in Liter</td>
            <td style="text-align:center" width="196" valign="top">40</td>
        </tr>
        <tr>
            <td width="272" valign="top">Leergewicht in kg</td>
            <td style="text-align:center" width="196" valign="top">1.210</td>
        </tr>
        <tr>
            <td width="272" valign="top">Zulässiges Gesamtgewicht in kg</td>
            <td style="text-align:center" width="196" valign="top">1.640</td>
        </tr>
        <tr>
            <td width="272" valign="top">Max. Zuladung in kg</td>
            <td style="text-align:center" width="196" valign="top">430</td>
        </tr>
    </tbody>
</table></span>

<div class="medium-rectangle medium-rectangle-2"><label class="ad-label">Werbung</label><div id="div-gpt-ad-1391459708993-mr2"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-mr2'); });</script></div></div>



</div><div class="col-xs-12 article-sharing sharing"><!--sharing--><h3 class="h3 sharing-headline">Artikel weiterempfehlen</h3><ul class="sharing-list list"><li class="sharing-listitem"><span class="sharing-text">Facebook</span><div class="sharing-widget"><div class="fb-like" data-href="https://auto-motor.at/Hyundai/Tests/Hyundai-i20-N-Line-Test.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div></li><li class="sharing-listitem"><span class="sharing-text">Twitter</span><div class="sharing-widget"><a class="twitter-share-button" data-url="https://auto-motor.at/Hyundai/Tests/Hyundai-i20-N-Line-Test.html" href="https://twitter.com/share" data-lang="de" x-data-via="BEAUTY_magazin">Twittern </a></div></li><li class="sharing-listitem"><span class="sharing-text">Google+</span><div class="sharing-widget"><div class="g-plusone" data-href="https://auto-motor.at/Hyundai/Tests/Hyundai-i20-N-Line-Test.html" data-size="medium" data-annotation="bubble"></div></div></li></ul></div><div class="col-xs-12 article-gallery gallery"><h3 class="h3 gallery-headline">Bildergalerie </h3><ul class="gallery-list list"><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-001.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-001.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-021.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-021.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-002.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-002.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-004.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-004.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-007.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-007.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem gallery-visible"><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-008.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-008.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-009.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-009.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-012.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-012.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-030.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-030.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-027.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-027.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-003.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-003.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-005.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-005.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-006.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-006.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-010.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-010.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-011.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-011.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-013.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-013.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-014.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-014.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-015.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-015.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-016.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-016.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-017.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-017.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-018.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-018.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-019.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-019.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-020.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-020.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-022.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-022.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-023.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-023.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-024.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-024.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-025.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-025.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-026.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-026.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-028.html"><img class="picture-image gallery-image" title="Hyundai i20 N Line 1,0 T-GDI 48V" alt="Hyundai i20 N Line 1,0 T-GDI 48V" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-028.jpg?v=1649379602&amp;version=gallery" /></a></li><li class="gallery-listitem "><a class="picture-link gallery-link" href="/auto-fotos/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-029.html"><img class="picture-image gallery-image" alt="Hyundai i20 n line 1 0 t gdi 48v 029" src="/Hyundai/Tests/Hyundai-i20-N-Line-Test/Hyundai-i20-N-Line-1-0-T-GDI-48V-029.jpg?v=1649379602&amp;version=gallery" /></a></li></ul><button class="btn btn-default gallery-button" type="button">24 weitere Bilder anzeigen… </button></div></div></article><div class="list-container"><h2 class="h2 list-lead">Die neuesten Meldungen</h2><div id="062-jscroll"><ul class="teaser-list sammel masonry-grid" id="062_teaser_box"><li class="masonry-grid-sizer"></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Testberichte/BMW-Test/BMW-M440i-xDrive-Gran-Coupe-Test.html"><div class="teaser-picture-container"><h2 class="teaser-headline">BMW M440i xDrive Gran Coupé im Test<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="BMW M440i xDrive Gran Coupé – Testbericht" alt="BMW M440i xDrive Gran Coupé – Testbericht" src="/Auto/Testberichte/BMW-Test/BMW-M440i-xDrive-Gran-Coupe-Test/T-BMW-M440i-xDrive-Gran-Coupe-Testbericht.jpg?v=1649572910&amp;version=teaser" /></div><p class="teaser-info">Das neue 4er Gran Coupé schlägt seinen Vorgänger nicht nur um Längen. Wir haben für Sie die Speerspitze der Serie zum Testbericht geladen.</p><span class="picture-source teaser-picture-source">Bildquelle: auto-motor.at/Stefan Gruber </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Mercedes-News/Mercedes-AMG-SL-Einstiegsmodell.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Neues Mercedes-AMG SL Einstiegsmodell<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Neues Mercedes-AMG SL Einstiegsmodell" alt="Neues Mercedes-AMG SL Einstiegsmodell" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Mercedes-News/Mercedes-AMG-SL-Einstiegsmodell/T-Neues-Mercedes-AMG-SL-Einstiegsmodell.jpg?v=1649460086&amp;version=teaser" /></div><p class="teaser-info">Die neue Generation des Mercedes-AMG SL ist jetzt auch in einer Einstiegsversion mit 4-Zylinder-Motor vorgestellt worden.</p><span class="picture-source teaser-picture-source">Bildquelle: Mercedes-AMG </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Toyota-News/Toyota-Lexus-Meilenstein.html"><div class="teaser-picture-container"><h2 class="teaser-headline">Nächster Meilenstein für Toyota und Lexus<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="Nächster Meilenstein für Toyota und Lexus" alt="Nächster Meilenstein für Toyota und Lexus" src="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten/Toyota-News/Toyota-Lexus-Meilenstein/T-Naechster-Meilenstein-fuer-Toyota-Lexus.jpg?v=1649459584&amp;version=teaser" /></div><p class="teaser-info">Toyota und Lexus haben weltweit schon mehr als 20 Millionen elektrifizierte Fahrzeuge produziert.</p><span class="picture-source teaser-picture-source">Bildquelle: Toyota </span></a></li><li class="teaser  masonry-grid-item"><a class="teaser-link " target="_self" href="/Auto/Testberichte/BMW-Test/BMW-X3-xDrive30e-Test.html"><div class="teaser-picture-container"><h2 class="teaser-headline">BMW X3 xDrive30e – Testbericht<i class="teaser-shadow"></i></h2><img class="teaser-picture" width="100%" title="BMW X3 xDrive30e – Testbericht" alt="BMW X3 xDrive30e – Testbericht" src="/Auto/Testberichte/BMW-Test/BMW-X3-xDrive30e-Test/T-BMW-X3-xDrive30e-Testbericht.jpg?v=1649267749&amp;version=teaser" /></div><p class="teaser-info">Auch nach dem Facelift ist der BMW X3 wieder in einer Plug-in-Hybrid-Version erhältlich. Wir verraten, ob er mehr Spaß- oder Spar-Potenzial bietet.</p><span class="picture-source teaser-picture-source">Bildquelle: auto-motor.at/Stefan Gruber </span></a></li><li class="pagination-item masonry-grid-item"><ul class="pagination pagination"><li class="prev disabled"><span>«</span></li> <li class="next"><a rel="next" href="/Hyundai/Tests/Hyundai-i20-N-Line-Test.html?page=2&amp;partial_nr=062&amp;partial_type=teaser_box&amp;utm_medium=rss&amp;utm_source=feed">»</a></li></ul></li></ul></div></div><div style="height:50px;"></div>
        </div>
        <div class="col-md-2 col-mdp-3 right-of-content">
          <!--right_of_content--><!--AutoMotor_V4_RC--><div class="row"><div id="div-gpt-ad-1391459708993-rc"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391459708993-rc'); });</script></div></div>
        </div>
      </div>
    </main>

    <!--header--><header role="banner"><ul class="navbar-top" role="navigation"><li class="navbar-trigger"><a class="navbar-icon-menu" role="button" title="Hauptmenü von auto-motor.at öffnen"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span><span class="nav-text">Menü</span></a><nav class="navbar-menu-wrapper"><div class="navbar-scroll-area"><!--main menu--><!--main_menu--><ul class="navbar-menu main-menu" id="topMain" role="menu"><li><a target="_self" title="zur Startseite" class="fa-nav-icon fa-home" href="/index.html">Home</a></li><li class="dropdown"><a target="_self" title="alles rund um Autos und Neuwagen" class="fa-nav-icon fa-car" href="#">Auto</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-car"><li><a target="_self" title="Marken-News" class=" " href="/Auto/Neuwagen/Automarken-Automodelle-Neuigkeiten.html">Marken-News</a></li><li><a target="_self" title="Green Cars" class=" " href="/Green-Cars.html">Green Cars</a></li><li><a target="_self" title="Testberichte" class=" " href="/Auto/Testberichte.html">Testberichte</a></li><li><a target="_self" title="Tuning" class=" " href="/Auto/Auto-Tuning.html">Tuning</a></li><li><a target="_self" title="Cabrio-Modelle" class=" " href="/Auto/Neuwagen/Cabrios-Cabrio-Modelle.html">Cabrios</a></li><li><a target="_self" title="Geländewagen-Modelle" class=" " href="/Auto/Neuwagen/Gelaendewagen-Modelle.html">Geländewagen</a></li><li><a target="_self" title="PKW-Kombis" class=" " href="/Auto/Neuwagen/Kombis.html">Kombis</a></li><li><a target="_self" title="Pickup-Modelle" class=" " href="/Auto/Neuwagen/Pickup-Modelle.html">Pickups</a></li><li><a target="_self" title="Plug-in Hybrid News und Testberichte" class=" " href="/Plug-in-Hybrid.html">Plug-in Hybrid</a></li><li><a target="_self" title="Sportwagen-Modelle" class=" " href="/Auto/Neuwagen/Sportwagen-Modelle.html">Sportwagen</a></li><li><a target="_self" title="SUV-Modelle" class=" " href="/Auto/Neuwagen/SUV-Modelle.html">SUVs</a></li><li><a target="_self" title="Van-Modelle" class=" " href="/Auto/Neuwagen/Vans.html">Vans</a></li><li><a target="_self" title="Oldtimer - Die Seiten für Oldtimerfreunde in Österreich" class=" " href="/Auto/Oldtimer.html">Oldtimer</a></li><li><a target="_self" title="Auto-Händler &amp; Werkstätten" class=" " href="/Auto/Autohaendler.html">Auto-Händler &amp; Werkstätten</a></li><li><a target="_self" title="Gebrauchtwagen" class=" " href="/Auto/Gebrauchtwagen.html">Gebrauchtwagen</a></li></ul></li><li class="dropdown"><a target="_self" title="Service &amp; Tipps" class="fa-nav-icon fa-tachometer" href="#">Service &amp; Tipps</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-tachometer"><li><a target="_self" title="Testberichte" class=" " href="/Tipps-Tests-Autofahrer/Auto-Tests-Testberichte/Tests-Archiv.html">Testberichte</a></li><li><a target="_self" title="Tipps" class=" " href="/Tipps-Tests-Autofahrer/Tipps-Autofahrer.html">Tipps</a></li><li><a target="_self" title="Verkehrssicherheit" class=" " href="/Tipps-Tests-Autofahrer/Verkehrssicherheit/Verkehrssicherheit-Archiv.html">Verkehrssicherheit</a></li><li><a target="_self" title="Recht im Verkehr" class=" " href="/Auto-Service/Recht-Verkehr.html">Recht im Verkehr</a></li><li><a target="_self" title="Autoreifen" class=" " href="/Auto-Service/Autoreifen.html">Autoreifen</a></li><li><a target="_self" title="Urlaub &amp; Reisen" class=" " href="/Auto-Service/Urlaub-Reisen.html">Urlaub &amp; Reisen</a></li><li><a target="_self" title="ASFINAG Webcams auf Österreichs Autobahnen" class=" " href="/Auto-Service/Autobahn-Webcams-Oesterreich.html">Autobahn-Webcams</a></li></ul></li><li class="dropdown"><a target="_self" title="Motorrad" class="fa-nav-icon fa-motorcycle" href="#">Motorrad</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-motorcycle"><li><a target="_self" title="Motorrad-News" class=" " href="/Motorrad/Motorrad-Archiv.html">Motorrad-News</a></li><li><a target="_self" title="Modelle-News" class=" " href="/Motorrad/Motorraeder-Modelle-News.html">Modelle-News</a></li><li><a target="_self" title="Testberichte" class=" " href="/Motorrad/Motorrad-Motorraeder-Test.html">Testberichte</a></li><li><a target="_self" title="Motorrad-Händler &amp; Werkstätten" class=" " href="/Motorrad/Motorradhaendler.html">Motorrad-Händler &amp; Werkstätten</a></li></ul></li><li class="dropdown"><a target="_self" title="Mehr..." class="fa-nav-icon fa-photo" href="#">Mehr...</a><!--sub menu--><!--main_menu--><ul class="navbar-submenu fa-photo"><li><a target="_blank" title="Facebook" class=" " href="https://www.facebook.com/AutoMotorAt">Facebook</a></li><li><a target="_self" title="Auto-Videos" class=" " href="/Auto-Videos.html">Auto-Videos</a></li><li><a target="_self" title="Foto-Album" class=" " href="/Auto-Fotos.html">Foto-Album</a></li><li><a target="_self" title="Jeden Tag ein neuer Bildschirmhintergrund zum Download" class=" " href="/Bildschirmhintergrund.html">Download-Bilder</a></li><li><a target="_self" title="Auto&amp;Motor Veranstaltungen" class=" " href="/Interaktiv/Auto-Motor-Veranstaltungen.html">Auto&amp;Motor Veranstaltungen</a></li><li><a target="_self" title="Copyright und rechtliche Hinweise" class=" " href="/ueber-uns/Disclaimer.html">Nutzungsbedingungen</a></li><li><a target="_self" title="Datenschutzerklärung - Information zu Cookies" class=" " href="/ueber-uns/Datenschutzerklaerung.html">Datenschutzerklärung</a></li><li><a target="_self" title="Monatliche Userzahlen auf auto-motor.at" class=" " href="/ueber-uns/Reichweite-auto-motor.html">Mediadaten</a></li><li><a target="_self" title="Impressum" class=" " href="/ueber-uns.html">Impressum</a></li></ul></li></ul></div></nav></li><li class="navbar-logo"><a href="/index.html"><img alt="auto-motor.at Logo" title="zur Startseite von auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /></a></li></ul></header>
    <!--footer--><div class="modal cookie_eu_container"><div class="modal-content"><img class="modal-logo" alt="auto-motor.at" src="/assets/auto-motor-logo-d6424e3a4bbdc2c9951059bce9f0e831e6ee1ea51ad4ee6e240265d29d0eeaf8.png" /><div class="h1 modal-heading">Dürfen wir kurz Ihre Aufmerksamkeit haben?</div><p><strong>Sie können gleich weiterlesen.</strong> Wir möchten Ihnen nur kurz mitteilen, wie wir Ihre Daten verarbeiten.
<br />Wir und unsere Partner verwenden Cookies. Sie können in Ihrem Browser einstellen, wie Sie mit Cookies umgehen möchten.
<br />Ihre Daten, die Sie durch den Besuch und die Benutzung unserer Website übermitteln, werden von uns und unseren Partnern ausschließlich im gesetzlich vorgesehenen Rahmen zum Zweck der Bereitstellung und Finanzierung dieser Website erfasst und automatisiert verarbeitet.
</p><p>Einen Überblick geben wir Ihnen in der <a href="/ueber-uns/Datenschutzerklaerung.html?cookie_eu_container=false">Kompaktansicht unserer Datenschutzerklärung</a> und alle Details in der <a href="/ueber-uns/Datenschutzerklaerung.html?cookie_eu_container=false#fulltext">ausführlichen Version</a> . </p><div style="text-align:center;"><button class="btn btn-primary btn-large js-cookies-eu-ok" title="Mit der weiteren Nutzung dieser Website erklären Sie sich mit der Verarbeitung Ihrer Daten und der Verwendung von Cookies einverstanden." data-container=".cookie_eu_container" data-version="20180525">Danke, ich stimme der Datenschutzerklärung zu und möchte weiterlesen.</button></div></div></div>

    <div class="body_end">
      <script>jQuery(function($){
  // init Masonry
var $grid = $('.masonry-grid').masonry({
  // set itemSelector so .grid-sizer is not used in layout
  itemSelector: '.masonry-grid-item',
  // use element for option
  columnWidth: '.masonry-grid-sizer',
  gutter: 20,
  isAnimated: true
});
// layout Masonry after each image loads
$grid.imagesLoaded().progress( function() {
  $grid.masonry('layout');
});

});</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // create jscroll
$('.pagination-item a').each(function(){
  var $this = $(this),
      href = $this.attr('href'),
      p = 'ajax=html',
      r = new RegExp(p);
  if (!r.test(href)) $this.attr('href', href + '&' + p);
});
$("#062-jscroll").jscroll({
  debug: true,
  loadingHtml: "<small>Weitere News werden geladen…</small>",
  padding: 0,
  pagingSelector: '.pagination-item',
  nextSelector: '.pagination-item .next a',
  // items have to be moved to uplevel container and connected to Masonry
  callback: function() {
    // this = .jscroll-added
    var $this = $(this),
        $items = $this.find('.teaser'),
        $grid = $("#062_teaser_box");
    // add items to existing Masonry
    $grid.append( $items ).masonry( 'appended', $items );
    // layout Masonry after each image loads
    $grid.imagesLoaded().progress( function() {
      $grid.masonry('layout');
    });
    // remove garbage of loaded container
    $this.remove();
  }
});
// be nice to your GPU
$('.gallery-button').on('mouseover', function(event) {
  $('.gallery-listitem').css('will-change', 'max-height, opacity, position');
});
// fade in and remove button
$('.gallery-button').on('click', function(event) {
  $('.gallery-listitem').addClass('gallery-visible').css('will-change', 'auto');
  $('.gallery-button').addClass('hidden');
  event.preventDefault();
});$('.navbar-top').slidingTouchMenu();
$('#navbar-search-form').on('submit', function(event) {
  if ($('#navbar-search-input').val() == "") {
    event.preventDefault();
    event.stopPropagation();
    $('.error-wrapper').addClass('has-error');
    $('#navbar-search-input').focus();
  }
});
});
</script>
    </div>

  <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f9a572f7ded8220","token":"cb2f8a0bf2ba450a914d1a48360e8e8d","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
